<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Casado, Rajoy y Feijóo, juntos en la Plaza de Toros de Pontevedra</title><link rel="canonical" href="https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia.html"/><link rel="dns-prefetch" href="//static1.abc.es"/><link rel="dns-prefetch" href="//static2.abc.es"/><link rel="dns-prefetch" href="//static3.abc.es"/><link rel="dns-prefetch" href="//static4.abc.es"/><meta name="title" content="Casado, Rajoy y Feijóo, juntos en la Plaza de Toros de Pontevedra"/><meta name="description" content="El candidato gallego ofreció la «excepción» de una cuarta mayoría absoluta en Galicia en una España dividida"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-06-26T18:45:42Z"/><meta name="date" content="2020-06-26T18:37:39Z"/><meta property="article:modified_time" content="2020-06-26T18:45:42Z"/><meta property="article:published_time" content="2020-06-26T18:37:39Z"/><meta name="article:tag" content="Alberto Núñez Feijóo"/><meta name="article:tag" content="Mariano Rajoy"/><meta name="article:tag" content="Pablo Casado"/><meta name="article:tag" content="Partido Popular (PP)"/><meta name="article:tag" content="Elecciones"/><meta name="article:tag" content="Coronavirus"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="feijoo, casado, rajoy"/><meta name="news_keywords" content="feijoo, casado, rajoy"/><link rel="amphtml" href="https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static2.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static2.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Casado, Rajoy y Feijóo, juntos en la Plaza de Toros de Pontevedra" /><meta property="og:url" content="https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia.html" /><meta property="og:description" content="El candidato gallego ofreció la «excepción» de una cuarta mayoría absoluta en Galicia en una España dividida" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static3.abc.es/media/MM/2020/06/26/feijoo-peares-U13037817330vEh-620x349@abc.JPG" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="349" /><meta name="twitter:title" content="Casado, Rajoy y Feijóo, juntos en la Plaza de Toros de Pontevedra"/><meta name="twitter:url" content="https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia.html"/><meta name="twitter:description" content="El candidato gallego ofreció la «excepción» de una cuarta mayoría absoluta en Galicia en una España dividida"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="https://static3.abc.es/media/MM/2020/06/26/feijoo-peares-U13037817330vEh-620x349@abc.JPG" /><meta name="twitter:image:width" content="620"/><meta name="twitter:image:height" content="349"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static1.abc.es/assets/1.3.278/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/4.0.2", libPath: "//static3.abc.es/assets/1.3.278/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202006251439", vamPath: "//static.vocento.com/vam/3.49.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.1", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]' }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"2846d220-b7d2-11ea-8be0-763bf1fd2f9a","publish":"20200626184542","site":"abc","webtype":"noticia","authors":"Mariano Calleja","Meter":"No","Extra":"No","section":"elecciones/elecciones-gallegas","category":"elecciones/elecciones-gallegas","Origen":"Methode","url":"https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia.html","vhost":"www.abc.es","service":"web","tags":"Alberto Núñez Feijóo,Mariano Rajoy,Pablo Casado,Partido Popular (PP),Elecciones,Coronavirus"};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5ef64dfcd90bf5797a04c991", "sessionKeys": { "ev_sid": "5ef64dfcd90bf5797a04c991", "ev_did": "5ef64dfcd90bf5797a04c98f" }, "newAnonSession": "1",  "segments": ['AB2Groups_Group2', 'site-ABC', 'pageView-3Months-Minus60'],  userProperties: { "site": "abc", "webtype": "noticia", "Origen": "Methode", "vhost": "www.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "elecciones/elecciones-gallegas", "section": "elecciones/elecciones-gallegas", "articleId": "2846d220-b7d2-11ea-8be0-763bf1fd2f9a", "authors": "Mariano Calleja", "tags": "Alberto Núñez Feijóo,Mariano Rajoy,Pablo Casado,Partido Popular (PP),Elecciones,Coronavirus", "publish": "20200626184542", "Meter": "No", "Extra": "No", "url": "https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5ef64dfcd90bf5797a04c991", count: "", daysToAlertSteps: "{}", ev_did: "5ef64dfcd90bf5797a04c98f", ev_sid: "5ef64dfcd90bf5797a04c991", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'eleccionesgallegas','noticiaid': '2846d220-b7d2-11ea-8be0-763bf1fd2f9a','send_metrics': 'true','seccionid': '1515','objectPublishId': 'elecciones_galicia','objectMetricsId': 'elecciones_elecciones-gallegas','objectTopics': '4f193d44b7e15,4f193d48dd609,583c73dac9f29,4f193d491fb36,5e26cca1cfdae,5c7ea4805dd8f','objectAuthors': '1425','id_imagen': 'https://static3.abc.es/media/MM/2020/06/26/feijoo-peares-U13037817330vEh-620x349@abc.JPG','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Windows NT;is_wireless_device=false;mobile_browser=Firefox;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '2846d220-b7d2-11ea-8be0-763bf1fd2f9a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-espana-elecciones-gallegas-2020;100,rot-se;loultimo;noticia-espana-elecciones-gallegas-2020;100,rot-ed;r17-msuizo-play-abc;noticia-espana-elecciones-gallegas-2020;10,rot-na;oferplan-2017-espana1;noticia-espana-elecciones-gallegas-2020;33,rot-nb;descuento-abc-barcelohoteles;noticia-espana-elecciones-gallegas-2020;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'mariano-calleja','voc_ed': 'nacional','voc_fem': '20200626204542','voc_fep': '20200626192623','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '6','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'elecciones-gallegas-2020','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'espana','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'casado-rajoy-y-feijoo-juntos-en-la-plaza-de-toros-de-pontevedra','voc_top': 'partido-popular-pp,alberto-nunez-feijoo,pablo-casado,mariano-rajoy,coronavirus,elecciones','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '733'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/4.0.2/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script> 
</head>
<body name="top" 
	class="elecciones" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="elecciones"
    data-subseccion="elecciones-gallegas">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/internacional/abci-abatido-atacante-centro-glasgow-tras-acuchillar-tres-personas-202006261558_noticia.html#vca=mod-esnoticia-p1&amp;vmc=ataque-glasgow&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Ataque Glasgow">Ataque Glasgow</a></li><li><a href="https://www.abc.es/sociedad/abci-coronavirus-espana-directo-covid-19-rara-causa-problemas-graves-o-muerte-ninos-202006260612_directo.html#vca=mod-esnoticia-p2&amp;vmc=coronavirus-espana&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Coronavirus España">Coronavirus España</a></li><li><a href="https://www.abc.es/espana/aragon/abci-contagios-siguen-aumentando-aragon-y-extienden-fuera-zona-rebrote-202006251949_noticia.html#vca=mod-esnoticia-p3&amp;vmc=rebrote-aragon&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Rebrote Aragón">Rebrote Aragón</a></li><li><a href="https://www.abc.es/espana/abci-fiscalia-general-investigara-posibles-filtraciones-anticorrupcion-abogada-podemos-202006260947_noticia.html#vca=mod-esnoticia-p4&amp;vmc=podemos&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Podemos">Podemos</a></li><li><a href="https://www.abc.es/economia/abci-gobierno-y-agentes-sociales-acuerdan-extender-erte-hasta-30-junio-202006251545_noticia.html#vca=mod-esnoticia-p5&amp;vmc=erte&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="ERTE">ERTE</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-2020-feijoo-anima-votar-sin-miedo-presidente-limpio-no-salga-despachos-202006260044_noticia.html#vca=mod-esnoticia-p6&amp;vmc=elecciones-gallegas&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/abci-coronavirus-valencia-directo-listado-municipios-mas-casos-nuevos-covid-19-202006260835_directo.html#vca=mod-esnoticia-p7&amp;vmc=coronavirus-valencia&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Coronavirus Valencia">Coronavirus Valencia</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-ultimo-paso-reconciliacion-belen-esteban-y-jorge-javier-vazquez-cocinan-juntos-202006262100_noticia.html#vca=mod-esnoticia-p8&amp;vmc=belen-esteban&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Belén Esteban">Belén Esteban</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-miguel-angel-revilla-y-pablo-motos-enzarzan-errores-fernando-simon-202006260831_noticia.html#vca=mod-esnoticia-p9&amp;vmc=el-hormiguero&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="El Hormiguero">El Hormiguero</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-viernes-26-junio-202006252300_noticia.html#vca=mod-esnoticia-p10&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.foto.espana" title="Horóscopo hoy">Horóscopo hoy</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.espana&vli=cabecera
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.espana&vli=cabecera-sticky
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/elecciones/elecciones-gallegas/" title="Elecciones Gallegas 2020">Elecciones Gallegas 2020</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="España">España</a></span><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Toledo">Toledo</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Elecciones vascas">Elecciones vascas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Economía">Economía</a></span><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Sociedad">Sociedad</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Opinión">Opinión</a></span><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El Astrolabio">El Astrolabio</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Deportes">Deportes</a></span><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Naútica">Naútica</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gente">Gente</a></span><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cultura">Cultura</a></span><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ciencia">Ciencia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Historia">Historia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Play">Play</a></span><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Movilidad">Movilidad</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Topcomparativas">Topcomparativas</a></span></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/bienestar/","url":"//www.abc.es/bienestar/","name":"Bienestar"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Toledo">Toledo</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Elecciones vascas">Elecciones vascas</a></li></ul></li><li><a class="internacional " href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Madrid">Madrid</a><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Familia">Familia</a><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Bebés">Bebés</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El Astrolabio">El Astrolabio</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gente">Gente</a><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ciencia">Ciencia</a></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Viajar">Viajar</a><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion><a class="bienestar submenu" href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Bienestar">Bienestar</a><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Psicología y sexo">Psicología y sexo</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Movilidad">Movilidad</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=espana.elecciones-gallegas-2020" title="Topcomparativas">Topcomparativas</a></span></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul></nav><span class="main" id="elecciones"><span class="titulo-seccion"><a href="/elecciones/elecciones-gallegas/" title="Noticias de Elecciones Gallegas 2020" class="alter">Elecciones Gallegas 2020</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static3.abc.es/media/MM/2020/06/26/feijoo-peares-U13037817330vEh-620x349@abc.JPG" alt="Alberto Núñez Feijóo, ayer en Os Peares" ><figcaption class="pie-foto">Alberto Núñez Feijóo, ayer en Os Peares</figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">ELECCIONES EN GALICIA</span><h1><span class="titular">Casado, Rajoy y Feijóo, juntos en la Plaza de Toros de Pontevedra</span></h1><h2 class="subtitulo">El candidato gallego ofreció la «excepción» de una cuarta mayoría absoluta en Galicia en una España dividida</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><img class="avatar s" src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fdefault-image.jpg&nuevoancho=46&nuevoalto=46&crop=1&medio=abc" width="40" height="40" alt="Mariano Calleja"><a class="nombre" href="https://www.abc.es/autor/mariano-calleja-1425/" title="Mariano Calleja">Mariano Calleja</a><span class="autor" title="Mariano Calleja" style="display: none;" ></span><span class="seguir-autor nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="1425" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="mariano-calleja"><label for="1425" title="Seguir a Mariano Calleja"><a class="seguir">SEGUIR</a></label></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">Os Peares</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-06-26T18:45:42Z">26/06/2020&nbsp;20:45h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="2846d220-b7d2-11ea-8be0-763bf1fd2f9a" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="2846d220-b7d2-11ea-8be0-763bf1fd2f9a" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/sociedad/abci-espana-registra-ocho-fallecidos-cifra-mas-alta-desde-sanidad-actualizo-balance-total-202006261657_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=espana-registra-ocho-fallecidos-la-cifra-mas-alta-desde-que-sanidad-actualizo-el-balance-total&amp;vli=noticia.foto.espana" title="España registra ocho fallecidos, la cifra más alta desde que Sanidad actualizó el balance total" data-voc-vtm-id="contenidorelacionado">España registra ocho fallecidos, la cifra más alta desde que Sanidad actualizó el balance total</a></li><li><a href="/tmp/sociedad/abci-afirma-coronavirus-comporta-como-gripe-espanola-volvio-otono-y-causo-50-millones-muertos-202006261730_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=la-oms-afirma-que-el-coronavirus-se-comporta-como-la-gripe-espanola-que-volvio-en-otono-y-causo-50-millones-de-muertos&amp;vli=noticia.foto.espana" title="La OMS afirma que el coronavirus se comporta como la gripe española, que volvió en otoño y causó 50 millones de muertos" data-voc-vtm-id="contenidorelacionado">La OMS afirma que el coronavirus se comporta como la gripe española, que volvió en otoño y causó 50 millones de muertos</a></li><li><a href="/sociedad/abci-noticias-sobre-coronavirus-202006261656_noticia.html#vca=mod-sugeridos-p3&amp;vmc=relacionados&amp;vso=las-8-noticias-del-dia-sobre-el-coronavirus&amp;vli=noticia.foto.espana" title="Las 8 noticias del día sobre el coronavirus" data-voc-vtm-id="contenidorelacionado">Las 8 noticias del día sobre el coronavirus</a></li></ul></aside><p>El <strong>Partido Popular</strong> celebrará este sábado, a partir de las 12,                         <a href="https://www.abc.es/espana/abci-pp-fuerte-galicia-pero-advierte-riesgo-exceso-confianza-202006260238_noticia.html">uno de sus actos centrales de la campaña electoral</a>, con <strong>Pablo Casado, Mariano Rajoy y Alberto Núñez Feijóo</strong> en el mismo cartel. Será en la Plaza de toros de Pontevedra, otro lugar simbólico para los populares en las campañas, donde han llegado a congregar hasta nueve mil personas. Pero esta vez será muy diferente. El equipo de Feijóo quería hacer parada en la plaza, pero con un aforo limitado por las restricciones de seguridad con motivo del <strong>coronavirus</strong>. Así, solo podrán acudir unas 300 personas, con mascarilla y guardando la distancia preceptiva. Casado, que ya participó el domingo pasado en la presentación de candidatos, estará en media docena de actos durante toda la campaña electoral.</p><p>Esta campaña electoral en Galicia es diferente a las demás, el coronavirus lo ha cambiado casi todo. Pero hay algo que Alberto Núñez Feijóo quería mantener a toda costa: su primer acto electoral debía ser en su pueblo natal,<strong> Os Peares</strong>, cruce de caminos, ríos y puentes, donde se unen dos provincias, Orense y Lugo, y cuyo territorio se reparte entre cuatro ayuntamientos. El confinamiento y la prohibición de movilidad entre provincias es impracticable en un sitio así. En este lugar simbólico, Feijóo ofreció a todos los gallegos la estabilidad y la seguridad que supone una mayoría absoluta como la del PP, en medio de una España fragmentada y enfrentada, «con pocas ideas que unan y muchas que dividen». </p><p>El caso de Feijóo es ahora mismo único en España, y en buena parte de Europa. Las <strong>mayorías absolutas</strong> están en vías de extinción, y el líder del PP gallego intenta conseguir la cuarta consecutiva. Una situación que contrasta con la que se vive en la política nacional, y en casi todas las comunidades y grandes ayuntamientos, con algún caso aislado que se salva, como el de Castilla-La Mancha. Los populares quieren aprovechar esa «excepcionalidad» gallega y exhibirla como un valor añadido ante las elecciones del 12 de julio. Frente a la convulsión política general, y los «experimentos con gaseosa» de algunos partidos para poder gobernar, Feijóo pretende presentarse como garante de la «estabilidad, la experiencia y la unidad». </p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>Ese va a ser uno de los ejes de su <strong>mensaje electoral hasta el 12-J</strong>. Feijóo, que renunció a hacer precampaña por la crisis del coronavirus, es candidato, pero sigue siendo gestor de una crisis que no ha acabado, con un riesgo muy presente de nuevos brotes. Por eso insiste en que no son tiempos de inexperiencia ni de improvisaciones, sino de equipos solventes y expertos, y que pueden afrontar con garantías la «reconstrucción». </p><h3  class="ladillo">Perfil presidencial</h3><p></p><p>Feijóo reivindica la <strong>política de entendimiento</strong>, frente a las broncas y los «diálogo vacíos». «La política no va de eso, ni de enfrentamientos, ni de disputas, ni de candidatos. Aquí, en Galicia, la política va de Galicia». En este inicio de campaña se está viendo un candidato que huye del choque directo con sus adversarios en sus intervenciones públicas y evita las provocaciones. </p><p>Quiere acentuar el <strong>perfil de presidente de la Xunta</strong>, algo que en este momento tiene mayor importancia que en otras campañas, porque hay una pandemia activa: «Seguimos sufriendo su impacto». En esa línea, a los populares les interesa más hablar de propuestas y de su gestión en la crisis del coronavirus, que entrar en batallas con otros candidatos, quienes en realidad están muy por detrás de Feijóo en todas las encuestas que se han publicado. </p><h3  class="ladillo">La emoción del candidato</h3><p></p><p>El <strong>equipo de campaña de Feijóo</strong> temía de forma especial el acto de ayer en Os Peares. «Era uno de los de mayor riesgo», confesaron. Se colocó un micro en la calle, frente a la casa que fue de su abuela, y en la que él vivió, y hasta allí se acercaron decenas de vecinos, familiares y amigos. Y todos quisieron besarle y abrazarle. Llevaban mascarillas, eso sí, pero lo del contacto físico es más difícil de controlar. Feijóo, emocionado durante su intervención, fue saludando uno a uno por su nombre, y tuvo que recordar que no podía haber abrazos, aunque alguno fue inevitable. Los vecinos recibieron a Feijóo con pancartas de bienvenida, colgadas en la casa donde vivió de pequeño: «Presidente, gracias por cuidarnos», «Alberto, te queremos en la Xunta, pero Os Peares es tu casa». Y no faltó una petición de algo que necesitan con urgencia: un cajero automático.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/pp-partido-popular/#vtm_origenTags=si" title="Partido Popular (PP)"><span class="accion">Partido Popular (PP)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/politica/alberto-nunez-feijoo/#vtm_origenTags=si" title="Alberto Núñez Feijóo"><span class="accion">Alberto Núñez Feijóo</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/politica/politicos/pablo-casado/#vtm_origenTags=si" title="Pablo Casado"><span class="accion">Pablo Casado</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/politica/mariano-rajoy-brey/#vtm_origenTags=si" title="Mariano Rajoy"><span class="accion">Mariano Rajoy</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/coronavirus/#vtm_origenTags=si" title="Coronavirus"><span class="accion">Coronavirus</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/elecciones/#vtm_origenTags=si" title="Elecciones"><span class="accion">Elecciones</span></a></li></ul></aside><div id="taboola-below-article-thumbnails" class="nibara-element"  data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="2846d220-b7d2-11ea-8be0-763bf1fd2f9a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="2846d220-b7d2-11ea-8be0-763bf1fd2f9a" data-voc-comments-section="elecciones/elecciones-gallegas" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="checked" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Elecciones</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-2020-feijoo-anima-votar-sin-miedo-presidente-limpio-no-salga-despachos-202006260044_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=elecciones&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Elecciones gallegas 2020: Feijóo anima a «votar sin miedo» por un «presidente limpio que no salga de los despachos»"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F25%2F20200625_FeijoEnCorua-ku4D--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Elecciones gallegas 2020: Feijóo anima a «votar sin miedo» por un «presidente limpio que no salga de los despachos»" width="120" height="68"></span><span class="textos">Elecciones gallegas 2020: Feijóo anima a «votar sin miedo» por un «presidente limpio que no salga de los despachos»</span></a></li><li><a href="//www.abc.es/elecciones/elecciones-gallegas/abci-feijoo-lograra-cuarta-mayoria-absoluta-40-42-escanos-segun-barometro-202006241348_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=elecciones&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Feijóo logrará su cuarta mayoría absoluta con 40-42 escaños, según el barómetro del CIS"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fespana%2F2020%2F06%2F24%2Fcis-voto-galicia--620x349.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Feijóo logrará su cuarta mayoría absoluta con 40-42 escaños, según el barómetro del CIS" width="120" height="68"></span><span class="textos">Feijóo logrará su cuarta mayoría absoluta con 40-42 escaños, según el barómetro del CIS</span></a></li><li><a href="//www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-12-j-cacerolas-contra-durante-pegada-carteles-santiago-compostela-202006260111_video.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=elecciones&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Elecciones gallegas 12-J: Cacerolas contra Vox durante su pegada de carteles en Santiago de Compostela"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F25%2Fvox-pegada-kjL--1248x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Elecciones gallegas 12-J: Cacerolas contra Vox durante su pegada de carteles en Santiago de Compostela" width="120" height="68"></span><span class="textos">Elecciones gallegas 12-J: Cacerolas contra Vox durante su pegada de carteles en Santiago de Compostela</span></a></li><li><a href="//www.abc.es/elecciones/elecciones-generales/abci-justificaciones-validas-para-librarse-mesa-electoral-elecciones-generales-2019-201904110927_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=elecciones&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Justificaciones válidas para librarse de ir a una mesa electoral en las elecciones generales 2019"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Felecciones%2F2019%2F04%2F02%2Flibrar-mesas-electorales-kXNI--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Justificaciones válidas para librarse de ir a una mesa electoral en las elecciones generales 2019" width="120" height="68"></span><span class="textos">Justificaciones válidas para librarse de ir a una mesa electoral en las elecciones generales 2019</span></a></li><li><a href="//www.abc.es/elecciones/elecciones-vascas/abci-urkullu-revalidara-victoria-elecciones-vascas-pero-seguira-necesitando-psoe-para-gobernar-202006241342_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=elecciones&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Urkullu revalidará su victoria pero seguirá necesitando al PSOE para gobernar, según el CIS"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F24%2Furkullu-ep-U46756066718TpZ-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Urkullu revalidará su victoria pero seguirá necesitando al PSOE para gobernar, según el CIS" width="120" height="68"></span><span class="textos">Urkullu revalidará su victoria pero seguirá necesitando al PSOE para gobernar, según el CIS</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/sociedad/abci-afirma-coronavirus-comporta-como-gripe-espanola-volvio-otono-y-causo-50-millones-muertos-202006261728_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="La OMS afirma que el coronavirus se comporta como la gripe española, que volvió en otoño y causó 50 millones de muertos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2FMM%2F2020%2F06%2F26%2Fcovid-kjlD--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La OMS afirma que el coronavirus se comporta como la gripe española, que volvió en otoño y causó 50 millones de muertos" width="120" height="68"></span><span class="textos">La OMS afirma que el coronavirus se comporta como la gripe española, que volvió en otoño y causó 50 millones de muertos</span></a></li><li><a href="//www.abc.es/sociedad/abci-repunta-curva-epidemica-italia-296-casos-nuevos-tension-entre-italianos-y-bulgaros-afectados-202006252058_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Tensión entre italianos y búlgaros por un foco de contagio en la ciudad de Mondragone"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fsociedad%2F2020%2F06%2F25%2Fitalia-ksLI--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Tensión entre italianos y búlgaros por un foco de contagio en la ciudad de Mondragone" width="120" height="68"></span><span class="textos">Tensión entre italianos y búlgaros por un foco de contagio en la ciudad de Mondragone</span></a></li><li><a href="//www.abc.es/sociedad/abci-coronavirus-espana-directo-covid-19-rara-causa-problemas-graves-o-muerte-ninos-202006260612_directo.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Coronavirus España directo: Sanidad notifica 191 nuevos casos y ocho fallecidos más que ayer"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fsociedad%2F2020%2F06%2F26%2F26_06--1024x512.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Coronavirus España directo: Sanidad notifica 191 nuevos casos y ocho fallecidos más que ayer" width="120" height="68"></span><span class="textos">Coronavirus España directo: Sanidad notifica 191 nuevos casos y ocho fallecidos más que ayer</span></a></li><li><a href="//www.abc.es/opinion/abci-carlos-herrera-cloaca-eres-202006252326_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Carlos Herrera: La cloaca eres tú"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fopinion%2F2020%2F06%2F26%2Figlesias-44-kp3G--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Carlos Herrera: La cloaca eres tú" width="120" height="68"></span><span class="textos">Carlos Herrera: La cloaca eres tú</span></a></li><li><a href="//www.abc.es/espana/abci-fiscalia-general-investigara-posibles-filtraciones-anticorrupcion-abogada-podemos-202006260947_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="La Fiscalía General investigará las posibles filtraciones de Anticorrupción a la abogada de Podemos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2020%2F06%2F26%2Fpiglesias-U46752501706mTc-620x349%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La Fiscalía General investigará las posibles filtraciones de Anticorrupción a la abogada de Podemos" width="120" height="68"></span><span class="textos">La Fiscalía General investigará las posibles filtraciones de Anticorrupción a la abogada de Podemos</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-2020-primer-auxilio-ministerial-para-gonzalo-caballero-antes-llegada-sanchez-202006262102_noticia.html#vca=rot-se-100&amp;vmc=loultimo&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=1-primer-auxilio-ministerial-para-gonzalo-caballero-antes-de-la-llegada-de-sanchez" title="Primer auxilio ministerial para Gonzalo Caballero antes de la llegada de S&aacute;nchez"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F26%2Fgonzalo-uribes-kxTG--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Primer auxilio ministerial para Gonzalo Caballero antes de la llegada de S&aacute;nchez" width="120" height="65"></span><span class="textos">Primer auxilio ministerial para Gonzalo Caballero antes de la llegada de S&aacute;nchez</span></a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/abci-casado-rajoy-y-feijoo-juntos-plaza-toros-pontevedra-202006262037_noticia.html#vca=rot-se-100&amp;vmc=loultimo&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=2-casado-rajoy-y-feijoo-juntos-en-la-plaza-de-toros-de-pontevedra" title="Casado, Rajoy y Feij&oacute;o, juntos en la Plaza de Toros de Pontevedra"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2FMM%2F2020%2F06%2F26%2Ffeijoo-peares-U13037817330vEh-620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Casado, Rajoy y Feij&oacute;o, juntos en la Plaza de Toros de Pontevedra" width="120" height="65"></span><span class="textos">Casado, Rajoy y Feij&oacute;o, juntos en la Plaza de Toros de Pontevedra</span></a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-2020-campana-hashtags-202006262037_noticia.html#vca=rot-se-100&amp;vmc=loultimo&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=3-una-campana-de-hashtags" title="Una campa&ntilde;a &laquo;de hashtags&raquo;"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F27%2Fcampana-digital-ok-kCBD--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Una campa&ntilde;a &laquo;de hashtags&raquo;" width="120" height="65"></span><span class="textos">Una campa&ntilde;a &laquo;de hashtags&raquo;</span></a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-2020-ponton-presume-aldea-202006262030_noticia.html#vca=rot-se-100&amp;vmc=loultimo&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=4-ponton-presume-de-aldea" title="Pont&oacute;n presume de aldea"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F26%2Fimage_20200626195652-U42341364543fPz-620x349%40abc.png&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Pont&oacute;n presume de aldea" width="120" height="65"></span><span class="textos">Pont&oacute;n presume de aldea</span></a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/abci-elecciones-gallegas-2020-candidata-para-hacer-historia-202006261316_noticia.html#vca=rot-se-100&amp;vmc=loultimo&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=5-una-candidata-para-hacer-historia" title="Una candidata para &laquo;hacer historia&raquo;"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Felecciones%2F2020%2F06%2F25%2Fimage-U71277222164kXS-620x349%40abc.png&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Una candidata para &laquo;hacer historia&raquo;" width="120" height="65"></span><span class="textos">Una candidata para &laquo;hacer historia&raquo;</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2544.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2544.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2544&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://www.abc.es/play/cine/noticias/abci-emotivo-corto-animado-espanol-homenajea-anciano-alzheimer-durante-confinamiento-202006171352_noticia.html#vca=rot-ed-10&amp;vmc=r17-msuizo-play-abc&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=1-el-emotivo-corto-animado-espanol-que-homenajea-a-un-anciano-con-alzheimer-durante-el-confinamiento" title="El emotivo corto animado espa&ntilde;ol que homenajea a un anciano con alzh&eacute;imer durante el confinamiento"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static3.abc.es/media/noticias/2020/06/17/corto-coronavirus-emocion-k75E--300x168@abc.jpg" width="300" height="168" alt="El emotivo corto animado espa&ntilde;ol que homenajea a un anciano con alzh&eacute;imer durante el confinamiento"></a><span class="antetitulo">ABC Play</span><h6 class="titular xs"><a href="https://www.abc.es/play/cine/noticias/abci-emotivo-corto-animado-espanol-homenajea-anciano-alzheimer-durante-confinamiento-202006171352_noticia.html#vca=rot-ed-10&amp;vmc=r17-msuizo-play-abc&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=1-el-emotivo-corto-animado-espanol-que-homenajea-a-un-anciano-con-alzheimer-durante-el-confinamiento" title="El emotivo corto animado espa&ntilde;ol que homenajea a un anciano con alzh&eacute;imer durante el confinamiento">El emotivo corto animado espa&ntilde;ol que homenajea a un anciano con alzh&eacute;imer durante el confinamiento</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2544.cont.10.pos.11.mod.801.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2544.cont.10.pos.11.mod.801.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2544&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.801&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/croquetas-domicilio-madrid-7364.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana1&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=1-croquetas-a-domicilio-en-madrid" title="Croquetas a domicilio en Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/croquetas-a-domicilio-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Croquetas a domicilio en Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-19%</span><span class="precio-original">30&euro;</span><span class="precio-rebajado">24.2&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/croquetas-domicilio-madrid-7364.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana1&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=1-croquetas-a-domicilio-en-madrid" title="Croquetas a domicilio en Madrid">Croquetas a domicilio en Madrid</a></h6><span class="localizacion">Env&iacute;o a domicilio</span></article><h5 class="botonera centro" style="color:#000000;background-color:#c0a052"><a href="https://oferplan.abc.es/ofertas-descuentos/croquetas-domicilio-madrid-7364.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana1&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#000000;background-color:#c0a052">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2544.cont.10.pos.13.mod.1021.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2544.cont.10.pos.13.mod.1021.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2544&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1021&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional Hoteles Barcel&oacute;" data-src="https://static.savings-united.com/medium/42768/file_name/barcelo.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Barcel&oacute; Hoteles" href="https://descuentos.abc.es/codigo-descuento-barcelo-hoteles#vca=rot-nb-33&amp;vmc=descuento-abc-barcelohoteles&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=1-codigo-descuento-barcelo-hoteles">C&oacute;digo descuento Barcel&oacute; Hoteles</a></h6><span class="oferta">C&oacute;digo promocional Hoteles Barcel&oacute;</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-barcelohoteles&amp;vso=noticia-espana-elecciones-gallegas-2020&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2544.cont.10.pos.14.mod.540.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2544.cont.10.pos.14.mod.540.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2544&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.540&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.espana&vli=footer
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=ultimas-noticias" title="Ultimas noticias">Ultimas noticias</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=calendario-laboral-2020" title="Calendario laboral 2020">Calendario laboral 2020</a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">Escuchar noticias del día</a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=blogs" title="Blogs">Blogs</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=ultimas-noticias" title="últimas noticias">últimas noticias</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=descuentos" title="Descuentos">Descuentos</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=declaracion-renta-2019-2020" title="Declaración Renta 2019-2020">Declaración Renta 2019-2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=elecciones-gallegas-2020" title="Elecciones Gallegas 2020">Elecciones Gallegas 2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=elecciones-vascas-2020" title="Elecciones Vascas 2020">Elecciones Vascas 2020</a></li><li><a href="https://www.abc.es/bienestar/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=bienestar" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/loteria-de-navidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&amp;vli=loteria-de-navidad-2019" title="Lotería de Navidad 2019">Lotería de Navidad 2019</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.espana&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.0.2/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":95,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>        <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abc"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.9.1/loader.js');
});
</script></body>
</html>