<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Italia pide a la UEFA que quite a Estambul la final de la Champions League</title><link rel="image_src" href="https://static.abc.es/media/deportes/2019/10/15/estadio-ataturk-kcSE--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/deportes/futbol/abci-italia-pide-uefa-quite-estambul-final-champions-league-201910151848_noticia.html"/><meta name="title" content="Italia pide a la UEFA que quite a Estambul la final de la Champions League"/><meta name="description" content="Le ha pedido que reconsidere la decisión de jugar en Estambul tras la reciente invasión de Turquía en el norte de Siria"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-10-15T16:49:32Z"/><meta name="date" content="2019-10-15T16:48:12Z"/><meta property="article:modified_time" content="2019-10-15T16:49:32Z"/><meta property="article:published_time" content="2019-10-15T16:48:12Z"/><meta name="article:tag" content="UEFA"/><meta name="article:tag" content="Estambul"/><meta name="article:tag" content="Turquia"/><meta name="article:tag" content="Champions League"/><meta property="article:section" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="italia, final, champions, estambul"/><meta name="news_keywords" content="italia, final, champions, estambul"/><link rel="amphtml" href="https://www.abc.es/deportes/futbol/abci-italia-pide-uefa-quite-estambul-final-champions-league-201910151848_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Italia pide a la UEFA que quite a Estambul la final de la Champions League" /><meta property="og:url" content="https://www.abc.es/deportes/futbol/abci-italia-pide-uefa-quite-estambul-final-champions-league-201910151848_noticia.html" /><meta property="og:description" content="Le ha pedido que reconsidere la decisión de jugar en Estambul tras la reciente invasión de Turquía en el norte de Siria" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static3.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Italia pide a la UEFA que quite a Estambul la final de la Champions League"/><meta name="twitter:url" content="https://www.abc.es/deportes/futbol/abci-italia-pide-uefa-quite-estambul-final-champions-league-201910151848_noticia.html"/><meta name="twitter:description" content="Le ha pedido que reconsidere la decisión de jugar en Estambul tras la reciente invasión de Turquía en el norte de Siria"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABC_Deportes"/><meta name="twitter:image" content="https://static4.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/deportes/futbol/abci-italia-pide-uefa-quite-estambul-final-champions-league-201910151848_noticia.html"},"headline":"Italia pide a la UEFA que quite a Estambul la final de la Champions League","image":{"@type":"ImageObject","url":"https://static4.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--1200x630@abc.jpg","width":1200,"height":630},"datePublished":"2019-10-15T16:48:12Z","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://static1.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"S. D. | DPA-EP"},"description":"Le ha pedido que reconsidere la decisi\u00f3n de jugar en Estambul tras la reciente invasi\u00f3n de Turqu\u00eda en el norte de Siria","articleBody":"El ministro de Deportes italiano, Vincenzo Spadafora, ha instado a la UEFA que reconsidere la decisi\u00f3n de jugar la final de la Liga de Campeones de esta temporada en Estambul por la reciente invasi\u00f3n de Turqu\u00eda contra el pueblo kurdo en el norte de Siria.Spadafora escribi\u00f3 al presidente del organismo, el esloveno Aleksander Ceferin, solicit\u00e1ndole \u00abconsiderar si es apropiado\u00bb mantener al Estadio Atartuk como sede del partido del pr\u00f3ximo 30 de mayo por el t\u00edtulo de la m\u00e1xima competici\u00f3n continental de clubes tras los \u00abmuy graves actos contra la poblaci\u00f3n civil kurda\u00bb.En la misiva, publicada por la agencia de noticias ANSA, el pol\u00edtico se refiri\u00f3 a la condena por parte de la Uni\u00f3n Europea de las acciones del ej\u00e9rcito turco y ped\u00eda al f\u00fatbol europeo \u00abtomar la decisi\u00f3n m\u00e1s valiente y mostrar, una vez m\u00e1s, que el f\u00fatbol es un instrumento de paz\u00bb.","articleSection":{"@list":["Deportes","F\u00fatbol","UEFA","Estambul","Turquia","Champions League"]},"dateModified":"2019-10-15T16:49:32Z"} </script><link rel="stylesheet" type="text/css" href="//static1.abc.es/assets/1.3.135/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.4.23", libPath: "//static2.abc.es/assets/1.3.135/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201910080807", vamPath: "//static.vocento.com/vam/3.35.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.8", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]' }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'deportes//futbol','noticiaid': 'baca6ee4-ef6a-11e9-be94-cf0e25f4e85f','send_metrics': 'true','seccionid': '6','objectPublishId': 'deportes_futbol','objectMetricsId': 'deportes_futbol','objectTopics': '','objectAuthors': '','id_imagen': 'https://static3.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=;resolution_width=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': 'baca6ee4-ef6a-11e9-be94-cf0e25f4e85f','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-deportes-futbol;100,rot-se;multimarcador;noticia-deportes-futbol;33,rot-ed;ultimos-videos-deportes;noticia-deportes-futbol;21,rot-na;oferplan-2017-deportes2;noticia-deportes-futbol;33,rot-nb;topcomparativas-cintas-correr;noticia-deportes-futbol;20','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 's-d--dpa-ep','voc_ed': 'nacional','voc_fem': '20191015184932','voc_fep': '20191015184209','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'futbol','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'deportes','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'italia-pide-a-la-uefa-que-quite-a-estambul-la-final-de-la-champions-league','voc_top': 'turquia,estambul,uefa,champions-league','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '147'},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/2.4.23/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script> 
</head>
<body name="top" 
	class="deportes" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="deportes"
    data-subseccion="futbol">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/espana/abci-directo-interrumpido-servicio-entre-barcelona-y-gerona-algaradas-tras-sentencia-proces-201910150839_directo.html#vca=mod-esnoticia-p1&amp;vmc=sentencia-proces&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Sentencia procés">Sentencia procés</a></li><li><a href="https://www.abc.es/sociedad/abci-alerta-policia-esta-oleada-estafas-llegan-correo-201910150830_noticia.html#vca=mod-esnoticia-p2&amp;vmc=alerta-policia&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Alerta Policía">Alerta Policía</a></li><li><a href="https://www.abc.es/espana/abci-recoge-prensa-internacional-sentencia-proces-201910141225_noticia.html#vca=mod-esnoticia-p3&amp;vmc=prensa-internacional-sentencia-proces&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Prensa internacional sentencia procés">Prensa internacional sentencia procés</a></li><li><a href="https://www.abc.es/espana/abci-sentencia-proces-junqueras-condenado-13-anos-carcel-201910140929_noticia.html#vca=mod-esnoticia-p4&amp;vmc=junqueras&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Junqueras">Junqueras</a></li><li><a href="https://www.abc.es/elecciones/elecciones-generales/abci-pp-llega-cien-diputados-navarra-suma-y-tercero-segun-encuesta-abcgad3-201910132132_noticia.html#vca=mod-esnoticia-p5&amp;vmc=encuesta-elecciones-generales&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Encuesta Elecciones Generales">Encuesta Elecciones Generales</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-gran-hermano-prueba-definitiva-confirmaria-montaje-entre-sofia-suescun-y-kiko-jimenez-201910142000_noticia.html#vca=mod-esnoticia-p6&amp;vmc=gh-vip&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="GH VIP">GH VIP</a></li><li><a href="https://www.abc.es/espana/abci-sigue-video-intervencion-pedro-sanchez-tras-sentencia-proces-201910141158_noticia.html#vca=mod-esnoticia-p7&amp;vmc=pedro-sanchez&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Pedro Sánchez">Pedro Sánchez</a></li><li><a href="https://www.abc.es/espana/abci-puigdemont-nuevo-busca-y-captura-tras-reactivar-llarena-euroorden-201910141406_noticia.html#vca=mod-esnoticia-p8&amp;vmc=puigdemont&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Puigdemont">Puigdemont</a></li><li><a href="https://www.abc.es/espana/catalunya/abci-valtonic-y-miembro-enzarzan-bruselas-bandera-espanola-201910141949_video.html#vca=mod-esnoticia-p9&amp;vmc=valtonyc&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Valtonyc">Valtonyc</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-lunes-14-octubre-201910132300_noticia.html#vca=mod-esnoticia-p10&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.foto.deportes" title="Horóscopo hoy">Horóscopo hoy</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.deportes&vli=cabecera
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.deportes&vli=cabecera-sticky
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="España">España</a></h4><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Madrid">Madrid</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Toledo">Toledo</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Economía">Economía</a></h4><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Declaración de la renta 2018-2019">Declaración de la renta 2018-2019</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Sociedad">Sociedad</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Madrid">Madrid</a></h4><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Plan B">Plan B</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></h4><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Bebés">Bebés</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Opinión">Opinión</a></h4><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El Astrolabio">El Astrolabio</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Deportes">Deportes</a></h4><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Naútica">Naútica</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gente">Gente</a></h4><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cultura">Cultura</a></h4><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ciencia">Ciencia</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Historia">Historia</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></h4><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Play">Play</a></h4><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Bienestar">Bienestar</a></h4><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Summum">Summum</a></h4><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Tecnología">Tecnología</a></h4><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Salud">Salud</a></h4><ul><li><a href="https://www.abc.es/salud/guia-medica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Guía Médica">Guía Médica</a></li><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Motor">Motor</a></h4><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Coche del Año">Coche del Año</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC De La Caza">ABC De La Caza</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Natural">Natural</a></h4><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC Voz">ABC Voz</a></h4><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Servicios">Servicios</a></h4><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/abcfoto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC Foto">ABC Foto</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Viñetas">Viñetas</a></h4><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><section><h4 class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Topcomparativas">Topcomparativas</a></h4></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/bienestar/","url":"//www.abc.es/bienestar/","name":"Bienestar"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Madrid">Madrid</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Toledo">Toledo</a></li></ul></li><li><a class="internacional " href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Declaración de la renta 2018-2019">Declaración de la renta 2018-2019</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Madrid">Madrid</a><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Bebés">Bebés</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El Astrolabio">El Astrolabio</a></li></ul></li><li data-desplegable-navegacion><a class="deportes activo submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gente">Gente</a><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ciencia">Ciencia</a></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion><a class="bienestar submenu" href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Bienestar">Bienestar</a><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Psicología y sexo">Psicología y sexo</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Summum">Summum</a></h4><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Tecnología">Tecnología</a></h4><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Salud">Salud</a></h4><ul><li><a href="https://www.abc.es/salud/guia-medica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Guía Médica">Guía Médica</a></li><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Motor">Motor</a></h4><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Coche del Año">Coche del Año</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC De La Caza">ABC De La Caza</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Natural">Natural</a></h4><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC Voz">ABC Voz</a></h4><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Servicios">Servicios</a></h4><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/abcfoto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC Foto">ABC Foto</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Viñetas">Viñetas</a></h4><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><section><h4 class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Topcomparativas">Topcomparativas</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.foto.deportes&vli=deportes.futbol" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Deportes"><span>Deportes</span></a></li><li class="seccion"><a class="" href="/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Fútbol"><span>Fútbol</span></a></li><li><a class="deportes_futbol_liga-primera-division-videos" href="https://www.abc.es/deportes/futbol/liga-primera-division-videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos LaLiga Santander"  ><span>Vídeos LaLiga Santander</span></a></li><li><a class="deportes_futbol_liga-segunda-division-videos" href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Vídeos Liga123"  ><span>Vídeos Liga123</span></a></li><li><a class="deportes_futbol_liga-de-campeones" href="https://www.abc.es/deportes/futbol/liga-de-campeones/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Champions League"  ><span>Champions League</span></a></li><li><a class="deportes_real-madrid" href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Real Madrid"  ><span>Real Madrid</span></a></li><li><a class="deportes_atletico-madrid" href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=deportes.futbol" title="Atlético de Madrid"  ><span>Atlético de Madrid</span></a></li></ul></nav><span class="main" id="deportes"><span class="titulo-seccion"><a href="/deportes/futbol/" title="Noticias de Fútbol" class="alter">Fútbol</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static2.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--620x349@abc.jpg" alt="" srcset="https://static2.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--1240x698@abc.jpg 1240w,https://static3.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--620x349@abc.jpg 620w,https://static2.abc.es/media/deportes/2019/10/15/estadio-ataturk-ki2F--420x236@abc.jpg 420w"></figure></span><span class="encabezado-articulo"><div class="patrocinio"><span>Patrocinado por:</span><a href="#" title="Santander"><img src="//static4.abc.es/assets/1.3.135/img/patro-champions-santander.png" alt="Santander"></a></div><span class="antetitulo">Fútbol</span><h1><span class="titular">Italia pide a la UEFA que quite a Estambul la final de la Champions League</span></h1><h2 class="subtitulo">Le ha pedido que reconsidere la decisión de jugar en Estambul tras la reciente invasión de Turquía en el norte de Siria</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor-articulo"><span class="datos"><span class="autor">S. D. | DPA-EP</span><a class="twitter" href="https://twitter.com/abc_deportes" target="_blank" title="Sigue a S. D. | DPA-EP en Twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span>@abc_deportes</a></span></span></footer><span class="fecha"><span>Actualizado:</span><time datetime="2019-10-15T16:49:32Z">15/10/2019&nbsp;18:49h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="baca6ee4-ef6a-11e9-be94-cf0e25f4e85f" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="baca6ee4-ef6a-11e9-be94-cf0e25f4e85f" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/deportes/futbol/abci-polemico-saludo-militar-jugadores-turcos-saint-denis-201910150922_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=polemico-saludo-militar-de-los-jugadores-turcos-en-saint-denis&amp;vli=noticia.foto.deportes" title="Polémico saludo militar de los jugadores turcos en Saint-Denis" data-voc-vtm-id="contenidorelacionado">Polémico saludo militar de los jugadores turcos en Saint-Denis</a></li><li><a href="/deportes/futbol/abci-apartado-equipo-apoyar-invasion-militar-turca-siria-201910141808_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=apartado-del-equipo-por-apoyar-la-invasion-militar-turca-en-siria&amp;vli=noticia.foto.deportes" title="Apartado del equipo por apoyar la invasión militar turca en Siria" data-voc-vtm-id="contenidorelacionado">Apartado del equipo por apoyar la invasión militar turca en Siria</a></li></ul></aside><p>El ministro de Deportes italiano, Vincenzo Spadafora,<strong> ha instado a la UEFA que reconsidere la decisión de jugar la final de la Liga de Campeones</strong> de esta temporada en <strong>Estambul </strong>por la reciente invasión de Turquía contra el pueblo kurdo en el norte de Siria.</p><p>Spadafora escribió al presidente del organismo, el esloveno Aleksander Ceferin, solicitándole <strong>«considerar si es apropiado» mantener al Estadio Atartuk como sede del partido</strong> del próximo 30 de mayo por el título de la máxima competición continental de clubes tras los «muy graves actos contra la población civil kurda».</p><p>En la misiva, publicada por la agencia de noticias ANSA, el político se refirió a la condena por parte de la Unión Europea de las acciones del ejército turco y pedía al fútbol europeo «<strong>tomar la decisión más valiente y mostrar, una vez más, que el fútbol es un instrumento de paz</strong>».</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/temas/turquia/#vtm_origenTags=si" title="Turquia"><span class="accion">Turquia</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/internacional/asia/turquia/estambul/#vtm_origenTags=si" title="Estambul"><span class="accion">Estambul</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/uefa/#vtm_origenTags=si" title="UEFA"><span class="accion">UEFA</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/liga-de-campeones/#vtm_origenTags=si" title="Champions League"><span class="accion">Champions League</span></a></li></ul></aside><div id="taboola-below-article-thumbnails-2nd" class="nibara-element" data-nibara-module="taboola"></div><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="baca6ee4-ef6a-11e9-be94-cf0e25f4e85f" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="baca6ee4-ef6a-11e9-be94-cf0e25f4e85f" data-voc-comments-section="deportes/futbol" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Deportes</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/deportes/abci-nuria-picas-ultrafondista-campeona-mundo-metida-201910151056_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="Núria Picas, la ultrafondista campeona del mundo metida a CDR"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fdeportes%2F2019%2F10%2F15%2FEEKa5-eXkAEDN4T-k9bH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Núria Picas, la ultrafondista campeona del mundo metida a CDR" width="120" height="68"></span><span class="textos">Núria Picas, la ultrafondista campeona del mundo metida a CDR</span></a></li><li><a href="//www.abc.es/deportes/futbol/abci-guardiola-sobre-sentencia-supremo-espana-vive-deriva-autoritaria-201910142116_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="Pep Guardiola, sobre la sentencia del Supremo: «España vive una deriva autoritaria»"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fdeportes%2F2019%2F10%2F14%2Fguardiola-declas-U309130801036JF--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Pep Guardiola, sobre la sentencia del Supremo: «España vive una deriva autoritaria»" width="120" height="68"></span><span class="textos">Pep Guardiola, sobre la sentencia del Supremo: «España vive una deriva autoritaria»</span></a></li><li><a href="//www.abc.es/deportes/futbol/abci-comunicado-barca-ante-sentencia-proces-prision-no-solucion-201910141019_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="El comunicado del Barça ante la sentencia del «procés»: «La cárcel no es la solución»"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fdeportes%2F2019%2F10%2F14%2F1408376508-kwuD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El comunicado del Barça ante la sentencia del «procés»: «La cárcel no es la solución»" width="120" height="68"></span><span class="textos">El comunicado del Barça ante la sentencia del «procés»: «La cárcel no es la solución»</span></a></li><li><a href="//www.abc.es/deportes/futbol/abci-contundente-respuesta-xavi-hernandez-sentencia-proces-201910141533_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="La contundente respuesta de Xavi Hernández a la sentencia del «procés»"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fdeportes%2F2019%2F10%2F14%2Fxavi-kmwC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La contundente respuesta de Xavi Hernández a la sentencia del «procés»" width="120" height="68"></span><span class="textos">La contundente respuesta de Xavi Hernández a la sentencia del «procés»</span></a></li><li><a href="//www.abc.es/deportes/futbol/abci-barca-renuncio-danone-nations-tener-vestir-colores-espana-201910151635_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="El Barça renunció a la Danone Nations Cup por tener que vestir los colores de España"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fdeportes%2F2019%2F10%2F15%2Fespana-kv3G--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Barça renunció a la Danone Nations Cup por tener que vestir los colores de España" width="120" height="68"></span><span class="textos">El Barça renunció a la Danone Nations Cup por tener que vestir los colores de España</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/cultura/toros/abci-mariano-vina-llego-sin-vida-no-hubo-tiempo-para-anestesiarle-201910150252_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="«Mariano de la Viña llegó sin vida, no hubo tiempo ni para anestesiarle»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fcultura%2F2019%2F10%2F14%2Fdoctor-cornada-kKoF--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="«Mariano de la Viña llegó sin vida, no hubo tiempo ni para anestesiarle»" width="120" height="68"></span><span class="textos">«Mariano de la Viña llegó sin vida, no hubo tiempo ni para anestesiarle»</span></a></li><li><a href="//www.abc.es/espana/abci-sentencia-proces-directo-grupos-independentistas-comienzan-llamar-movilizacion-201910141046_directo.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="Sentencia del procés, en directo | Pep Guardiola leerá el manifiesto de los radicales de Tsunami Democràtic"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fespana%2F2019%2F10%2F14%2Fprat-efe-kGFF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Sentencia del procés, en directo | Pep Guardiola leerá el manifiesto de los radicales de Tsunami Democràtic" width="120" height="68"></span><span class="textos">Sentencia del procés, en directo | Pep Guardiola leerá el manifiesto de los radicales de Tsunami Democràtic</span></a></li><li><a href="//www.abc.es/espana/catalunya/abci-valtonic-y-miembro-enzarzan-bruselas-bandera-espanola-201910141949_video.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="Valtonyc y un miembro de Vox se enzarzan en Bruselas por la bandera española"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fespana%2F2019%2F10%2F14%2Fvaltonic-kATD--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Valtonyc y un miembro de Vox se enzarzan en Bruselas por la bandera española" width="120" height="68"></span><span class="textos">Valtonyc y un miembro de Vox se enzarzan en Bruselas por la bandera española</span></a></li><li><a href="//www.abc.es/espana/abci-parlamento-europeo-prohibe-puigdemont-acceder-edificios-201910151350_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="El Parlamento Europeo prohíbe a Puigdemont acceder a sus edificios"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fespana%2F2019%2F10%2F15%2Fpuigde-kKZB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Parlamento Europeo prohíbe a Puigdemont acceder a sus edificios" width="120" height="68"></span><span class="textos">El Parlamento Europeo prohíbe a Puigdemont acceder a sus edificios</span></a></li><li><a href="//www.abc.es/espana/catalunya/abci-detenido-agresor-senora-llevar-bandera-espanola-tarragona-201910151446_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.deportes&amp;vtm_loMas=si" title="Detenido el independentista que agredió a una mujer por llevar una bandera española en Tarragona"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2019%2F10%2F15%2Fagredida-ksME--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Detenido el independentista que agredió a una mujer por llevar una bandera española en Tarragona" width="120" height="68"></span><span class="textos">Detenido el independentista que agredió a una mujer por llevar una bandera española en Tarragona</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="abc"
                                              data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo modulos-deportes resultados nibara-element-inview" data-nibara-module="multimarcador"><h5 class="titulo">
                Resultados            </h5><input class="input1 pest" id="resultados-futbol" type="radio" name="resultados-varios" checked><input class="input2 pest" id="resultados-futbol-internacional" type="radio" name="resultados-varios"><input class="input3 pest" id="resultados-baloncesto" type="radio" name="resultados-varios"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-futbol" data-swiper="1">F&uacute;tbol</label><label class="swiper-slide datos2 controlp" for="resultados-futbol-internacional" data-swiper="2">F&uacute;tbol internacional</label><label class="swiper-slide datos3 controlp" for="resultados-baloncesto" data-swiper="3">Baloncesto</label></span></span><span class="pest1"><input class="input1 pest" id="resultados-liga-primera" type="radio" name="resultados-futbol" checked><input class="input2 pest" id="resultados-liga-segunda" type="radio" name="resultados-futbol"><input class="input3 pest" id="resultados-copa-del-rey" type="radio" name="resultados-futbol"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-primera">LaLiga Santander</label><label class="swiper-slide datos2 controlp" for="resultados-liga-segunda">LaLiga SmartBank</label><label class="swiper-slide datos3 controlp" for="resultados-copa-del-rey">Copa del Rey</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Jornada 9 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-granada-osasuna&amp;ns_fee=33"><span class="equipo">Granada</span><span class="resultado">-</span><span class="equipo">Osasuna</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=3-eibar-fc-barcelona&amp;ns_fee=33"><span class="equipo">Eibar</span><span class="resultado">-</span><span class="equipo">FC Barcelona</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=4-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=5-atletico-valencia&amp;ns_fee=33"><span class="equipo">Atl&eacute;tico</span><span class="resultado">-</span><span class="equipo">Valencia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=6-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=7-getafe-leganes&amp;ns_fee=33"><span class="equipo">Getafe</span><span class="resultado">-</span><span class="equipo">Legan&eacute;s</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=8-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=9-mallorca-real-madrid&amp;ns_fee=33"><span class="equipo">Mallorca</span><span class="resultado">-</span><span class="equipo">Real Madrid</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=10-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=11-alaves-celta&amp;ns_fee=33"><span class="equipo">Alav&eacute;s</span><span class="resultado">-</span><span class="equipo">Celta</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=12-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=13-real-sociedad-real-betis&amp;ns_fee=33"><span class="equipo">Real Sociedad</span><span class="resultado">-</span><span class="equipo">Real Betis</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=14-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=15-espanyol-villarreal&amp;ns_fee=33"><span class="equipo">Espanyol</span><span class="resultado">-</span><span class="equipo">Villarreal</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=16-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=17-athletic-valladolid&amp;ns_fee=33"><span class="equipo">Athletic</span><span class="resultado">-</span><span class="equipo">Valladolid</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=18-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=19-sevilla-levante&amp;ns_fee=33"><span class="equipo">Sevilla</span><span class="resultado">-</span><span class="equipo">Levante</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=20-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-primera/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=21-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-primera/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=22-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=23-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-primera/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=24-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest2 cont-clasif"><span class="jornada">Jornada 12 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=25-cadiz-las-palmas&amp;ns_fee=33"><span class="equipo">C&aacute;diz</span><span class="resultado">-</span><span class="equipo">Las Palmas</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=26-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=27-alcorcon-almeria&amp;ns_fee=33"><span class="equipo">Alcorc&oacute;n</span><span class="resultado">-</span><span class="equipo">Almer&iacute;a</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=28-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=29-ponferradina-numancia&amp;ns_fee=33"><span class="equipo">Ponferradina</span><span class="resultado">-</span><span class="equipo">Numancia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=30-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=31-elche-sporting&amp;ns_fee=33"><span class="equipo">Elche</span><span class="resultado">-</span><span class="equipo">Sporting</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=32-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=33-lugo-huesca&amp;ns_fee=33"><span class="equipo">Lugo</span><span class="resultado">-</span><span class="equipo">Huesca</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=34-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=35-extremadura-ud-rayo&amp;ns_fee=33"><span class="equipo">Extremadura UD</span><span class="resultado">-</span><span class="equipo">Rayo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=36-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=37-cf-fuenlabrada-albacete&amp;ns_fee=33"><span class="equipo">CF Fuenlabrada</span><span class="resultado">-</span><span class="equipo">Albacete</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=38-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=39-deportivo-malaga&amp;ns_fee=33"><span class="equipo">Deportivo</span><span class="resultado">-</span><span class="equipo">M&aacute;laga</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=40-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=41-real-oviedo-girona&amp;ns_fee=33"><span class="equipo">Real Oviedo</span><span class="resultado">-</span><span class="equipo">Girona</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=42-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=43-tenerife-racing&amp;ns_fee=33"><span class="equipo">Tenerife</span><span class="resultado">-</span><span class="equipo">Racing</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=44-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=45-zaragoza-mirandes&amp;ns_fee=33"><span class="equipo">Zaragoza</span><span class="resultado">-</span><span class="equipo">Mirand&eacute;s</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=46-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-segunda/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=47-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-segunda/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=48-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=49-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-segunda/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=50-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest3 cont-clasif"><span class="jornada">Final </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/copa-del-rey/2018-2019/fc-barcelona-valencia-cf.238.253.1.12.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=51-fc-barcelona1-2valencia&amp;ns_fee=33"><span class="equipo">FC Barcelona</span><span class="resultado">1-2</span><span class="equipo">Valencia</span></a><span class="mas-info"><a href="/deportes/futbol/directos/copa-del-rey/2018-2019/fc-barcelona-valencia-cf.238.253.1.12.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=52-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/copa-del-rey/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=53-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/copa-del-rey/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=54-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=55-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/copa-del-rey/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=56-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span><span class="pest2"><input class="input1 pest" id="resultados-liga-campeones" type="radio" name="resultados-futbol-internacional" checked><input class="input2 pest" id="resultados-liga-europa" type="radio" name="resultados-futbol-internacional"><input class="input3 pest" id="resultados-premier-league" type="radio" name="resultados-futbol-internacional"><input class="input4 pest" id="resultados-calcio" type="radio" name="resultados-futbol-internacional"><input class="input5 pest" id="resultados-liga-alemana" type="radio" name="resultados-futbol-internacional"><input class="input6 pest" id="resultados-liga-francesa" type="radio" name="resultados-futbol-internacional"><input class="input7 pest" id="resultados-liga-portuguesa" type="radio" name="resultados-futbol-internacional"><input class="input8 pest" id="resultados-liga-holandesa" type="radio" name="resultados-futbol-internacional"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-campeones">Liga de Campeones</label><label class="swiper-slide datos2 controlp" for="resultados-liga-europa">Liga Europa</label><label class="swiper-slide datos3 controlp" for="resultados-premier-league">Premier League</label><label class="swiper-slide datos4 controlp" for="resultados-calcio">Calcio</label><label class="swiper-slide datos5 controlp" for="resultados-liga-alemana">Liga Alemana</label><label class="swiper-slide datos6 controlp" for="resultados-liga-francesa">Liga Francesa</label><label class="swiper-slide datos7 controlp" for="resultados-liga-portuguesa">Liga Portuguesa</label><label class="swiper-slide datos8 controlp" for="resultados-liga-holandesa">Liga Holandesa</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Fase de grupos  - GrupoA</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=57-club-brugge-psg&amp;ns_fee=33"><span class="equipo">Club Brugge</span><span class="resultado">-</span><span class="equipo">PSG</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=58-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=59-galatasaray-real-madrid&amp;ns_fee=33"><span class="equipo">Galatasaray</span><span class="resultado">-</span><span class="equipo">Real Madrid</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=60-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoB</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=61-olympiacos-bayern-munich&amp;ns_fee=33"><span class="equipo">Olympiacos</span><span class="resultado">-</span><span class="equipo">Bayern M&uacute;nich</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=62-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=63-tottenham-estrella-roja&amp;ns_fee=33"><span class="equipo">Tottenham</span><span class="resultado">-</span><span class="equipo">Estrella Roja</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=64-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoC</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=65-shakhtar-d-zagreb&amp;ns_fee=33"><span class="equipo">Shakhtar</span><span class="resultado">-</span><span class="equipo">D. Zagreb</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=66-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=67-m-city-atalanta&amp;ns_fee=33"><span class="equipo">M. City</span><span class="resultado">-</span><span class="equipo">Atalanta</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=68-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoD</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=69-atletico-leverkusen&amp;ns_fee=33"><span class="equipo">Atl&eacute;tico</span><span class="resultado">-</span><span class="equipo">Leverkusen</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=70-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=71-juventus-lokomotiv-moscu&amp;ns_fee=33"><span class="equipo">Juventus</span><span class="resultado">-</span><span class="equipo">Lokomotiv Mosc&uacute;</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=72-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoE</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=73-salzburgo-napoles&amp;ns_fee=33"><span class="equipo">Salzburgo</span><span class="resultado">-</span><span class="equipo">N&aacute;poles</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=74-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=75-genk-liverpool&amp;ns_fee=33"><span class="equipo">Genk</span><span class="resultado">-</span><span class="equipo">Liverpool</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=76-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoF</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=77-inter-milan-b-dortmund&amp;ns_fee=33"><span class="equipo">Inter Mil&aacute;n</span><span class="resultado">-</span><span class="equipo">B. Dortmund</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=78-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=79-slavia-praga-fc-barcelona&amp;ns_fee=33"><span class="equipo">Slavia Praga</span><span class="resultado">-</span><span class="equipo">FC Barcelona</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=80-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoG</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=81-leipzig-zenit&amp;ns_fee=33"><span class="equipo">Leipzig</span><span class="resultado">-</span><span class="equipo">Zenit</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=82-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=83-benfica-o-lyon&amp;ns_fee=33"><span class="equipo">Benfica</span><span class="resultado">-</span><span class="equipo">O. Lyon</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=84-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoH</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=85-afc-ajax-chelsea&amp;ns_fee=33"><span class="equipo">AFC Ajax</span><span class="resultado">-</span><span class="equipo">Chelsea</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=86-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=87-lille-valencia&amp;ns_fee=33"><span class="equipo">Lille</span><span class="resultado">-</span><span class="equipo">Valencia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=88-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-campeones/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=89-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-campeones/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=90-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=91-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-campeones/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=92-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest2 cont-clasif"><span class="jornada">Fase de grupos  - GrupoA</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=93-qarabag-apoel&amp;ns_fee=33"><span class="equipo">Qarabag</span><span class="resultado">-</span><span class="equipo">APOEL</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=94-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=95-sevilla-f91-dudelange&amp;ns_fee=33"><span class="equipo">Sevilla</span><span class="resultado">-</span><span class="equipo">F91 Dudelange</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=96-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoB</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=97-dinamo-kiev-copenhague&amp;ns_fee=33"><span class="equipo">Dinamo Kiev</span><span class="resultado">-</span><span class="equipo">Copenhague</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=98-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=99-malmo-fotbollforening-lugano&amp;ns_fee=33"><span class="equipo">Malm&ouml; Fotbollf&ouml;rening</span><span class="resultado">-</span><span class="equipo">Lugano</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=100-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoC</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=101-getafe-basilea&amp;ns_fee=33"><span class="equipo">Getafe</span><span class="resultado">-</span><span class="equipo">Basilea</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=102-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=103-trabzonspor-fk-krasnodar&amp;ns_fee=33"><span class="equipo">Trabzonspor</span><span class="resultado">-</span><span class="equipo">FK Krasnodar</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=104-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoD</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=105-psv-lask&amp;ns_fee=33"><span class="equipo">PSV</span><span class="resultado">-</span><span class="equipo">LASK</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=106-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=107-sporting-rosenborg-ballkub&amp;ns_fee=33"><span class="equipo">Sporting</span><span class="resultado">-</span><span class="equipo">Rosenborg Ballkub</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=108-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoE</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=109-celtic-football-club-lazio&amp;ns_fee=33"><span class="equipo">Celtic Football Club</span><span class="resultado">-</span><span class="equipo">Lazio</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=110-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=111-rennes-cluj&amp;ns_fee=33"><span class="equipo">Rennes</span><span class="resultado">-</span><span class="equipo">Cluj</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=112-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoF</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=113-arsenal-v-guimaraes&amp;ns_fee=33"><span class="equipo">Arsenal</span><span class="resultado">-</span><span class="equipo">V. Guimaraes</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=114-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=115-eintracht-standard-liege&amp;ns_fee=33"><span class="equipo">Eintracht</span><span class="resultado">-</span><span class="equipo">Standard Li&egrave;ge</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=116-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoG</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=117-oporto-glasgow-r&amp;ns_fee=33"><span class="equipo">Oporto</span><span class="resultado">-</span><span class="equipo">Glasgow R.</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=118-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=119-young-boys-feyenoord&amp;ns_fee=33"><span class="equipo">Young Boys</span><span class="resultado">-</span><span class="equipo">Feyenoord</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=120-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoH</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=121-cska-moscu-ferencvarosi-tc&amp;ns_fee=33"><span class="equipo">CSKA Mosc&uacute;</span><span class="resultado">-</span><span class="equipo">Ferencv&aacute;rosi TC</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=122-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=123-ludogorets-espanyol&amp;ns_fee=33"><span class="equipo">Ludogorets</span><span class="resultado">-</span><span class="equipo">Espanyol</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=124-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoI</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=125-gante-wolfsburgo&amp;ns_fee=33"><span class="equipo">Gante</span><span class="resultado">-</span><span class="equipo">Wolfsburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=126-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=127-st-etienne-olexandriya&amp;ns_fee=33"><span class="equipo">St. Etienne</span><span class="resultado">-</span><span class="equipo">Olexandriya</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=128-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoJ</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=129-basaksehir-wolfsberg-ac&amp;ns_fee=33"><span class="equipo">Basaksehir</span><span class="resultado">-</span><span class="equipo">Wolfsberg AC</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=130-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=131-as-roma-b-gladbach&amp;ns_fee=33"><span class="equipo">AS Roma</span><span class="resultado">-</span><span class="equipo">B. Gladbach</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=132-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoK</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=133-besiktas-braga&amp;ns_fee=33"><span class="equipo">Besiktas</span><span class="resultado">-</span><span class="equipo">Braga</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=134-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=135-sportovy-klub-slovan-bratislava-futbal-as-wolverhampton&amp;ns_fee=33"><span class="equipo">&Scaron;portov&yacute; klub Slovan Bratislava futbal, a.s.</span><span class="resultado">-</span><span class="equipo">Wolverhampton</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=136-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoL</span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=137-az-alkmaar-astana&amp;ns_fee=33"><span class="equipo">AZ Alkmaar</span><span class="resultado">-</span><span class="equipo">Astana</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=138-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=139-partizan-m-united&amp;ns_fee=33"><span class="equipo">Partizan</span><span class="resultado">-</span><span class="equipo">M. United</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=140-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-europa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=141-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-europa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=142-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=143-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-europa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=144-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest3 cont-clasif"><span class="jornada">Jornada 9 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=145-everton-west-ham&amp;ns_fee=33"><span class="equipo">Everton</span><span class="resultado">-</span><span class="equipo">West Ham</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=146-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=147-aston-villa-brighton&amp;ns_fee=33"><span class="equipo">Aston Villa</span><span class="resultado">-</span><span class="equipo">Brighton</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=148-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=149-bournemouth-norwich-city&amp;ns_fee=33"><span class="equipo">Bournemouth</span><span class="resultado">-</span><span class="equipo">Norwich City</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=150-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=151-chelsea-newcastle&amp;ns_fee=33"><span class="equipo">Chelsea</span><span class="resultado">-</span><span class="equipo">Newcastle</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=152-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=153-leicester-city-burnley&amp;ns_fee=33"><span class="equipo">Leicester City</span><span class="resultado">-</span><span class="equipo">Burnley</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=154-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=155-tottenham-watford&amp;ns_fee=33"><span class="equipo">Tottenham</span><span class="resultado">-</span><span class="equipo">Watford</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=156-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=157-wolverhampton-southampton&amp;ns_fee=33"><span class="equipo">Wolverhampton</span><span class="resultado">-</span><span class="equipo">Southampton</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=158-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=159-crystal-palace-m-city&amp;ns_fee=33"><span class="equipo">Crystal Palace</span><span class="resultado">-</span><span class="equipo">M. City</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=160-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=161-m-united-liverpool&amp;ns_fee=33"><span class="equipo">M. United</span><span class="resultado">-</span><span class="equipo">Liverpool</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=162-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=163-sheffield-utd-arsenal&amp;ns_fee=33"><span class="equipo">Sheffield Utd</span><span class="resultado">-</span><span class="equipo">Arsenal</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=164-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/premier-league/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=165-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/premier-league/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=166-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=167-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/premier-league/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=168-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest4 cont-clasif"><span class="jornada">Jornada 7 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/societa-polisportiva-ars-et-labor-74961-parma.74961.2704.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=169-spal1-0parma-calcio-1913-srl&amp;ns_fee=33"><span class="equipo">SPAL</span><span class="resultado">1-0</span><span class="equipo">Parma Calcio 1913 S.r.l.</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/societa-polisportiva-ars-et-labor-74961-parma.74961.2704.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=170-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/hellas-verona-13484-sampdoria-10949.13484.10949.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=171-hellas-verona2-0sampdoria&amp;ns_fee=33"><span class="equipo">Hellas Verona</span><span class="resultado">2-0</span><span class="equipo">Sampdoria</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/hellas-verona-13484-sampdoria-10949.13484.10949.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=172-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/genova-milan.2710.2705.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=173-genova1-2ac-milan&amp;ns_fee=33"><span class="equipo">G&eacute;nova</span><span class="resultado">1-2</span><span class="equipo">AC Milan</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/genova-milan.2710.2705.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=174-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/fiorentina-udinese.2697.2698.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=175-fiorentina1-0udinese&amp;ns_fee=33"><span class="equipo">Fiorentina</span><span class="resultado">1-0</span><span class="equipo">Udinese</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/fiorentina-udinese.2697.2698.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=176-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/atalanta-lecce.2694.2702.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=177-atalanta3-1unione-sportiva-lecce&amp;ns_fee=33"><span class="equipo">Atalanta</span><span class="resultado">3-1</span><span class="equipo">Unione Sportiva Lecce</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/atalanta-lecce.2694.2702.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=178-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/bologna-lazio.2701.2706.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=179-bolonia2-2lazio&amp;ns_fee=33"><span class="equipo">Bolonia</span><span class="resultado">2-2</span><span class="equipo">Lazio</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/bologna-lazio.2701.2706.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=180-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/roma-cagliari.2711.2708.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=181-as-roma1-1cagliari&amp;ns_fee=33"><span class="equipo">AS Roma</span><span class="resultado">1-1</span><span class="equipo">Cagliari</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/roma-cagliari.2711.2708.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=182-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/torino-10948-napoles.10948.2703.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=183-torino0-0napoles&amp;ns_fee=33"><span class="equipo">Torino</span><span class="resultado">0-0</span><span class="equipo">N&aacute;poles</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/torino-10948-napoles.10948.2703.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=184-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2019-2020/inter-juventus.2693.2695.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=185-inter-milan1-2juventus&amp;ns_fee=33"><span class="equipo">Inter Mil&aacute;n</span><span class="resultado">1-2</span><span class="equipo">Juventus</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2019-2020/inter-juventus.2693.2695.0.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=186-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=187-brs-sassuolo&amp;ns_fee=33"><span class="equipo">BRS</span><span class="resultado">-</span><span class="equipo">Sassuolo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=188-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/calcio/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=189-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/calcio/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=190-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=191-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/calcio/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=192-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest5 cont-clasif"><span class="jornada">Jornada 8 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=193-eintracht-leverkusen&amp;ns_fee=33"><span class="equipo">Eintracht</span><span class="resultado">-</span><span class="equipo">Leverkusen</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=194-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=195-union-berlin-friburgo&amp;ns_fee=33"><span class="equipo">Union Berlin</span><span class="resultado">-</span><span class="equipo">Friburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=196-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=197-augsburgo-bayern-munich&amp;ns_fee=33"><span class="equipo">Augsburgo</span><span class="resultado">-</span><span class="equipo">Bayern M&uacute;nich</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=198-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=199-dusseldorf-fortuna-mainz-05&amp;ns_fee=33"><span class="equipo">D&uuml;sseldorf Fortuna</span><span class="resultado">-</span><span class="equipo">Mainz 05</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=200-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=201-leipzig-wolfsburgo&amp;ns_fee=33"><span class="equipo">Leipzig</span><span class="resultado">-</span><span class="equipo">Wolfsburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=202-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=203-werder-bremen-hertha-berlin&amp;ns_fee=33"><span class="equipo">Werder Bremen</span><span class="resultado">-</span><span class="equipo">Hertha Berl&iacute;n</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=204-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=205-b-dortmund-b-gladbach&amp;ns_fee=33"><span class="equipo">B. Dortmund</span><span class="resultado">-</span><span class="equipo">B. Gladbach</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=206-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=207-colonia-paderborn&amp;ns_fee=33"><span class="equipo">Colonia</span><span class="resultado">-</span><span class="equipo">Paderborn</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=208-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=209-hoffenheim-schalke-04&amp;ns_fee=33"><span class="equipo">Hoffenheim</span><span class="resultado">-</span><span class="equipo">Schalke 04</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=210-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-alemana/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=211-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-alemana/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=212-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=213-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-alemana/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=214-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest6 cont-clasif"><span class="jornada">Jornada 10 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=215-niza-psg&amp;ns_fee=33"><span class="equipo">Niza</span><span class="resultado">-</span><span class="equipo">PSG</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=216-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=217-o-lyon-dijon&amp;ns_fee=33"><span class="equipo">O. Lyon</span><span class="resultado">-</span><span class="equipo">Dijon</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=218-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=219-angers-brest&amp;ns_fee=33"><span class="equipo">Angers</span><span class="resultado">-</span><span class="equipo">Brest</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=220-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=221-metz-nantes&amp;ns_fee=33"><span class="equipo">Metz</span><span class="resultado">-</span><span class="equipo">Nantes</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=222-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=223-nimes-amiens&amp;ns_fee=33"><span class="equipo">N&icirc;mes</span><span class="resultado">-</span><span class="equipo">Amiens</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=224-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=225-stade-de-reims-montpellier&amp;ns_fee=33"><span class="equipo">Stade de Reims</span><span class="resultado">-</span><span class="equipo">Montpellier</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=226-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=227-toulouse-lille&amp;ns_fee=33"><span class="equipo">Toulouse</span><span class="resultado">-</span><span class="equipo">Lille</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=228-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=229-girondins-st-etienne&amp;ns_fee=33"><span class="equipo">Girondins</span><span class="resultado">-</span><span class="equipo">St. Etienne</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=230-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=231-monaco-rennes&amp;ns_fee=33"><span class="equipo">M&oacute;naco</span><span class="resultado">-</span><span class="equipo">Rennes</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=232-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=233-o-marsella-estrasburgo&amp;ns_fee=33"><span class="equipo">O. Marsella</span><span class="resultado">-</span><span class="equipo">Estrasburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=234-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-francesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=235-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-francesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=236-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=237-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-francesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=238-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest7 cont-clasif"><span class="jornada">Jornada 9 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2019-2020/desportivo-aves-74759-tondela-59488.74759.59488.0.9.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=239-desportivo-aves0-1tondela&amp;ns_fee=33"><span class="equipo">Desportivo Aves</span><span class="resultado">0-1</span><span class="equipo">Tondela</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2019-2020/desportivo-aves-74759-tondela-59488.74759.59488.0.9.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=240-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=241-rio-ave-moreirense&amp;ns_fee=33"><span class="equipo">Rio Ave</span><span class="resultado">-</span><span class="equipo">Moreirense</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=242-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=243-maritimo-oporto&amp;ns_fee=33"><span class="equipo">Mar&iacute;timo</span><span class="resultado">-</span><span class="equipo">Oporto</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=244-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=245-v-guimaraes-os-belenenses&amp;ns_fee=33"><span class="equipo">V. Guimaraes</span><span class="resultado">-</span><span class="equipo">Os Belenenses</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=246-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=247-benfica-portimonense&amp;ns_fee=33"><span class="equipo">Benfica</span><span class="resultado">-</span><span class="equipo">Portimonense</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=248-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=249-fc-famalicao-gil-vicente-futebol-clube&amp;ns_fee=33"><span class="equipo">FC Famalic&atilde;o</span><span class="resultado">-</span><span class="equipo">Gil Vicente Futebol Clube</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=250-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=251-pacos-ferreira-sporting&amp;ns_fee=33"><span class="equipo">Pa&ccedil;os Ferreira</span><span class="resultado">-</span><span class="equipo">Sporting</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=252-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=253-boavista-braga&amp;ns_fee=33"><span class="equipo">Boavista</span><span class="resultado">-</span><span class="equipo">Braga</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=254-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=255-santa-clara-v-setubal&amp;ns_fee=33"><span class="equipo">Santa Clara</span><span class="resultado">-</span><span class="equipo">V. Set&uacute;bal</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=256-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-portuguesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=257-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-portuguesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=258-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=259-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-portuguesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=260-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest8 cont-clasif"><span class="jornada">Jornada 10 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=261-az-alkmaar-sc-heerenveen&amp;ns_fee=33"><span class="equipo">AZ Alkmaar</span><span class="resultado">-</span><span class="equipo">sc Heerenveen</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=262-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=263-rkc-waalwijk-afc-ajax&amp;ns_fee=33"><span class="equipo">RKC Waalwijk</span><span class="resultado">-</span><span class="equipo">AFC Ajax</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=264-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=265-fc-twente-willem-ii&amp;ns_fee=33"><span class="equipo">FC Twente</span><span class="resultado">-</span><span class="equipo">Willem II</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=266-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=267-fc-utrecht-psv&amp;ns_fee=33"><span class="equipo">FC Utrecht</span><span class="resultado">-</span><span class="equipo">PSV</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=268-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=269-vvv-venlo-vitesse&amp;ns_fee=33"><span class="equipo">VVV-Venlo</span><span class="resultado">-</span><span class="equipo">Vitesse</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=270-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=271-pec-zwolle-ado-den-haag&amp;ns_fee=33"><span class="equipo">PEC Zwolle</span><span class="resultado">-</span><span class="equipo">ADO Den Haag</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=272-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=273-emmen-fortuna-sittard&amp;ns_fee=33"><span class="equipo">Emmen</span><span class="resultado">-</span><span class="equipo">Fortuna Sittard</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=274-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=275-fc-groningen-sparta-rotterdam&amp;ns_fee=33"><span class="equipo">FC Groningen</span><span class="resultado">-</span><span class="equipo">Sparta Rotterdam</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=276-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=277-feyenoord-heracles-almelo&amp;ns_fee=33"><span class="equipo">Feyenoord</span><span class="resultado">-</span><span class="equipo">Heracles Almelo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=278-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-holandesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=279-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-holandesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=280-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=281-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-holandesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=282-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span><span class="pest3"><input class="input1 pest" id="resultados-liga-acb" type="radio" name="resultados-baloncesto" checked><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-acb">ACB</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Jornada 4 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=283-san-pablo-burgos92-82ucam-murcia-cb&amp;ns_fee=33"><span class="equipo">San Pablo Burgos</span><span class="resultado">92-82</span><span class="equipo">UCAM Murcia CB</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=284-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=285-coosur-real-betis69-71casademont-zaragoza&amp;ns_fee=33"><span class="equipo">Coosur Real Betis</span><span class="resultado">69-71</span><span class="equipo">Casademont Zaragoza</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=286-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=287-unicaja77-65club-joventut-badalona&amp;ns_fee=33"><span class="equipo">Unicaja</span><span class="resultado">77-65</span><span class="equipo">Club Joventut Badalona</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=288-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=289-iberostar-tenerife90-78monbus-obradoiro&amp;ns_fee=33"><span class="equipo">Iberostar Tenerife</span><span class="resultado">90-78</span><span class="equipo">Monbus Obradoiro</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=290-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2019-2020/real-madrid-baloncesto-fuenlabrada.5027.5041.0.4.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=291-real-madrid89-64montakit-fuenlabrada&amp;ns_fee=33"><span class="equipo">Real Madrid</span><span class="resultado">89-64</span><span class="equipo">Montakit Fuenlabrada</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2019-2020/real-madrid-baloncesto-fuenlabrada.5027.5041.0.4.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=292-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=293-herbalife-gran-canaria80-67morabanc-andorra&amp;ns_fee=33"><span class="equipo">Herbalife Gran Canaria</span><span class="resultado">80-67</span><span class="equipo">Morabanc Andorra</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=294-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=295-retabet-bilbao-basket79-75kirolbet-baskonia&amp;ns_fee=33"><span class="equipo">RETAbet Bilbao Basket</span><span class="resultado">79-75</span><span class="equipo">Kirolbet Baskonia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=296-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2019-2020/fc-barcelona-regal-valencia-basket.5033.5039.0.4.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=297-barca97-94valencia-basket-club&amp;ns_fee=33"><span class="equipo">Bar&ccedil;a</span><span class="resultado">97-94</span><span class="equipo">Valencia Basket Club</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2019-2020/fc-barcelona-regal-valencia-basket.5033.5039.0.4.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=298-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=299-movistar-estudiantes87-79baxi-manresa&amp;ns_fee=33"><span class="equipo">Movistar Estudiantes</span><span class="resultado">87-79</span><span class="equipo">Baxi Manresa</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=300-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/baloncesto/liga-acb/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=301-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/baloncesto/liga-acb/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=302-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=303-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/baloncesto/liga-acb/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=304-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="abc"
                                              data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.10.mod.669.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.10.mod.669.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.669&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">&Uacute;ltimos v&iacute;deos</h5><ul><li><a href="https://www.abc.es/deportes/futbol/abci-seleccion-ultima-detalles-partido-contra-suecia-201910151727_video.html#ns_campaign=rot-ed&amp;ns_mchannel=ultimos-videos-deportes&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-la-seleccion-ultima-los-detalles-del-partido-contra-suecia&amp;ns_fee=21" title="La selecci&oacute;n ultima los detalles del partido contra Suecia"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.abc.es/media/2019/10/15/abc-6094978003001-vs--940x529.jpg" alt="La selecci&oacute;n ultima los detalles del partido contra Suecia" width="360" height="168"><h3 class="textos">La selecci&oacute;n ultima los detalles del partido contra Suecia</h3><span class="adicional"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></a></li><li><a href="https://www.abc.es/deportes/futbol/abci-barca-recupera-efectivos-ultimo-entrenamiento-201910151506_video.html#ns_campaign=rot-ed&amp;ns_mchannel=ultimos-videos-deportes&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-el-barca-recupera-efectivos-en-su-ultimo-entrenamiento&amp;ns_fee=21" title="El Bar&ccedil;a recupera efectivos en su &uacute;ltimo entrenamiento"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.abc.es/media/2019/10/15/abc-6094942104001-vs--940x529.jpg" alt="El Bar&ccedil;a recupera efectivos en su &uacute;ltimo entrenamiento" width="360" height="168"><h3 class="textos">El Bar&ccedil;a recupera efectivos en su &uacute;ltimo entrenamiento</h3></a></li><li><a href="https://www.abc.es/deportes/futbol/abci-espana-21-apura-horas-para-duelo-frente-montenegro-sesion-estiramientos-201910151336_video.html#ns_campaign=rot-ed&amp;ns_mchannel=ultimos-videos-deportes&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=3-espana-sub-21-apura-las-horas-para-el-duelo-frente-a-montenegro-con-una-sesion-de-estiramientos&amp;ns_fee=21" title="Espa&ntilde;a sub 21 apura las horas para el duelo frente a Montenegro con una sesi&oacute;n de estiramientos"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.abc.es/media/2019/10/15/abc-6094921862001-vs--940x529.jpg" alt="Espa&ntilde;a sub 21 apura las horas para el duelo frente a Montenegro con una sesi&oacute;n de estiramientos" width="360" height="168"><h3 class="textos">Espa&ntilde;a sub 21 apura las horas para el duelo frente a Montenegro con una sesi&oacute;n de estiramientos</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="abc"
                                              data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.11.mod.741.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.11.mod.741.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.741&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-generacion-espinete-madrid-6987.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes2&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-entradas-generacion-espinete-madrid&amp;ns_fee=33" title="Entradas Generaci&oacute;n Espinete Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/entradas-generacion-espinete-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas Generaci&oacute;n Espinete Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-40%</span><span class="precio-original">20&euro;</span><span class="precio-rebajado">12&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-generacion-espinete-madrid-6987.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes2&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-entradas-generacion-espinete-madrid&amp;ns_fee=33" title="Entradas Generaci&oacute;n Espinete Madrid">Entradas Generaci&oacute;n Espinete Madrid</a></h6><span class="localizacion">Teatro La Latina</span></article><h5 class="botonera centro" style=""><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-generacion-espinete-madrid-6987.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes2&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan" style="">                 Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="abc"
                                      data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.13.mod.1027.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.13.mod.1027.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1027&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo oferplan topcomparativas"><article class="articulo"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static3.abc.es/comun/2015/externos/topcomparativas/img/cintas_correr.jpg" alt="Ponte en forma" title="Las 10 mejores cintas de correr"></span><h6 class="titulo-oferta"><a href="https://www.topcomparativas.com/deportes-y-aire-libre/cintas-de-correr/las-10-mejores-cintas-para-correr.html#ns_campaign=rot-nb&amp;ns_mchannel=topcomparativas-cintas-correr&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-las-10-mejores-cintas-de-correr&amp;ns_fee=20" title="Las 10 mejores cintas de correr">Las 10 mejores cintas de correr</a></h6><span class="localizacion">Ponte en forma</span></article><h5 class="botonera centro"><a href="https://www.topcomparativas.com#ns_campaign=rot-nb&amp;ns_mchannel=topcomparativas-cintas-correr&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-ver-topcomparativas&amp;ns_fee=20" title="Ver TopComparativas">Ver TopComparativas</a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="abc"
                                      data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.14.mod.2431.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.14.mod.2431.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.2431&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="abc"
                                      data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.deportes&vli=footer
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.vocento.com/politica-cookies/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=politica-cookies" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=horoscopo" title="Horóscopo">
                        Horóscopo
                    </a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=horoscopo-chino" title="Horóscopo chino">
                        Horóscopo chino
                    </a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=ultimas-noticias" title="Ultimas noticias">
                        Ultimas noticias
                    </a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=programacion-tv" title="Programación TV">
                        Programación TV
                    </a></li><li><a href="https://www.abc.es/elecciones/elecciones-generales/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=elecciones-generales" title="Elecciones Generales">
                        Elecciones Generales
                    </a></li><li><a href="https://www.abc.es/economia/abci-calendario-laboral-2019-todos-dias-festivos-comunidad-autonoma-201809261410_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=calendario-laboral-2019" title="Calendario laboral 2019">
                        Calendario laboral 2019
                    </a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">
                        Escuchar noticias del día
                    </a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=blogs" title="Blogs">
                        Blogs
                    </a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=la-colmena" title="La Colmena">
                        La Colmena
                    </a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=descuentos" title="Descuentos">
                        Descuentos
                    </a></li><li><a href="https://www.abc.es/loteria-de-navidad/localizador/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=buscar-numero-loteria-navidad" title="Buscar número Lotería Navidad">
                        Buscar número Lotería Navidad
                    </a></li><li><a href="https://www.abc.es/loteria-de-navidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=loteria-de-navidad-2019" title="Lotería de Navidad 2019">
                        Lotería de Navidad 2019
                    </a></li><li><a href="https://www.abc.es/loteria-del-nino/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&amp;vli=loteria-del-nino-2020" title="Lotería del Niño 2020">
                        Lotería del Niño 2020
                    </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.deportes&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.4.23/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":89,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>