<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="preconnect" href="//vocento.d3.sc.omtrdc.net"/><link rel="preconnect" href="//sabmetrics.abc.es"/><link rel="preconnect" href="//services.insurads.com"/><link rel="preconnect" href="//cm.everesttech.net"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//cdn4.userzoom.com"/><link rel="preconnect" href="//spixel.socy.es"/><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"/><link rel="preconnect" href="//json.spxl.socy.es"/><link rel="preconnect" href="//vocento.demdex.net"/><link rel="preconnect" href="//kangaroo.vocento.com"/><link rel="preconnect" href="//sdk.privacy-center.org"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Alcorcón - Rayo en directo</title><link rel="canonical" href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html"/><meta name="title" content="Alcorcón - Rayo en directo"/><meta name="description" content="Alcorcón - Rayo en directo"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2021-03-21T18:49:00Z"/><meta name="date" content="2021-03-21T18:49:00Z"/><meta property="article:modified_time" content="2021-03-21T18:49:00Z"/><meta property="article:published_time" content="2021-03-21T18:49:00Z"/><meta name="article:tag" content="AD Alcorcón"/><meta name="article:tag" content="Rayo Vallecano"/><meta name="article:tag" content="Liga de Fútbol Profesional"/><meta property="article:section" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="alcorcon, rayo, directo"/><meta name="news_keywords" content="alcorcon, rayo, directo"/><link rel="amphtml" href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static2.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static1.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Alcorcón - Rayo en directo" /><meta property="og:url" content="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static1.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Alcorcón - Rayo en directo"/><meta name="twitter:url" content="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html"/><meta name="twitter:description" content=""/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABC_Deportes"/><meta name="twitter:image" content="https://static2.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"LiveBlogPosting","@id":"https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html#liveBlogPosting","headline":"Alcorc\u00f3n - Rayo en directo","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://static1.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60},"url":"https://www.abc.es","sameAs":["https://twitter.com/abc_es","https://www.facebook.com/ABCes/"],"@id":"#PublisherOrg"},"author":{"@type":"Person","name":"ABC.es"},"mainEntityOfPage":"https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html","url":"https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html","name":"Alcorc\u00f3n - Rayo en directo","image":{"@type":"ImageObject","url":"https://static2.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--1200x630@abc.jpg","width":1200,"height":630},"about":{"@type":"Event","name":"Alcorc\u00f3n - Rayo en directo","description":"Alcorc\u00f3n - Rayo en directo","startDate":"2021-03-21T18:49:00GMT+0000","endDate":"2021-03-21T18:49:00GMT+0000","image":{"@type":"ImageObject","url":"https://static2.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--1200x630@abc.jpg","width":1200,"height":630},"location":{"@type":"Place","name":"ABC","address":{"@type":"PostalAddress","addressCountry":"ES"}}},"coverageStartTime":"2021-03-21T19:49:00+0100","coverageEndTime":"2021-03-23T19:49:00+0100","datePublished":"2021-03-21T19:49:00+0100","dateModified":"2021-03-21T18:49:00Z","description":""} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html","url":"https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html","headline":"Alcorc\u00f3n - Rayo en directo","image":{"@type":"ImageObject","url":"https://static2.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--1200x630@abc.jpg","width":1200,"height":630},"datePublished":"2021-03-21T19:49:00+0100","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://static1.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"ABC.es"},"description":"","articleSection":{"@list":["Deportes","F\u00fatbol","V\u00eddeos LaLiga SmartBank","AD Alcorc\u00f3n","Rayo Vallecano","Liga de F\u00fatbol Profesional"]},"dateModified":"2021-03-21T19:49:00+0100"} </script><link rel="stylesheet" type="text/css" href="//static3.abc.es/assets/2.0.122/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/5.0.4", libPath: "//static1.abc.es/assets/2.0.122/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202103091100", vamPath: "//static.vocento.com/vam/4.1.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.4", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/4.2.0", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section":"closed","outbrainCode":"AR_11"},{"section":"default","outbrainCode":"AR_1"},{"section":"/deportes/","outbrainCode":"AR_2"},{"section":"/familia/","outbrainCode":"AR_2"},{"section":"/motor/","outbrainCode":"AR_2"},{"section":"/tecnologia/","outbrainCode":"AR_2"},{"section":"/viajar/","outbrainCode":"AR_2"},{"section":"/natural/","outbrainCode":"AR_2"},{"section":"/recreo/","outbrainCode":"AR_2"},{"section":"/estilo/","outbrainCode":"AR_2"},{"section":"/play/","outbrainCode":"AR_2"},{"section":"/multimedia/","outbrainCode":"AR_2"},{"section":"/voz/","outbrainCode":"AR_2"},{"section":"/servicios/","outbrainCode":"AR_2"},{"section":"/sociedad/","outbrainCode":"AR_2"}]', suscriptionPath: "//tienda.abc.es/" }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/4.2.0/templates", commentoVersion: "2.7.0", commentoEnabled: "true" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" }, url: { voccoreServiceUrl: '//voccore.abc.es/', prospectServiceUrl: '//newsletters.vocento.com/', }, urls:{ catalog: "https://catalogo-newsletters.vocento.com/", voccore: "https://voccore.", commento: "https://comments.vocento.com/", voccoreDomain: "https://voccore.abc.es/", prospect: "//newsletters.vocento.com/", prospectDomain: "//newsletters.abc.es/" }, freezone: { subscriptionUrl: 'https://www.abc.es/micuenta/', newsletterUrl: 'https://www.abc.es/micuenta/newsletters/' } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script type="">window.vocento.config.rtim = {"articleId":"8998a704-75b6-11eb-9caf-1abf197de519","publish":"20210321184900","site":"abc","webtype":"noticia","authors":"","Meter":"Yes","Extra":"No","section":"deportes/futbol/liga-segunda-division-videos","category":"deportes/futbol/liga-segunda-division-videos","Origen":"Methode","url":"https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html","vhost":"www.abc.es","service":"web","tags":"AD Alcorcón,Rayo Vallecano,Liga de Fútbol Profesional"};</script><script type="">(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "6057aa7e3ef2d805cf11bfbb", "sessionKeys": { "ev_sid": "6057aa7e3ef2d805cf11bfbb", "ev_did": "6057aa7e3ef2d805cf11bfba" }, "newAnonSession": "1",  "activeMeter": {'name': 'MeteredABC_Default', 'expiry': {'expiryHour': '0', 'period': 'MONTHLY', 'expiryMinute': '0', 'expiryDay': '1'}, 'viewed': 'false', 'max': '100000', 'count': '1'},  "segments": ['webtype-noticias-abc', 'AB2Groups_Group2', 'pageView-Month-Minus5', 'pageView-Month-Minus60', 'site-ABC', 'suscribe_status_undefined', 'Ninguna_Newsletter', 'pageView-Month-Minus20', 'pageView-Month-Minus90', 'Noticia_No_Suscriptor', 'pageView-3Months-Minus60', 'pageView-3Months-Minus5'],  userProperties: { "site": "abc", "webtype": "noticia", "Origen": "Methode", "vhost": "www.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "deportes/futbol/liga-segunda-division-videos", "section": "deportes/futbol/liga-segunda-division-videos", "articleId": "8998a704-75b6-11eb-9caf-1abf197de519", "authors": "", "tags": "AD Alcorcón,Rayo Vallecano,Liga de Fútbol Profesional", "publish": "20210321184900", "Meter": "Yes", "Extra": "No", "url": "https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html", "user-agent": "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "6057aa7e3ef2d805cf11bfbb", count: "1", daysToAlertSteps: "{}", ev_did: "6057aa7e3ef2d805cf11bfba", ev_sid: "6057aa7e3ef2d805cf11bfbb", isEntitlementRequired: "", isExtra: "false", isNewAnonymousSession: "1", isTrialActive: "false", max: "100000", meter: "MeteredABC_Default", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: "false"};})();</script><script type="">window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'deportes/laliga','noticiaid': '8998a704-75b6-11eb-9caf-1abf197de519','send_metrics': 'true','seccionid': '6','objectPublishId': 'deportes_liga-segunda-division-videos','objectMetricsId': 'deportes_futbol_liga-segunda-division-videos','objectTopics': '5b9bca4a2bef3,5b7598f67de0d,4ef9b18b8acf0','objectAuthors': '','objectPremium': '','id_imagen': 'https://static1.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Windows NT;is_wireless_device=false;mobile_browser=Firefox;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '8998a704-75b6-11eb-9caf-1abf197de519','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-deportes-futbol;100,rot-se;loultimo;noticia-deportes-futbol;33,rot-ed;ultimos-videos-deportes;noticia-deportes-futbol;17,rot-na;oferplan-2017-deportes1;noticia-deportes-futbol;33,rot-nb;descuento-abc-nike;noticia-deportes-futbol;25','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': '','voc_ed': 'nacional','voc_fem': '20210321194900','voc_fep': '20210223100721','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'contenido-web','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'futbol','voc_s2': 'liga-segunda','voc_s3': 'videos','voc_s4': '','voc_se': 'deportes','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.directo.automatico','voc_tn': 'alcorcon---rayo-en-directo','voc_top': 'ad-alcorcon,rayo-vallecano,liga-de-futbol-profesional','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '0','voc_cc': 'JAbizanda_ABC'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script type="" src="//static.abc.es/nibara/5.0.4/trackingVtm.js"></script><script type="" src="//static.vocento.com/tag-manager/latest/vtm.js" data-analytics-id="ppnn_pro" data-legacy-krux="qsba75l5v"data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true" data-legacy-wemass="true" data-append="true"></script><script type="">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</script><script type="">!function(e){var n={};function t(o){if(n[o])return n[o].exports;var r=n[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,t),r.l=!0,r.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:o})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(t.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var r in e)t.d(o,r,function(n){return e[n]}.bind(null,r));return o},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="/",t(t.s=0)}([function(e,n){var t=this,o=window,r=o.Voonto,c=o.TagManager,u=r.getInstance();window.googlefc=window.googlefc||{},googlefc.callbackQueue=googlefc.callbackQueue||[],window.googlefc.controlledMessagingFunction=function(e){"suscriptor"===u.getUserType()?e.proceed(!1):e.proceed(!0)},googlefc.callbackQueue.push({AD_BLOCK_DATA_READY:function(){switch(googlefc.getAdBlockerStatus()){case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:"suscriptor"===u.getUserType()?u.when("vocuser:ready").then(function(e){return e.sendCustomerService(101,"")}):c.ready.then(function(){var e=setInterval(function(){var n=window.s;n&&(clearInterval(e),n.events=n.apl(n.events,"event192",",",0),n.linkTrackEvents="event192,events",n.linkTrackVars="events",n.tl(t,"o","Mostrar Funding Choices"),n.events="",n.linkTrackVars="",n.linkTrackEvents="")},500)});break;case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:case googlefc.AdBlockerStatusEnum.UNKNOWN:}}})}]);</script><script type="">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</script><script type="" async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script> 
</head>
<body name="top" 
	class="deportes deportes" 
    data-nibara-loader="layout article directo" data-refresh="true"    data-edicion="nacional" 
    data-seccion="deportes"
    data-subseccion="futbolliga-segunda-division-videos">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//sadbmetrics.abc.es/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=/js-noactive&v55=abces&c56=abces" width="1" height="1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/sociedad/abci-reino-unido-y-francia-intentan-reparar-dudas-sobre-vacuna-astrazeneca-202103200046_noticia.html#vca=mod-esnoticia-p1&amp;vmc=astrazeneca&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="AstraZeneca">AstraZeneca</a></li><li><a href="https://www.abc.es/espana/abci-comisario-sanchez-transparencia-niega-datos-facilitaban-hasta-llegada-202103210100_noticia.html#vca=mod-esnoticia-p2&amp;vmc=pedro-sanchez&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Pedro Sánchez">Pedro Sánchez</a></li><li><a href="https://www.abc.es/ciencia/abci-quijotes-ciencia-espanola-luchan-contra-virus-precariedad-202103210041_noticia.html#vca=mod-esnoticia-p3&amp;vmc=cientificos-espana&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Científicos España">Científicos España</a></li><li><a href="https://www.abc.es/ciencia/abci-laboratorio-espanol-investiga-sobre-coronavirus-tiene-recurrir-crowdfunding-para-sobrevivir-202103210042_noticia.html#vca=mod-esnoticia-p4&amp;vmc=coronavirus-espana&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Coronavirus España">Coronavirus España</a></li><li><a href="https://www.abc.es/espana/madrid/abci-enrique-lopez-podemos-partido-comunista-como-1930-202103202350_noticia.html#vca=mod-esnoticia-p5&amp;vmc=enrique-lopez&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Enrique López">Enrique López</a></li><li><a href="https://www.abc.es/deportes/real-madrid/abci-francia-menosprecia-benzema-202103210026_noticia.html#vca=mod-esnoticia-p6&amp;vmc=benzema&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Benzema">Benzema</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/abci-coronavirus-valencia-directo-restriciones-prolongan-hasta-semana-santa-202103210854_directo.html#vca=mod-esnoticia-p7&amp;vmc=coronavirus-valencia&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Coronavirus Valencia">Coronavirus Valencia</a></li><li><a href="https://www.abc.es/gente/abci-angelina-jolie-saca-artilleria-contra-brad-pitt-ultima-batalla-judicial-202103210017_noticia.html#vca=mod-esnoticia-p8&amp;vmc=angelina-jolie&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Angelina Jolie">Angelina Jolie</a></li><li><a href="https://www.abc.es/loterias/bonoloto/abci-comprobar-resultado-sorteo-bonoloto-hoy-sabado-20-marzo-202103202140_noticia.html#vca=mod-esnoticia-p9&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes" title="Horóscopo hoy">Horóscopo hoy</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a><a class="ed-madrid" href="https://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li ><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/misuscripcion/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M23,11H18A1,1 0 0,0 17,12V21A1,1 0 0,0 18,22H23A1,1 0 0,0 24,21V12A1,1 0 0,0 23,11M23,20H18V13H23V20M20,2H2C0.89,2 0,2.89 0,4V16A2,2 0 0,0 2,18H9V20H7V22H15V20H13V18H15V16H2V4H20V9H22V4C22,2.89 21.1,2 20,2M11.97,9L11,6L10.03,9H7L9.47,10.76L8.53,13.67L11,11.87L13.47,13.67L12.53,10.76L15,9H11.97Z"></path></svg></span><span class="accion">Mis Suscripciones</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/ofertas/"><span class="icono"><svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512"><g><g><path d="M504.936,7.136c-9.38-9.392-24.6-9.392-33.98,0L7.204,470.888c-9.388,9.384-9.388,24.592,0,33.976
                c4.692,4.696,10.844,7.044,16.992,7.044s12.3-2.348,16.988-7.044L504.936,41.112C514.324,31.728,514.324,16.52,504.936,7.136z"/></g></g><g><g><path d="M114.144,0.256C51.208,0.256,0,51.468,0,114.404s51.208,114.144,114.144,114.144c62.94,0,114.144-51.212,114.144-114.148
                S177.08,0.256,114.144,0.256z M114.144,180.484c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                c36.44,0,66.084,29.648,66.084,66.084C180.228,150.836,150.584,180.484,114.144,180.484z"/></g></g><g><g><path d="M397.856,283.596c-62.936,0-114.144,51.208-114.144,114.144s51.208,114.144,114.144,114.144S512,460.68,512,397.74
                        S460.792,283.596,397.856,283.596z M397.856,463.82c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                        c36.436,0,66.084,29.648,66.084,66.084S434.296,463.82,397.856,463.82z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span><span class="accion">Ofertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.directo.automatico.deportes&vli=cabecera" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li ><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/misuscripcion/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M23,11H18A1,1 0 0,0 17,12V21A1,1 0 0,0 18,22H23A1,1 0 0,0 24,21V12A1,1 0 0,0 23,11M23,20H18V13H23V20M20,2H2C0.89,2 0,2.89 0,4V16A2,2 0 0,0 2,18H9V20H7V22H15V20H13V18H15V16H2V4H20V9H22V4C22,2.89 21.1,2 20,2M11.97,9L11,6L10.03,9H7L9.47,10.76L8.53,13.67L11,11.87L13.47,13.67L12.53,10.76L15,9H11.97Z"></path></svg></span><span class="accion">Mis Suscripciones</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/ofertas/"><span class="icono"><svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512"><g><g><path d="M504.936,7.136c-9.38-9.392-24.6-9.392-33.98,0L7.204,470.888c-9.388,9.384-9.388,24.592,0,33.976
                c4.692,4.696,10.844,7.044,16.992,7.044s12.3-2.348,16.988-7.044L504.936,41.112C514.324,31.728,514.324,16.52,504.936,7.136z"/></g></g><g><g><path d="M114.144,0.256C51.208,0.256,0,51.468,0,114.404s51.208,114.144,114.144,114.144c62.94,0,114.144-51.212,114.144-114.148
                S177.08,0.256,114.144,0.256z M114.144,180.484c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                c36.44,0,66.084,29.648,66.084,66.084C180.228,150.836,150.584,180.484,114.144,180.484z"/></g></g><g><g><path d="M397.856,283.596c-62.936,0-114.144,51.208-114.144,114.144s51.208,114.144,114.144,114.144S512,460.68,512,397.74
                        S460.792,283.596,397.856,283.596z M397.856,463.82c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                        c36.436,0,66.084,29.648,66.084,66.084S434.296,463.82,397.856,463.82z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span><span class="accion">Ofertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.directo.automatico.deportes&vli=cabecera-sticky" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/deportes/futbol/liga-segunda-division-videos/" title="Vídeos y Goles de LaLiga SmartBank">Vídeos y Goles de LaLiga SmartBank</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Opinión">Opinión</a></span><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Blogs">Blogs</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="España">España</a></span><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="C. Madrid">C. Madrid</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Navarra">Navarra</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sevilla">Sevilla</a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Córdoba">Córdoba</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Toledo">Toledo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Economía">Economía</a></span><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Declaración de la renta 2020-2021">Declaración de la renta 2020-2021</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Internacional">Internacional</a></span><ul><li><a href="https://www.abc.es/internacional/europa-hoy/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Europa Hoy">Europa Hoy</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sociedad">Sociedad</a></span></section><section><span class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Deportes">Deportes</a></span><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Naútica">Naútica</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cultura">Cultura</a></span><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Historia">Historia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciencia">Ciencia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/gente/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gente">Gente</a></span></section><section><span class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Play">Play</a></span><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/exclusivo-abc-premium/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="EXCLUSIVO PREMIUM">EXCLUSIVO PREMIUM</a></span></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Estilo">Estilo</a></span><ul><li><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Summum">Summum</a></li><li><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></li><li><a href="https://www.abc.es/gastronomia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></li><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/estilo/decoracion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Decoración">Decoración</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/motoreco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Eco">Eco</a></li><li><a href="https://www.abc.es/motor/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/pasatiempos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Pasatiempos">Pasatiempos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li><li><a href="//tienda.abc.es/suscripcion/condiciones-contratacion.html#vca=abc-es&vmc=m&vso=pie&vli=pie-8" title="Condiciones de contratación">Condiciones de contratación</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/gente/","url":"//www.abc.es/gente/","name":"Gente"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/exclusivo-abc-premium/","url":"//www.abc.es/exclusivo-abc-premium/","name":"EXCLUSIVO PREMIUM"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Estilo"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Blogs">Blogs</a></li></ul></li><li data-desplegable-navegacion><a class="espana submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="C. Madrid">C. Madrid</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Navarra">Navarra</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sevilla">Sevilla</a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Córdoba">Córdoba</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Toledo">Toledo</a></li></ul></li><li data-desplegable-navegacion><a class="economia submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Declaración de la renta 2020-2021">Declaración de la renta 2020-2021</a></li></ul></li><li data-desplegable-navegacion><a class="internacional submenu" href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Internacional">Internacional</a><ul><li><a href="https://www.abc.es/internacional/europa-hoy/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Europa Hoy">Europa Hoy</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="deportes activo submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Historia">Historia</a></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciencia">Ciencia</a></li><li><a class="gente " href="https://www.abc.es/gente/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gente">Gente</a></li><li data-desplegable-navegacion><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Personajes">Personajes</a></li></ul></li><li class="canal"><a class="exclusivo-abc-premium " href="https://www.abc.es/exclusivo-abc-premium/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="EXCLUSIVO PREMIUM">EXCLUSIVO PREMIUM</a></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Estilo">Estilo</a><ul><li><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Summum">Summum</a></li><li><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></li><li><a href="https://www.abc.es/gastronomia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></li><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/estilo/decoracion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Decoración">Decoración</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/motoreco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Eco">Eco</a></li><li><a href="https://www.abc.es/motor/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/pasatiempos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Pasatiempos">Pasatiempos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li><li><a href="//tienda.abc.es/suscripcion/condiciones-contratacion.html#vca=abc-es&vmc=m&vso=pie&vli=pie-8" title="Condiciones de contratación">Condiciones de contratación</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.directo.automatico.deportes&vli=deportes.futbol" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Deportes"><span>Deportes</span></a></li><li class="seccion"><a class="" href="/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fútbol"><span>Fútbol</span></a></li><li><a class="deportes_futbol_liga-primera-division-videos" href="https://www.abc.es/deportes/futbol/liga-primera-division-videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos LaLiga Santander"  ><span>Vídeos LaLiga Santander</span></a></li><li><a class="deportes_futbol_liga-segunda-division-videos activo" href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos Liga SmartBank"  ><span>Vídeos Liga SmartBank</span></a></li><li><a class="deportes_futbol_liga-de-campeones" href="https://www.abc.es/deportes/futbol/liga-de-campeones/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Champions League"  ><span>Champions League</span></a></li><li><a class="deportes_real-madrid" href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Real Madrid"  ><span>Real Madrid</span></a></li><li><a class="deportes_atletico-madrid" href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Atlético de Madrid"  ><span>Atlético de Madrid</span></a></li></ul></nav><span class="main" id="deportes"><span class="titulo-seccion"><a href="/deportes/futbol/liga-segunda-division-videos/" title="Noticias de Vídeos Y Goles De Laliga Smartbank" class="alter">Vídeos Y Goles De Laliga Smartbank</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static4.abc.es/media/deportes/2021/02/01/alconcon-buena2-kvcD--620x349@abc.jpg" alt="" ></figure><figure class="marcador futbol"><span class="local"><img class="escudo" src="//r1.abcimg.es/resizer/resizer.php?imagen=http://static.vocento.com/sportsdata/latest/assets/equipos/m/791.png&nuevoancho=34&nuevoalto=34&medio=abc" alt="Alcorcón"></span><span class="visitante"><img class="escudo" src="//r1.abcimg.es/resizer/resizer.php?imagen=http://static.vocento.com/sportsdata/latest/assets/equipos/m/248.png&nuevoancho=34&nuevoalto=34&medio=abc" alt="Rayo"></span><figcaption class="info-marcador"><span class="detalle-marcador"><span class="equipo elocal">Alcorcón</span><span class="tanteo tlocal">                    0                                    </span><span class="tiempo-directo">46</span><span class="tanteo tvisitante">                    2                                    </span><span class="equipo evisitante">Rayo</span></span><span class="detalle-puntos clear"><span class="puntos-local"><ol></ol></span><span class="puntos-visitante"><ol><li>                                    Mario Suárez  12'                                </li><li>                                    Yacine Qasmi  39'                                </li></ol></span></span></figcaption><label class="control-marcador" for="checkbox-marcador"></label><input id="checkbox-marcador" type="checkbox"><ul class="controles-marcador"><li class="ir-directo"><a href="#edirecto" title="">Directo</a></li><li class="ir-alineacion"><a href="#info1" title="">Alineación</a></li><li class="ir-estadisticas"><a href="#info2" title="">Estadisticas</a></li></ul><span class="icono-desplegable">Pincha en el marcador para desplegar</span></figure></span><span class="encabezado-articulo"><span class="antetitulo directo">Liga SmartBank</span><h1><span class="titular">Alcorcón - Rayo en directo</span></h1></span><span class="cuerpo-texto directo"><!-- OPTA CAMPO --><aside class="cont-dep cont-campo"><span id="info1"></span><span class="campo"><h2 class="alineaciones">Alineaciones</h2><span class="lineas-campo"></span><h3 class="equipo-local gris-medio">Alcorcón</h3><ul class="local cuadrar a-3-5-2"><li class="portero"><span class="btn-jugador" original-title="Dani Jiménez"><label class="dorsal-jugador" for="player-local-1">1</label><label class="nombre-jugador" for="player-local-1">Dani Jiménez</label></span><span class="iconos-jugador"></span></li><li class="medio-centro lateral-der"><span class="btn-jugador" original-title="Laure"><label class="dorsal-jugador" for="player-local-2">2</label><label class="nombre-jugador" for="player-local-2">Laure</label></span><span class="iconos-jugador"></span></li><li class="medio-centro lateral-izq"><span class="btn-jugador" original-title="Bellvis"><label class="dorsal-jugador" for="player-local-3">16</label><label class="nombre-jugador" for="player-local-3">Bellvis</label></span><span class="iconos-jugador"></span></li><li class="defensa central-izq"><span class="btn-jugador" original-title="José Carlos Ramírez"><label class="dorsal-jugador" for="player-local-4">3</label><label class="nombre-jugador" for="player-local-4">José Carlos Ramírez</label></span><span class="iconos-jugador"></span></li><li class="defensa centro"><span class="btn-jugador" original-title="Fidel Escobar"><label class="dorsal-jugador" for="player-local-5">4</label><label class="nombre-jugador" for="player-local-5">Fidel Escobar</label></span><span class="iconos-jugador"><span class="tarjeta-amarilla" title="Min. 42 | Fidel Escobar (Alcorcón) ha sido amonestado con tarjeta amarilla por juego peligroso."></span></span></li><li class="defensa central-der"><span class="btn-jugador" original-title="Javier Castro"><label class="dorsal-jugador" for="player-local-6">29</label><label class="nombre-jugador" for="player-local-6">Javier Castro</label></span><span class="iconos-jugador"></span></li><li class="medio-centro central-der"><span class="btn-jugador" original-title="Boateng"><label class="dorsal-jugador" for="player-local-7">7</label><label class="nombre-jugador" for="player-local-7">Boateng</label></span><span class="iconos-jugador"></span></li><li class="medio-centro central-izq"><span class="btn-jugador" original-title="Ander Gorostidi"><label class="dorsal-jugador" for="player-local-8">6</label><label class="nombre-jugador" for="player-local-8">Ander Gorostidi</label></span><span class="iconos-jugador"></span></li><li class="delantero izq"><span class="btn-jugador" original-title="Daniel Ojeda"><label class="dorsal-jugador" for="player-local-9">21</label><label class="nombre-jugador" for="player-local-9">Daniel Ojeda</label></span><span class="iconos-jugador"></span></li><li class="delantero der"><span class="btn-jugador" original-title="Iván Martínez"><label class="dorsal-jugador" for="player-local-10">27</label><label class="nombre-jugador" for="player-local-10">Iván Martínez</label></span><span class="iconos-jugador"></span></li><li class="medio-centro centro"><span class="btn-jugador" original-title="Kelechi Nwakali"><label class="dorsal-jugador" for="player-local-11">15</label><label class="nombre-jugador" for="player-local-11">Kelechi Nwakali</label></span><span class="iconos-jugador"></span></li></ul><h3 class="equipo-visitante gris-medio">Rayo</h3><ul class="visitante cuadrar a-4-2-3-1"><li class="portero"><span class="btn-jugador" original-title="Stole Dimitrievski"><label class="dorsal-jugador" for="player-visiting-1">13</label><label class="nombre-jugador" for="player-visiting-1">Stole Dimitrievski</label></span><span class="iconos-jugador"></span></li><li class="defensa lateral-der"><span class="btn-jugador" original-title="Luis Advíncula"><label class="dorsal-jugador" for="player-visiting-2">17</label><label class="nombre-jugador" for="player-visiting-2">Luis Advíncula</label></span><span class="iconos-jugador"></span></li><li class="defensa lateral-izq"><span class="btn-jugador" original-title="Francisco José García Torres"><label class="dorsal-jugador" for="player-visiting-3">33</label><label class="nombre-jugador" for="player-visiting-3">Francisco José García Torres</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo central-izq"><span class="btn-jugador" original-title="Mario Suárez"><label class="dorsal-jugador" for="player-visiting-4">4</label><label class="nombre-jugador" for="player-visiting-4">Mario Suárez</label></span><span class="iconos-jugador"><span class="gol" title="Min. 12 | ¡Gooooool!  Alcorcón 0, Rayo Vallecano 1. Mario Suárez (Rayo Vallecano) remate de cabeza desde el centro del área tras botar una falta."></span></span></li><li class="defensa central-der"><span class="btn-jugador" original-title="Esteban Saveljich"><label class="dorsal-jugador" for="player-visiting-5">24</label><label class="nombre-jugador" for="player-visiting-5">Esteban Saveljich</label></span><span class="iconos-jugador"></span></li><li class="defensa central-izq"><span class="btn-jugador" original-title="Alejandro Catena"><label class="dorsal-jugador" for="player-visiting-6">5</label><label class="nombre-jugador" for="player-visiting-6">Alejandro Catena</label></span><span class="iconos-jugador"></span></li><li class="volante central-der"><span class="btn-jugador" original-title="Bebé"><label class="dorsal-jugador" for="player-visiting-7">10</label><label class="nombre-jugador" for="player-visiting-7">Bebé</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo central-der"><span class="btn-jugador" original-title="Óscar Valentín"><label class="dorsal-jugador" for="player-visiting-8">23</label><label class="nombre-jugador" for="player-visiting-8">Óscar Valentín</label></span><span class="iconos-jugador"></span></li><li class="delantero centro"><span class="btn-jugador" original-title="Yacine Qasmi"><label class="dorsal-jugador" for="player-visiting-9">14</label><label class="nombre-jugador" for="player-visiting-9">Yacine Qasmi</label></span><span class="iconos-jugador"><span class="gol" title="Min. 39 | ¡Gooooool!  Alcorcón 0, Rayo Vallecano 2. Yacine Qasmi (Rayo Vallecano) remate de cabeza a quemarropa desde el lado izquierdo tras botar una falta."></span></span></li><li class="volante centro"><span class="btn-jugador" original-title="Óscar Trejo"><label class="dorsal-jugador" for="player-visiting-10">8</label><label class="nombre-jugador" for="player-visiting-10">Óscar Trejo</label></span><span class="iconos-jugador"></span></li><li class="volante central-izq"><span class="btn-jugador" original-title="Álvaro García"><label class="dorsal-jugador" for="player-visiting-11">18</label><label class="nombre-jugador" for="player-visiting-11">Álvaro García</label></span><span class="iconos-jugador"></span></li></ul></span><input id="player-local-1" type="checkbox"><span class="ficha-deportes player-local-1"><label class="cerrar" for="player-local-1">+</label><span class="datos"><span class="dorsal">1</span><span class="nombre">Dani Jiménez</span><span class="posicion">Portero</span><span class="estatura">1.79 / 72kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>12</td></tr><tr><td></td><td>Fallados</td><td>5</td></tr><tr><td>PARADAS</td><td></td><td>1</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-2" type="checkbox"><span class="ficha-deportes player-local-2"><label class="cerrar" for="player-local-2">+</label><span class="datos"><span class="dorsal">2</span><span class="nombre">Laure</span><span class="posicion">Defensa</span><span class="estatura">1.71 / 68kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>20</td></tr><tr><td></td><td>Fallados</td><td>8</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-3" type="checkbox"><span class="ficha-deportes player-local-3"><label class="cerrar" for="player-local-3">+</label><span class="datos"><span class="dorsal">16</span><span class="nombre">Bellvis</span><span class="posicion">Defensa</span><span class="estatura">1.7 / 65kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>1</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>1</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>8</td></tr><tr><td></td><td>Fallados</td><td>5</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-4" type="checkbox"><span class="ficha-deportes player-local-4"><label class="cerrar" for="player-local-4">+</label><span class="datos"><span class="dorsal">3</span><span class="nombre">José Carlos Ramírez</span><span class="posicion">Defensa</span><span class="estatura">1.85 / 74kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>2</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>15</td></tr><tr><td></td><td>Fallados</td><td>6</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-5" type="checkbox"><span class="ficha-deportes player-local-5"><label class="cerrar" for="player-local-5">+</label><span class="datos"><span class="dorsal">4</span><span class="nombre">Fidel Escobar</span><span class="posicion">Defensa</span><span class="estatura">1.84 / 74kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>1</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>20</td></tr><tr><td></td><td>Fallados</td><td>7</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-6" type="checkbox"><span class="ficha-deportes player-local-6"><label class="cerrar" for="player-local-6">+</label><span class="datos"><span class="dorsal">29</span><span class="nombre">Javier Castro</span><span class="posicion">Defensa</span><span class="estatura">1.83 / 75kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>2</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>22</td></tr><tr><td></td><td>Fallados</td><td>8</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-7" type="checkbox"><span class="ficha-deportes player-local-7"><label class="cerrar" for="player-local-7">+</label><span class="datos"><span class="dorsal">7</span><span class="nombre">Boateng</span><span class="posicion">Centrocampista</span><span class="estatura">1.8 / 66kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>2</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>18</td></tr><tr><td></td><td>Fallados</td><td>2</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-8" type="checkbox"><span class="ficha-deportes player-local-8"><label class="cerrar" for="player-local-8">+</label><span class="datos"><span class="dorsal">6</span><span class="nombre">Ander Gorostidi</span><span class="posicion">Centrocampista</span><span class="estatura">0 / Unknownkg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>8</td></tr><tr><td></td><td>Fallados</td><td>2</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-9" type="checkbox"><span class="ficha-deportes player-local-9"><label class="cerrar" for="player-local-9">+</label><span class="datos"><span class="dorsal">21</span><span class="nombre">Daniel Ojeda</span><span class="posicion">Delantero</span><span class="estatura">1.77 / 72kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>1</td></tr><tr><td>ASISTENCIAS</td><td></td><td>1</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>4</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>23</td></tr><tr><td></td><td>Fallados</td><td>3</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-10" type="checkbox"><span class="ficha-deportes player-local-10"><label class="cerrar" for="player-local-10">+</label><span class="datos"><span class="dorsal">27</span><span class="nombre">Iván Martínez</span><span class="posicion">Delantero</span><span class="estatura">1.87 / 78kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>1</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>3</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>8</td></tr><tr><td></td><td>Fallados</td><td>1</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-11" type="checkbox"><span class="ficha-deportes player-local-11"><label class="cerrar" for="player-local-11">+</label><span class="datos"><span class="dorsal">15</span><span class="nombre">Kelechi Nwakali</span><span class="posicion">Centrocampista</span><span class="estatura">1.81 / 76kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>2</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>2</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>19</td></tr><tr><td></td><td>Fallados</td><td>2</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-1" type="checkbox"><span class="ficha-deportes player-visiting-1"><label class="cerrar" for="player-visiting-1">+</label><span class="datos"><span class="dorsal">13</span><span class="nombre">Stole Dimitrievski</span><span class="posicion">Portero</span><span class="estatura">1.88 / 84kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>4</td></tr><tr><td></td><td>Fallados</td><td>3</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-2" type="checkbox"><span class="ficha-deportes player-visiting-2"><label class="cerrar" for="player-visiting-2">+</label><span class="datos"><span class="dorsal">17</span><span class="nombre">Luis Advíncula</span><span class="posicion">Defensa</span><span class="estatura">1.78 / 80kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>1</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>1</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>2</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>15</td></tr><tr><td></td><td>Fallados</td><td>5</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-3" type="checkbox"><span class="ficha-deportes player-visiting-3"><label class="cerrar" for="player-visiting-3">+</label><span class="datos"><span class="dorsal">33</span><span class="nombre">Francisco José García Torres</span><span class="posicion">Defensa</span><span class="estatura">1.67 / 69kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>2</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>2</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>13</td></tr><tr><td></td><td>Fallados</td><td>6</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-4" type="checkbox"><span class="ficha-deportes player-visiting-4"><label class="cerrar" for="player-visiting-4">+</label><span class="datos"><span class="dorsal">4</span><span class="nombre">Mario Suárez</span><span class="posicion">Centrocampista</span><span class="estatura">1.88 / 80kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>1</td></tr><tr><td>REMATES</td><td>A puerta</td><td>1</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>1</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>1</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>12</td></tr><tr><td></td><td>Fallados</td><td>4</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-5" type="checkbox"><span class="ficha-deportes player-visiting-5"><label class="cerrar" for="player-visiting-5">+</label><span class="datos"><span class="dorsal">24</span><span class="nombre">Esteban Saveljich</span><span class="posicion">Defensa</span><span class="estatura">1.87 / 80kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>7</td></tr><tr><td></td><td>Fallados</td><td>3</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-6" type="checkbox"><span class="ficha-deportes player-visiting-6"><label class="cerrar" for="player-visiting-6">+</label><span class="datos"><span class="dorsal">5</span><span class="nombre">Alejandro Catena</span><span class="posicion">Defensa</span><span class="estatura">1.94 / 82kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>1</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>10</td></tr><tr><td></td><td>Fallados</td><td>9</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-7" type="checkbox"><span class="ficha-deportes player-visiting-7"><label class="cerrar" for="player-visiting-7">+</label><span class="datos"><span class="dorsal">10</span><span class="nombre">Bebé</span><span class="posicion">Delantero</span><span class="estatura">1.9 / 83kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>1</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>1</td></tr><tr><td>BALONES</td><td>A puerta</td><td>1</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>3</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>4</td></tr><tr><td></td><td>Fallados</td><td>5</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-8" type="checkbox"><span class="ficha-deportes player-visiting-8"><label class="cerrar" for="player-visiting-8">+</label><span class="datos"><span class="dorsal">23</span><span class="nombre">Óscar Valentín</span><span class="posicion">Centrocampista</span><span class="estatura">1.77 / 72kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>1</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>2</td></tr><tr><td></td><td>Recibidas</td><td>1</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>9</td></tr><tr><td></td><td>Fallados</td><td>3</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-9" type="checkbox"><span class="ficha-deportes player-visiting-9"><label class="cerrar" for="player-visiting-9">+</label><span class="datos"><span class="dorsal">14</span><span class="nombre">Yacine Qasmi</span><span class="posicion">Delantero</span><span class="estatura">1.84 / 79kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>1</td></tr><tr><td>REMATES</td><td>A puerta</td><td>1</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>1</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>1</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>8</td></tr><tr><td></td><td>Fallados</td><td>3</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-10" type="checkbox"><span class="ficha-deportes player-visiting-10"><label class="cerrar" for="player-visiting-10">+</label><span class="datos"><span class="dorsal">8</span><span class="nombre">Óscar Trejo</span><span class="posicion">Delantero</span><span class="estatura">1.8 / 79kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>2</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>4</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>1</td></tr><tr><td></td><td>Recibidas</td><td>2</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>16</td></tr><tr><td></td><td>Fallados</td><td>3</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-11" type="checkbox"><span class="ficha-deportes player-visiting-11"><label class="cerrar" for="player-visiting-11">+</label><span class="datos"><span class="dorsal">18</span><span class="nombre">Álvaro García</span><span class="posicion">Centrocampista</span><span class="estatura">1.67 / 61kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>2</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>2</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>9</td></tr><tr><td></td><td>Fallados</td><td>1</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span></aside><span class="data"><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread"  title="Comentarios" data-voc-comments-count="8998a704-75b6-11eb-9caf-1abf197de519" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><div class="tab "  id="tab_directo"><span id="edirecto"></span><span class="data"><span class="datos-articulo"><span class="datos"><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2021-03-21T18:49:00Z">21/03/2021&nbsp;19:49h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="8998a704-75b6-11eb-9caf-1abf197de519" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span></span><span class="actualizar-directo clear"><span class="boton esquinas fondo-azul" id="actualizar_directo"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,6V9L16,5L12,1V4A8,8 0 0,0 4,12C4,13.57 4.46,15.03 5.24,16.26L6.7,14.8C6.25,13.97 6,13 6,12A6,6 0 0,1 12,6M18.76,7.74L17.3,9.2C17.74,10.04 18,11 18,12A6,6 0 0,1 12,18V15L8,19L12,23V20A8,8 0 0,0 20,12C20,10.43 19.54,8.97 18.76,7.74Z"></path></svg></span><span class="accion">Actualizar</span></span></span><p class="contenedor-directo-automatico"><span class="entrada-directo icon reloj"><span class="minuto">45&#039;+1&#039; </span> Final primera parte, Alcorcón 0, Rayo Vallecano 2.
            </span><span class="entrada-directo icon silbato"><span class="minuto">45&#039;+1&#039; </span> Falta de Ander Gorostidi (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">45&#039;+1&#039; </span> Óscar Valentín (Rayo Vallecano) ha recibido una falta en la zona defensiva.
            </span><span class="entrada-directo icon alerta"><span class="minuto">45&#039; </span> Remate parado bajo palos a rás de suelo. Bebé (Rayo Vallecano) remate con la derecha desde la banda izquierda.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">44&#039; </span> Falta de Richard Boateng (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">44&#039; </span> Fran García (Rayo Vallecano) ha recibido una falta en la banda izquierda.
            </span><span class="entrada-directo icon tarjeta-amarilla"><span class="minuto">43&#039; </span> Fidel Escobar (Alcorcón) ha sido amonestado con tarjeta amarilla por juego peligroso.
            </span><span class="entrada-directo icon silbato"><span class="minuto">43&#039; </span> Falta de Fidel Escobar (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">43&#039; </span> Álvaro García (Rayo Vallecano) ha recibido una falta en la zona defensiva.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">42&#039; </span> Falta de Óscar Valentín (Rayo Vallecano).
            </span><span class="entrada-directo icon silbato"><span class="minuto">42&#039; </span> José Carlos Ramírez (Alcorcón) ha recibido una falta en campo contrario.
            </span><span class="entrada-directo icon gol"><span class="minuto">40&#039; </span> ¡Gooooool!  Alcorcón 0, Rayo Vallecano 2. Yacine Qasmi (Rayo Vallecano) remate de cabeza a quemarropa desde el lado izquierdo tras botar una falta.
            </span><span class="entrada-directo icon silbato"><span class="minuto">39&#039; </span> Falta de Javier Castro (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">39&#039; </span> Álvaro García (Rayo Vallecano) ha recibido una falta en la banda izquierda.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon alerta"><span class="minuto">39&#039; </span> Remate fallado por Dani Ojeda (Alcorcón) remate con la derecha desde fuera del área el balón se pierde por el lado derecho de la portería tras un saque de esquina.
            </span><span class="entrada-directo icon alerta"><span class="minuto">38&#039; </span> Corner,  Alcorcón. Corner cometido por Bebé.
            </span><span class="entrada-directo icon alerta"><span class="minuto">36&#039; </span> Corner,  Rayo Vallecano. Corner cometido por Richard Boateng.
            </span><span class="entrada-directo icon silbato"><span class="minuto">34&#039; </span> Falta de Barbero (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">34&#039; </span> Mario Suárez (Rayo Vallecano) ha recibido una falta en campo contrario.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">33&#039; </span> Falta de Kelechi Nwakali (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">33&#039; </span> Óscar Trejo (Rayo Vallecano) ha recibido una falta en campo contrario.
            </span><span class="entrada-directo icon silbato"><span class="minuto">32&#039; </span> Falta de Laure (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">32&#039; </span> Fran García (Rayo Vallecano) ha recibido una falta en la zona defensiva.
            </span><span class="entrada-directo icon alerta"><span class="minuto">30&#039; </span> Remate fallado por Richard Boateng (Alcorcón) remate con la derecha desde fuera del área.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">25&#039; </span> José Carlos Ramírez (Alcorcón) ha recibido una falta en la banda izquierda.
            </span><span class="entrada-directo icon alerta"><span class="minuto">26&#039; </span> Corner,  Alcorcón. Corner cometido por Fran García.
            </span><span class="entrada-directo icon silbato"><span class="minuto">25&#039; </span> Falta de Bebé (Rayo Vallecano).
            </span><span class="entrada-directo icon silbato"><span class="minuto">24&#039; </span> Carlos Bellvis (Alcorcón) ha recibido una falta en la zona defensiva.
            </span><span class="entrada-directo icon silbato"><span class="minuto">24&#039; </span> Falta de Óscar Valentín (Rayo Vallecano).
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">24&#039; </span> Falta de Javier Castro (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">24&#039; </span> Yacine Qasmi (Rayo Vallecano) ha recibido una falta en la zona defensiva.
            </span><span class="entrada-directo icon silbato"><span class="minuto">17&#039; </span> Barbero (Alcorcón) ha recibido una falta en la zona defensiva.
            </span><span class="entrada-directo icon silbato"><span class="minuto">17&#039; </span> Falta de Luis Advíncula (Rayo Vallecano).
            </span><span class="entrada-directo icon gol"><span class="minuto">13&#039; </span> ¡Gooooool!  Alcorcón 0, Rayo Vallecano 1. Mario Suárez (Rayo Vallecano) remate de cabeza desde el centro del área tras botar una falta.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">12&#039; </span> Falta de Kelechi Nwakali (Alcorcón).
            </span><span class="entrada-directo icon silbato"><span class="minuto">12&#039; </span> Óscar Trejo (Rayo Vallecano) ha recibido una falta en la banda derecha.
            </span><span class="entrada-directo icon silbato"><span class="minuto">11&#039; </span> Falta de Esteban Saveljich (Rayo Vallecano).
            </span><span class="entrada-directo icon silbato"><span class="minuto">11&#039; </span> Barbero (Alcorcón) ha recibido una falta en la zona defensiva.
            </span><span class="entrada-directo icon alerta"><span class="minuto">10&#039; </span> Remate rechazado de Mario Suárez (Rayo Vallecano) remate de cabeza desde el centro del área. Asistencia de Óscar Trejo con un centro al área.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon alerta"><span class="minuto">9&#039; </span> Corner,  Rayo Vallecano. Corner cometido por Laure.
            </span><span class="entrada-directo icon silbato"><span class="minuto">8&#039; </span> Barbero (Alcorcón) ha recibido una falta en la banda izquierda.
            </span><span class="entrada-directo icon silbato"><span class="minuto">8&#039; </span> Falta de Luis Advíncula (Rayo Vallecano).
            </span><span class="entrada-directo icon alerta"><span class="minuto">8&#039; </span> Remate fallado por Carlos Bellvis (Alcorcón) remate con la izquierda desde fuera del área el balón se pierde por el lado derecho de la portería. Asistencia de Dani Ojeda tras un saque de esquina.
            </span><span class="entrada-directo icon alerta"><span class="minuto">7&#039; </span> Corner,  Alcorcón. Corner cometido por Álvaro García.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon silbato"><span class="minuto">7&#039; </span> Mano de Óscar Trejo (Rayo Vallecano).
            </span><span class="entrada-directo icon alerta"><span class="minuto">5&#039; </span> Remate fallado por Alejandro Catena (Rayo Vallecano) remate de cabeza desde muy cerca que se le va demasiado alto. Asistencia de Óscar Trejo con un centro al área tras un saque de esquina.
            </span><span class="entrada-directo icon alerta"><span class="minuto">5&#039; </span> Corner,  Rayo Vallecano. Corner cometido por Javier Castro.
            </span><span class="entrada-directo icon alerta"><span class="minuto">3&#039; </span> Remate fallado por Óscar Valentín (Rayo Vallecano) remate con la izquierda desde fuera del área.
            </span><span class="entrada-directo icon reloj"><span class="minuto"></span> Empieza primera parte.
            </span></p><p class="contenedor-directo-automatico"><span class="entrada-directo icon campo"><span class="minuto">0&#039; </span> Alineaciones confirmadas por parte de ambos equipos. Los protagonistas saltan al campo para iniciar los ejercicios de calentamiento
            </span></p></div><a class="boton-comentarios" href="#ancla_comentarios" title="Ver los comentarios"
     data-voc-comments-count="8998a704-75b6-11eb-9caf-1abf197de519" data-voc-comments-count-zero-text="" data-voc-comments-count-show-zero="false" data-voc-comments-count-action="abc:comments:countForButton">Ver los
    <strong></strong> comentarios</a><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/ad-alcorcon/#vtm_origenTags=si" title="AD Alcorcón"><span class="accion">AD Alcorcón</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/rayo-vallecano/#vtm_origenTags=si" title="Rayo Vallecano"><span class="accion">Rayo Vallecano</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/liga-de-futbol-profesional/#vtm_origenTags=si" title="Liga de Fútbol Profesional"><span class="accion">Liga de Fútbol Profesional</span></a></li></ul></aside><aside id="widget_outbrain_385" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section class="comentarios comentarios-noticia" name="comentarios" id="disqus_thread"><span class="ancla-comentarios" id="ancla_comentarios"></span><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="8998a704-75b6-11eb-9caf-1abf197de519" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="8998a704-75b6-11eb-9caf-1abf197de519" data-voc-comments-section="deportes/futbol/liga-segunda-division-videos" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"><aside class="modulo estd-partido e-futbol"><span id="info2"></span><h5 class="titulo">Estadísticas del partido</h5><ul><li class="leyenda clear"><span class="img-l local"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http://static.vocento.com/sportsdata/latest/assets/equipos/m/791.png&nuevoancho=40&nuevoalto=40&medio=abc" alt="Alcorcón"></span><span class="img-l visit"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http://static.vocento.com/sportsdata/latest/assets/equipos/m/248.png&nuevoancho=40&nuevoalto=40&medio=abc" alt="Rayo"></span></li><li class="nombre clear"><span class="medio">ADA</span><span class="titulo-bloque"><span class="ronda">
                        Jornada 30                    </span>
                    LaLiga SmartBank
                </span><span class="medio">RVM</span></li><li class="clear"><span class="medio foco">58.4%</span><span class="titulo-bloque">Posesión</span><span class="medio">41.6%</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">REMATES a puerta</span><span class="medio foco">3</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">REMATES al palo</span><span class="medio">0</span></li><li class="clear"><span class="medio">2</span><span class="titulo-bloque">REMATES fuera</span><span class="medio">2</span></li><li class="clear"><span class="medio">1</span><span class="titulo-bloque">ASISTENCIAS</span><span class="medio foco">4</span></li><li class="clear"><span class="medio foco">173</span><span class="titulo-bloque">Pases Buenos</span><span class="medio">107</span></li><li class="clear"><span class="medio foco">49</span><span class="titulo-bloque">Pases Fallados</span><span class="medio">45</span></li><li class="clear"><span class="medio foco">9</span><span class="titulo-bloque">Faltas Cometidas</span><span class="medio">7</span></li><li class="clear"><span class="medio">6</span><span class="titulo-bloque">Faltas Recibidas</span><span class="medio foco">9</span></li><li class="clear"><span class="medio foco">1</span><span class="titulo-bloque">Tarjetas Amarillas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Tarjetas Rojas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Fueras de Juego</span><span class="medio">0</span></li><li class="clear"><span class="medio foco">1</span><span class="titulo-bloque">Paradas</span><span class="medio">0</span></li><li class="clear"><span class="medio">3</span><span class="titulo-bloque">Saques de esquina</span><span class="medio">3</span></li></ul></aside></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Deportes</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/deportes/abci-muere-katy-diaz-campeona-salvadorena-surf-202103210843_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Muere Katy Díaz, campeona salvadoreña de surf"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fdeportes%2F2021%2F03%2F21%2Fsurf-khhC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Muere Katy Díaz, campeona salvadoreña de surf" width="120" height="68"></span><span class="textos">
          Muere Katy Díaz, campeona salvadoreña de surf</span></a></li><li><a href="//www.abc.es/deportes/futbol/liga-primera-division-videos/abci-atletico-alaves-liga-santander-202103211754_directo.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Suárez y Oblak evitan un drama al líder"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Fsuarez-U309130801032O--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Suárez y Oblak evitan un drama al líder" width="120" height="68"></span><span class="textos">
          Suárez y Oblak evitan un drama al líder</span></a></li><li><a href="//www.abc.es/deportes/real-madrid/abci-real-madrid-obras-bernabeu-desde-dentro-202103201102_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Real Madrid: Así se ven las obras del Bernabéu desde dentro"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fdeportes%2F2021%2F03%2F20%2Fobras-bernabeu-k9PD--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Real Madrid: Así se ven las obras del Bernabéu desde dentro" width="120" height="68"></span><span class="textos">
          Real Madrid: Así se ven las obras del Bernabéu desde dentro</span></a></li><li><a href="//www.abc.es/deportes/real-madrid/abci-francia-menosprecia-benzema-202103210026_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Real Madrid: Francia menosprecia a Benzema"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fdeportes%2F2021%2F03%2F21%2Fkarrr.kpj-kNNB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Real Madrid: Francia menosprecia a Benzema" width="120" height="68"></span><span class="textos">
          Real Madrid: Francia menosprecia a Benzema</span></a></li><li><a href="//www.abc.es/deportes/futbol/liga-primera-division-videos/abci-celta-real-madrid-liga-santander-202103201539_directo.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Resumen y goles del Celta 1 - Real Madrid 3: La racha de Benzema impulsa al Madrid"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Fcelta-rm-U309130801035kH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Resumen y goles del Celta 1 - Real Madrid 3: La racha de Benzema impulsa al Madrid" width="120" height="68"></span><span class="textos">
          Resumen y goles del Celta 1 - Real Madrid 3: La racha de Benzema impulsa al Madrid</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/play/television/abci-actitud-pablo-diaz-pasapalabra-hace-perder-espectadores-programa-202103131226_video.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="La actitud de Pablo Díaz en &#039;Pasapalabra&#039; hace perder espectadores al programa"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fplay%2F2021%2F03%2F13%2Fpasapalabra-kdpH--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La actitud de Pablo Díaz en &#039;Pasapalabra&#039; hace perder espectadores al programa" width="120" height="68"></span><span class="textos">
          La actitud de Pablo Díaz en &#039;Pasapalabra&#039; hace perder espectadores al programa</span></a></li><li><a href="//www.abc.es/deportes/abci-muere-katy-diaz-campeona-salvadorena-surf-202103210843_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Muere Katy Díaz, campeona salvadoreña de surf"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fdeportes%2F2021%2F03%2F21%2Fsurf-khhC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Muere Katy Díaz, campeona salvadoreña de surf" width="120" height="68"></span><span class="textos">
          Muere Katy Díaz, campeona salvadoreña de surf</span></a></li><li><a href="//www.abc.es/sociedad/abci-calvo-anuncia-ley-para-abolir-prostitucion-y-recrudece-choque-irene-montero-202103211428_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Calvo anuncia una ley para abolir la prostitución y recrudece el choque con Irene Montero"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fsociedad%2F2021%2F03%2F21%2Fcalvo-prostitucion-efe-U24610158658Vck-1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Calvo anuncia una ley para abolir la prostitución y recrudece el choque con Irene Montero" width="120" height="68"></span><span class="textos">
          Calvo anuncia una ley para abolir la prostitución y recrudece el choque con Irene Montero</span></a></li><li><a href="//www.abc.es/espana/abci-comisario-sanchez-transparencia-niega-datos-facilitaban-hasta-llegada-202103210100_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="El &#039;comisario&#039; de Sánchez en Transparencia niega datos que se facilitaban hasta su llegada"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2021%2F03%2F20%2Ftransparencia-U68648625470uGX-1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El &#039;comisario&#039; de Sánchez en Transparencia niega datos que se facilitaban hasta su llegada" width="120" height="68"></span><span class="textos"><span class="antetitulo premium"><img src="//static4.abc.es/assets/2.0.122/img/icono-premium.svg" alt="Contenido solo para suscriptores">ABC Premium</span>El &#039;comisario&#039; de Sánchez en Transparencia niega datos que se facilitaban hasta su llegada</span></a></li><li><a href="//www.abc.es/espana/abci-submarino-isaac-peral-s-81-puesta-flote-mas-esperada-202103210103_video.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Submarino Isaac Peral (S-81): la puesta a flote más esperada"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fespana%2F2021%2F03%2F21%2Fsubmarino-kpzE--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Submarino Isaac Peral (S-81): la puesta a flote más esperada" width="120" height="68"></span><span class="textos"><span class="antetitulo premium"><img src="//static4.abc.es/assets/2.0.122/img/icono-premium.svg" alt="Contenido solo para suscriptores">ABC Premium</span>Submarino Isaac Peral (S-81): la puesta a flote más esperada</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-alcorcon-rayo-liga-smartbank-202103211949_directo.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-deportes-futbol&amp;vli=1-alcorcon-rayo-en-directo" title="Alcorc&oacute;n - Rayo en directo"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Falconcon-buena2-kvcD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Alcorc&oacute;n - Rayo en directo" width="120" height="65"></span><span class="textos">
                Alcorc&oacute;n - Rayo en directo</span></a></li><li><a href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-lugo-castellon-liga-smartbank-202103211753_directo.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-deportes-futbol&amp;vli=2-lugo-castellon-en-directo" title="Lugo - Castell&oacute;n en directo"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Flugo93-kLPG--620x349%40abc.jpeg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Lugo - Castell&oacute;n en directo" width="120" height="65"></span><span class="textos">
                Lugo - Castell&oacute;n en directo</span></a></li><li><a href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-malaga-tenerife-liga-smartbank-202103211532_directo.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-deportes-futbol&amp;vli=3-un-empate-marcado-por-el-var" title="Un empate marcado por el VAR"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Fmalaga54-kDBF--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Un empate marcado por el VAR" width="120" height="65"></span><span class="textos">
                Un empate marcado por el VAR</span></a></li><li><a href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-ponferradina-almeria-liga-smartbank-202103211326_directo.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-deportes-futbol&amp;vli=4-la-ponferradina-quiere-el-playoff" title="La Ponferradina quiere el playoff"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Fponferradina-kGHF--620x349%40abc.jpeg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="La Ponferradina quiere el playoff" width="120" height="65"></span><span class="textos">
                La Ponferradina quiere el playoff</span></a></li><li><a href="https://www.abc.es/deportes/futbol/liga-segunda-division-videos/abci-leganes-fuenlabrada-liga-smartbank-202103201949_directo.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-deportes-futbol&amp;vli=5-el-fuenlabrada-se-lleva-el-derbi-madrileno" title="El Fuenlabrada se lleva el derbi madrile&ntilde;o"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fdeportes%2F2021%2F02%2F01%2Flega-kEn--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="El Fuenlabrada se lleva el derbi madrile&ntilde;o" width="120" height="65"></span><span class="textos">
                El Fuenlabrada se lleva el derbi madrile&ntilde;o</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.3796.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.3796.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.3796&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">&Uacute;ltimos v&iacute;deos</h5><ul><li><a href="https://www.abc.es/deportes/abci-diego-martinez-mas-tiempo-podriamos-haberle-metido-mas-miedo-cuerpo-202103212059_video.html#vca=rot-ed-17&amp;vmc=ultimos-videos-deportes&amp;vso=noticia-deportes-futbol&amp;vli=1-diego-martinez-con-mas-tiempo-podriamos-haberle-metido-mas-miedo-en-el-cuerpo" title='Diego Mart&iacute;nez: "Con m&aacute;s tiempo podr&iacute;amos haberle metido m&aacute;s miedo en el cuerpo"'><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.abc.es/media/2021/03/21/abc-6242469073001-vs--940x529.jpg" alt='Diego Mart&iacute;nez: "Con m&aacute;s tiempo podr&iacute;amos haberle metido m&aacute;s miedo en el cuerpo"' width="360" height="168"><h3 class="textos">Diego Mart&iacute;nez: "Con m&aacute;s tiempo podr&iacute;amos haberle metido m&aacute;s miedo en el cuerpo"</h3><span class="adicional"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></a></li><li><a href="https://www.abc.es/deportes/abci-jose-bordalas-diana-pero-no-hunde-titanic-202103211936_video.html#vca=rot-ed-17&amp;vmc=ultimos-videos-deportes&amp;vso=noticia-deportes-futbol&amp;vli=2-jose-bordalas-yo-soy-la-diana-pero-a-mi-no-me-hunde-ni-el-titanic" title='Jos&eacute; Bordal&aacute;s: "Yo soy la diana pero a mi no me hunde ni el Titanic"'><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.abc.es/media/2021/03/21/abc-6242450909001-vs--940x529.jpg" alt='Jos&eacute; Bordal&aacute;s: "Yo soy la diana pero a mi no me hunde ni el Titanic"' width="360" height="168"><h3 class="textos">Jos&eacute; Bordal&aacute;s: "Yo soy la diana pero a mi no me hunde ni el Titanic"</h3></a></li><li><a href="https://www.abc.es/deportes/abci-barca-aterriza-san-sebastian-objetivo-ganar-entre-ceja-y-ceja-202103211448_video.html#vca=rot-ed-17&amp;vmc=ultimos-videos-deportes&amp;vso=noticia-deportes-futbol&amp;vli=3-el-barca-aterriza-en-san-sebastian-con-el-objetivo-de-ganar-entre-ceja-y-ceja" title="El Bar&ccedil;a aterriza en San Sebasti&aacute;n con el objetivo de ganar entre ceja y ceja"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.abc.es/media/2021/03/21/abc-6242392302001-vs--940x529.jpg" alt="El Bar&ccedil;a aterriza en San Sebasti&aacute;n con el objetivo de ganar entre ceja y ceja" width="360" height="168"><h3 class="textos">El Bar&ccedil;a aterriza en San Sebasti&aacute;n con el objetivo de ganar entre ceja y ceja</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.3796.cont.10.pos.11.mod.741.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.3796.cont.10.pos.11.mod.741.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.3796&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.741&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/oferta-itv-madrid-5705.html#vca=rot-na-33&amp;vmc=oferplan-2017-deportes1&amp;vso=noticia-deportes-futbol&amp;vli=1-oferta-itv-madrid-oca-itv" title="Oferta ITV Madrid - OCA ITV"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/oferta-oca-itv-madrid1-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Oferta ITV Madrid - OCA ITV" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-38%</span><span class="precio-original">47.95&euro;</span><span class="precio-rebajado">29.95&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/oferta-itv-madrid-5705.html#vca=rot-na-33&amp;vmc=oferplan-2017-deportes1&amp;vso=noticia-deportes-futbol&amp;vli=1-oferta-itv-madrid-oca-itv" title="Oferta ITV Madrid - OCA ITV">Oferta ITV Madrid - OCA ITV</a></h6><span class="localizacion">OCA ITV</span></article><h5 class="botonera centro" style="color:#FFFFFF;background-color:#03a9f4"><a href="https://oferplan.abc.es/ofertas-descuentos/oferta-itv-madrid-5705.html#vca=rot-na-33&amp;vmc=oferplan-2017-deportes1&amp;vso=noticia-deportes-futbol&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#FFFFFF;background-color:#03a9f4">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.3796.cont.10.pos.13.mod.1026.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.3796.cont.10.pos.13.mod.1026.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.3796&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1026&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo descuento Nike" data-src="https://static.savings-united.com/medium/42795/file_name/nike.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional Nike" href="https://descuentos.abc.es/codigo-promocional-nike#vca=rot-nb-25&amp;vmc=descuento-abc-nike&amp;vso=noticia-deportes-futbol&amp;vli=1-codigo-promocional-nike">C&oacute;digo promocional Nike</a></h6><span class="oferta">C&oacute;digo descuento Nike</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-25&amp;vmc=descuento-abc-nike&amp;vso=noticia-deportes-futbol&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.3796.cont.10.pos.14.mod.578.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.3796.cont.10.pos.14.mod.578.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.3796&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.578&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y g&eacute;nero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.directo.automatico.deportes&vli=footer" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li><li><a href="//tienda.abc.es/suscripcion/condiciones-contratacion.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=condiciones-contratacion" title="Condiciones de contratación">Condiciones de contratación</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=ultimas-noticias" title="Ultimas noticias">Ultimas noticias</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=declaracion-renta-2020-2021" title="Declaración Renta 2020-2021">Declaración Renta 2020-2021</a></li><li><a href="https://www.abc.es/economia/abci-calendario-laboral-2021-consulta-dias-festivos-viene-comunidad-autonoma-202010091051_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=calendario-laboral-2021" title="Calendario laboral 2021">Calendario laboral 2021</a></li><li><a href="https://www.abc.es/bienestar/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=bienestar" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">Escuchar noticias del día</a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=blogs" title="Blogs">Blogs</a></li><li><a href="https://www.abc.es/loteria-de-navidad/abci-loteria-navidad-sorteo-gordo-2020-202012221111_directo.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=loteria-de-navidad-2021" title="Lotería de Navidad 2021">Lotería de Navidad 2021</a></li><li><a href="https://www.abc.es/loteria-del-nino/abci-loteria-nino-2021-sorteo-directo-202101061146_directo.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=sorteo-loteria-del-nino-2022" title="Sorteo Lotería del Niño 2022">Sorteo Lotería del Niño 2022</a></li><li><a href="https://www.abc.es/loteria-del-nino/comprobar-loteria-nino/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=comprobar-loteria-del-nino-2021" title="Comprobar Lotería del Niño 2021">Comprobar Lotería del Niño 2021</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://www.abc.es/loteria-de-navidad/abci-comprobar-numero-premiado-loteria-navidad-averigua-si-decimo-tiene-premio-202012232157_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=comprobar-numero-loteria-navidad-2021" title="Comprobar número Lotería Navidad 2021">Comprobar número Lotería Navidad 2021</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=descuentos" title="Descuentos">Descuentos</a></li><li><a href="https://www.abc.es/bienestar/abecedario/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&amp;vli=abecedario-del-bienestar" title="Abecedario del Bienestar">Abecedario del Bienestar</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.womennow.es/es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=womennow" target="_blank" title="WomenNow">WomenNow</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.directo.automatico.deportes&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><span class="cierre-suscripcion superacion-limite" style="display: none;"><span class="caja-suscripcion"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span><img class="logo-premium" src="//static2.abc.es/assets/2.0.122/img/abc-premium.svg" alt="ABC Premium"><h4 class="titulo">Has superado el límite de sesiones</h4><ul class="listado"><li>Sólo puedes tener tres sesiones iniciadas a la vez. Hemos cerrado la sesión más antigua para que sigas navegando sin límites en el resto.</li></ul><span class="boton accion-s esquinas"><span class="accion">Sigue navegando</span></span></span></span><script type="">Voonto.ready.then(function(app) {
if (app.lookup('vocento.__PROVIDER__.paywall').concurrentSessionLimit) {
Voonto.require('jquery').then(function($) {
var e=$('.cierre-suscripcion.superacion-limite');
e.find('.accion,.icono').click(function () {
e.hide();
});
e.show();
});
Voonto.getInstance().when('vocuser:ready').then((gigyaux) => gigyaux.logout({reloadOnLogout: false}));
}
});</script><script type="" src="https://static.vocento.com/vam/4.1.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload,moment"></script><script src="//static.abc.es/nibara/5.0.4/nibara.js"></script><script type="text/javascript">/*<![CDATA[*/
        (function()
            {var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
        )();
        (function()
            {var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
        )();
        //]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":175,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script>        <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abc"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<!-- Evolok Tag -->
<ev-paywall group-name="abc" redirect="false"></ev-paywall>
<!-- /Evolok Tag -->
<script type="">
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.11.1/loader.js');
});
</script></body>
</html>