<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es"><head><meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><link rel="shortcut icon" href="https://static.abc.es/comun/2018/img/iconos-metas/favicon-bienestar.ico" type="image/x-icon" /><title>Meditación guiada: Siete minutos de relajación que te ayudarán a dormir mejor</title><link rel="image_src" href="https://static.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/bienestar/psicologia-sexo/meditacion/abci-meditacion-guiada-siete-minutos-relajacion-ayudaran-dormir-mejor-201911170337_video.html"/><link rel="dns-prefetch" href="//static1.abc.es"/><link rel="dns-prefetch" href="//static2.abc.es"/><link rel="dns-prefetch" href="//static3.abc.es"/><link rel="dns-prefetch" href="//static4.abc.es"/><meta name="title" content="Meditación guiada: Siete minutos de relajación que te ayudarán a dormir mejor"/><meta name="description" content="Belén Colomina, psicóloga experta en mindfulness, propone escuchar esa sesión de meditación guiada para ayudar a conciliar el sueño"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2019-11-17T02:37:00Z"/><meta name="date" content="2019-11-17T02:37:00Z"/><meta property="article:modified_time" content="2019-11-17T02:37:00Z"/><meta property="article:published_time" content="2019-11-17T02:37:00Z"/><meta name="article:tag" content="Meditación"/><meta name="article:tag" content="Mindfulness"/><meta name="article:tag" content="Estrés"/><meta property="article:section" content="Meditacion"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="sesion, meditacion, dormir, mejor"/><meta name="news_keywords" content="sesion, meditacion, dormir, mejor"/><link rel="amphtml" href="https://www.abc.es/bienestar/psicologia-sexo/meditacion/abci-meditacion-guiada-siete-minutos-relajacion-ayudaran-dormir-mejor-201911170337_video_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static1.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static1.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="111996280183245"/><meta property="og:title" content="Siete minutos de relajación que te ayudarán a dormir mejor" /><meta property="og:url" content="https://www.abc.es/bienestar/psicologia-sexo/meditacion/abci-meditacion-guiada-siete-minutos-relajacion-ayudaran-dormir-mejor-201911170337_video.html" /><meta property="og:description" content="Belén Colomina, psicóloga experta en mindfulness, propone escuchar esa sesión de meditación guiada para ayudar a conciliar el sueño" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static1.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Siete minutos de relajación que te ayudarán a dormir mejor"/><meta name="twitter:url" content="https://www.abc.es/bienestar/psicologia-sexo/meditacion/abci-meditacion-guiada-siete-minutos-relajacion-ayudaran-dormir-mejor-201911170337_video.html"/><meta name="twitter:description" content="Belén Colomina, psicóloga experta en mindfulness, propone escuchar esa sesión de meditación guiada para ayudar a conciliar el sueño"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_bienestar"/><meta name="twitter:image" content="https://static1.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"VideoObject","name":"Meditaci\u00f3n guiada: Siete minutos de relajaci\u00f3n que te ayudar\u00e1n a dormir mejor","description":"Bel\u00e9n Colomina, psic\u00f3loga experta en mindfulness, propone escuchar esa sesi\u00f3n de meditaci\u00f3n guiada para ayudar a conciliar el sue\u00f1o","thumbnailUrl":"https://static1.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--1248x698@abc.jpg","uploadDate":"2019-11-17T03:37:00+01:00","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://static1.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"embedUrl":"https://players.brightcove.net/55814260001/rkDAq3Wf_default/index.html?videoId=6104500029001","duration":"PT6M59S"}] </script><link rel="stylesheet" type="text/css" href="//static4.abc.es/assets/1.3.211/css/bienestar/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script>
             window.vocento = {
               site: {
                 env: 'pro',
                 group: 'abc',
                 subdomain: 'www',
                 tlddomain:  'abc.es',
                 media: 'abc'
               },
               config: {
                 nibara: {
                   path: "//static.abc.es/nibara/3.0.4",
                   libPath: "//static2.abc.es/assets/1.3.211/lib/",
                   vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader",
                   vocUserVersion: "201912121238",
                   vamPath: "//static.vocento.com/vam/3.41.0",
                   videoPlayerPath: "//static.vocento.com/video-player",
                   videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.9",
                   sportsdataPath: "//static.vocento.com/sportsdata/latest",
                   commentsPath: "//static.vocento.com/comments/3.3.2",
                   metricsUrl: "https://metrics.abc.es/stats/v2/visit",
                   media: "abc",
                   outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]'
                 },
                 vocuser: {
                   comments: {
                     options: {
                         categoryID: 'abcdigital',
                         saveCommentsInDatastore: true
                     },
                     templatesUrl: "//static.vocento.com/comments/3.3.2/templates"
                   },
                   services: {
                     voccore: "https://voccore.abc.es",
                     catalogoNewsletters: "https://catalogo-newsletters.vocento.com"
                   }
                 },
                 multimedia: {
                    videoplayer: {serviceUrl: "//api-video-player.vocento.com"}
                  }
               }
            };
 </script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': '/bienestar/psicologia-sexo/meditacion/','noticiaid': '70d01a0a-07ac-11ea-9a2d-54078084c88a','send_metrics': 'true','seccionid': '91','objectPublishId': 'bienestar_meditacion','objectMetricsId': 'bienestar_psicologia-sexo_meditacion','objectTopics': '','objectAuthors': '3066','id_imagen': 'https://static1.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--1248x698@abc.jpg','id_video': 'http://www.brightcove.com/?source=brightcove&amp;medio=abc&amp;id=6104500029001&amp;name=Siete+minutos+de+relajaci%C3%B3n+que+te+ayudar%C3%A1n+a+dormir+mejor&amp;description=Belen+Colomina%2C+psicologa+experta+en+mindfulness%2C+propone+escuchar+esa+sesion+de+meditacion+guiada+para+ayudar+a+conciliar+el+sueno&amp;linkURL=&amp;duration=419&amp;autoplay=&amp;muted=&amp;referenceId=','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=;resolution_width=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '70d01a0a-07ac-11ea-9a2d-54078084c88a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;video-bienestar-psicologia-sexo;100,rot-se;bienestar_zona-2col_suizo-bienestar-consultorio;video-bienestar-psicologia-sexo;50,rot-ed;bienestar_zona-2col_suizo-bienestar-concurso;video-bienestar-psicologia-sexo;33,rot-na;oferplan-2017-espana3;video-bienestar-psicologia-sexo;33,rot-nb;descuento-abc-n26;video-bienestar-psicologia-sexo;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'belen-colomina','voc_ed': 'nacional','voc_fem': '20191117033700','voc_fep': '20191115143259','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'psicologia-sexo','voc_s2': 'meditacion','voc_s3': '','voc_s4': '','voc_se': 'bienestar','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'video','voc_tcnew': 'video','voc_tn': 'siete-minutos-de-relajacion-que-te-ayudaran-a-dormir-mejor','voc_top': 'meditacion,mindfulness,estres','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '277'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/3.0.4/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script></head><body name="top" class="__plain_text_READY__ wide" data-nibara-loader="layout-play bienestar" ><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="megabanner clear"><span class="megabanner publicidad" data-voc-vam data-voc-vam-position="megabanner"></span></span><aside class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></aside><aside class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></aside><input class="check-abrir-navegacion" type="checkbox" id="abrir_navegacion"><header class="cabecera"><h3 class="logo"><a href="/bienestar/#vca=logo&vmc=abc-es&vso=video.bienestar&vli=cabecera" title="Bienestar"><img src="//static1.abc.es/assets/latest/img/bienestar.svg" alt="Bienestar"></a></h3><label class="boton abrir-buscador" for="buscador"><svg class="icono" viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z" /></svg></label><input class="mostrar-buscador oculto" id="buscador" type="checkbox"><label class="boton cerrar-buscador t-05" for="buscador"><svg class="icono" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></label><label class="capa-buscador" for="buscador"></label><form class="buscador t-05" action=""><span class="campo"><label class="etiqueta" for="busqueda-texto">Nombre o palabra clave</label><input id="busqueda-texto" type="text" name="busqueda-texto" placeholder="Realiza tu busqueda" autocomplete="off"></span><button class="boton buscar"><svg class="icono" viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z" /></svg></button><div class="resultado-busqueda"></div></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display:none"><span data-abre-menu-alerta-login="" class="boton alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span data-abre-menu-usuario-login="" class="log-usuario"><span class="boton iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span data-abre-menu-alerta-logout="" class="boton alertas notificaciones"><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span data-abre-menu-usuario-logout="" class="log-usuario"><span class="boton iconos-usuario gigya-login-link"><svg class="icono avatar" viewBox="0 0 24 24"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,21L15,18L18,15V17H22V19H18V21M10,4A4,4 0 0,1 14,8A4,4 0 0,1 10,12A4,4 0 0,1 6,8A4,4 0 0,1 10,4M10,14C11.15,14 12.25,14.12 13.24,14.34C12.46,15.35 12,16.62 12,18C12,18.7 12.12,19.37 12.34,20H2V18C2,15.79 5.58,14 10,14Z"></path></svg></svg><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div></span></span><label class="abrir-navegacion" for="abrir_navegacion"><svg class="icono" viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></label><nav class="user-wrap login-menu" data-menu-usuario-login><span class="cabecera "><a href="./" title="ABC" class="logo-abc"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><h3 class="titulo">MiCuenta</h3><span class="boton cerrar" data-cerrar-menu-usuario-login="data-cerrar-menu-usuario-login"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span><ul><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu" href="/micuenta/concursos/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu" href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu" href="/micuenta/autores/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/intereses/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/contacto/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="cabecera"><span class="icono campana"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span><h3 class="titulo">Mis alertas</h3><span class="boton cerrar" data-cerrar-menu-alerta-login="data-cerrar-menu-alerta-login"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span><span class="notificaciones-capa"></span></nav></header><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/bienestar/alimentacion/","url":"//www.abc.es/bienestar/alimentacion/","name":"Alimentación"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/bienestar/fitness/","url":"//www.abc.es/bienestar/fitness/","name":"Fitness y cuidados"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/bienestar/psicologia-sexo/","url":"//www.abc.es/bienestar/psicologia-sexo/","name":"Psicología y sexo"}}]}</script><nav class="navegacion"><span class="cierra_menu" style="display: none;"></span><ul><li class="alimentacion submenu bienestar_alimentacion"><a href="/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" title="Alimentación" class="bienestar_alimentacion" id="bienestar">Alimentación</a><input class="oculto" type="checkbox" id="alimentacion"><label class="boton sublabel" for="alimentacion"><svg class="icono" viewBox="0 0 24 24"><!--?xml version="1.0" encoding="UTF-8"?--><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></svg></label><ul class="segundo-nivel"><li class="dietas "><a href="/bienestar/alimentacion/dietas-saludables/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_alimentacion_dietas-saludables" title="Dietas">Dietas</a></li><li class="etiquetas "><a href="/bienestar/alimentacion/etiquetas-alimentos/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_alimentacion_etiquetas-alimentos" title="Etiquetas">Etiquetas</a></li><li class="recetas "><a href="/bienestar/alimentacion/recetas-saludables/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_alimentacion_recetas-saludables" title="Recetas">Recetas</a></li><li class="alimentario "><a href="/bienestar/abecedario/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_abecedario_alimentacion" title="Alimentario">Alimentario</a></li></ul></li><li class="fitness-y-cuidados submenu bienestar_fitness"><a href="/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" title="Fitness y cuidados" class="bienestar_fitness" id="bienestar">Fitness y cuidados</a><input class="oculto" type="checkbox" id="fitness-y-cuidados"><label class="boton sublabel" for="fitness-y-cuidados"><svg class="icono" viewBox="0 0 24 24"><!--?xml version="1.0" encoding="UTF-8"?--><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></svg></label><ul class="segundo-nivel"><li class="entrenamientos "><a href="/bienestar/fitness/entrenamiento-ejercicios/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_fitness_entrenamiento-ejercicios" title="Entrenamientos">Entrenamientos</a></li><li class="ejercitario "><a href="/bienestar/abecedario/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_abecedario_fitness" title="Ejercitario">Ejercitario</a></li></ul></li><li class="psicologia-y-sexo submenu bienestar_psicologia-sexo activo"><a href="/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" title="Psicología y sexo" class="bienestar_psicologia-sexo activo" id="bienestar">Psicología y sexo</a><input class="oculto" type="checkbox" id="psicologia-y-sexo"><label class="boton sublabel" for="psicologia-y-sexo"><svg class="icono" viewBox="0 0 24 24"><!--?xml version="1.0" encoding="UTF-8"?--><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></svg></label><ul class="segundo-nivel"><li class="psicologia "><a href="/bienestar/psicologia-sexo/psicologia/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_psicologia-sexo_psicologia" title="Psicología">Psicología</a></li><li class="sexo "><a href="/bienestar/psicologia-sexo/sexualidad/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_psicologia-sexo_sexualidad" title="Sexo">Sexo</a></li><li class="meditacion activo"><a href="/bienestar/psicologia-sexo/meditacion/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_psicologia-sexo_meditacion" title="Meditación">Meditación</a></li><li class="emocionario "><a href="/bienestar/abecedario/emociones/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" id="movil_bienestar_abecedario_emociones" title="Emocionario">Emocionario</a></li></ul></li><li class="abecedario acceso"><a href="/bienestar/abecedario/#vca=menu&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=bienestar.psicologia-sexo" title="Abecedario">Abecedario</a></li></ul><a class="logo-abc" href="//www.abc.es#vca=menu&vmc=abc-es&vso=video.bienestar&vli=bienestar.psicologia-sexo" title="ABC"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a></nav><main class="main contenido-articulo video-ancho-completo detalle-video panoramico " role="main"><span class="bloque-principal"><span class="encabezado-articulo"><h1 class="titular "><span class="antetitulo"><span class="texto">Meditación guiada</span></span>
                                                Siete minutos de relajación que te ayudarán a dormir mejor
                    </h1><p class="subtitulo">Belén Colomina, psicóloga experta en mindfulness, propone escuchar esa sesión de meditación guiada para ayudar a conciliar el sueño</p><figure class="imagen-principal"><span class="video nibara-element  imagen" data-nibara-module="video-player" data-voc-video-player data-voc-video-player-accountname="abc" data-voc-video-player-source="brightcove" data-voc-video-player-videoid="6104500029001" data-voc-video-player-poster="https://static.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--940x529@abc.jpg" data-voc-video-player-autoplay="true" data-voc-video-player-muted="true"><img src="https://static.abc.es/media/bienestar/2019/11/17/como-dormir-mejor-3-kg2--940x529@abc.jpg" width="940" height="529" ><span class="boton-video"><svg class="icono" viewBox="0 0 24 24"><svg viewBox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></svg></span><span class="boton tiempo esquinas"><svg class="icono" viewBox="0 0 24 24"><svg viewBox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></svg><span class="accion">6:59</span></span></span><figcaption class="pie-foto">Belén Colomina propone una sesión de meditación de siete minutos que te ayudará a dormir mejor</figcaption></figure><footer class="data"><span class="publicado"><time datetime="2019-11-17T02:37:00Z"><span class="fecha1">17 Nov</span><span class="fecha2">2019 03:37h</span></time></span><span class="autor"><a class="avatar s" href="https://www.abc.es/autor/belen-colomina-3066/" title="Belén Colomina"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fautor-3066-foto-1.jpeg&nuevoancho=60&medio=abc" alt="Belén Colomina"></a><span class="info-data"><a class="nombre-autor" href="https://www.abc.es/autor/belen-colomina-3066/" title="Belén Colomina">Belén Colomina</a><span class="info-autor">Colaborador</span></span><span class="boton mini seguir nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-sec="bienestar" data-id="3066" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="belen-colomina"><svg class="icono seguido" viewBox="0 0 24 24"><path d="M15,14C12.33,14 7,15.33 7,18V20H23V18C23,15.33 17.67,14 15,14M6,10V7H4V10H1V12H4V15H6V12H9V10M15,12A4,4 0 0,0 19,8A4,4 0 0,0 15,4A4,4 0 0,0 11,8A4,4 0 0,0 15,12Z"></path></svg><svg class="icono no-seguido" viewBox="0 0 24 24"><path d="M15,14C17.67,14 23,15.33 23,18V20H7V18C7,15.33 12.33,14 15,14M15,12A4,4 0 0,1 11,8A4,4 0 0,1 15,4A4,4 0 0,1 19,8A4,4 0 0,1 15,12M5,9.59L7.12,7.46L8.54,8.88L6.41,11L8.54,13.12L7.12,14.54L5,12.41L2.88,14.54L1.46,13.12L3.59,11L1.46,8.88L2.88,7.46L5,9.59Z"></path></svg><span class="accion">Seguir</span></span></span><span class="herramientas"><a class="boton comentarios suave activo" id="comentarios" href="#disqus_thread" title="Comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><svg class="icono" viewBox="0 0 24 24"><path d="M9,22A1,1 0 0,1 8,21V18H4A2,2 0 0,1 2,16V4C2,2.89 2.9,2 4,2H20A2,2 0 0,1 22,4V16A2,2 0 0,1 20,18H13.9L10.2,21.71C10,21.9 9.75,22 9.5,22V22H9Z"></path></svg><span class="accion movil-no">Comentar</span><span class="comments" data-voc-comments-count="70d01a0a-07ac-11ea-9a2d-54078084c88a" data-voc-comments-count-show-zero="false" ></span></a><span class="boton leer-despues nibara-element" data-nibara-module="starred" data-sec="bienestar" data-btn="starred" data-type="video" data-id="70d01a0a-07ac-11ea-9a2d-54078084c88a" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg class="icono" viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg><span class="accion movil-no">Guardar</span></span></span></footer></span><span class="cuerpo-articulo "><aside class="publi-sticky sticky" style="display: none;"><span class="botones cerrar" data-voc-vtm-id="cerrarsticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner" ></span></aside><input class="oculto" id="compartir-redes" type="checkbox"><span class="herramientas t-05 sticky"><span class="caja-herramientas" data-sticky-home><label class="boton compartir t-05" for="compartir-redes"><svg class="icono abrir-comp" viewBox="0 0 24 24"><path d="M18,16.08C17.24,16.08 16.56,16.38 16.04,16.85L8.91,12.7C8.96,12.47 9,12.24 9,12C9,11.76 8.96,11.53 8.91,11.3L15.96,7.19C16.5,7.69 17.21,8 18,8A3,3 0 0,0 21,5A3,3 0 0,0 18,2A3,3 0 0,0 15,5C15,5.24 15.04,5.47 15.09,5.7L8.04,9.81C7.5,9.31 6.79,9 6,9A3,3 0 0,0 3,12A3,3 0 0,0 6,15C6.79,15 7.5,14.69 8.04,14.19L15.16,18.34C15.11,18.55 15.08,18.77 15.08,19C15.08,20.61 16.39,21.91 18,21.91C19.61,21.91 20.92,20.61 20.92,19A2.92,2.92 0 0,0 18,16.08Z" /></svg><svg class="icono cerrar-comp" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></label><span class="redes t-05"><span class="icono facebook voc-share-fb boton mini esquinas secundario" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg class="icono" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"></path></svg></span><span class="icono twitter voc-share-tw boton mini esquinas secundario" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg class="icono" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span><span class="icono compartir-email email boton mini esquinas secundario"><svg class="icono" viewBox="0 0 24 24"><!--?xml version="1.0" encoding="UTF-8"?--><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></span><p>En esta sesión de meditación guiada, te presentamos una práctica para <strong>ayudarte a conciliar mejor el sueño</strong>.</p><p>El <strong>estrés </strong>acumulado durante el día puede hacerte llegar al final del mismo inundada de <strong>preocupaciones</strong>, tareas pendientes, emociones aflictivas e incluso con una activación que no te permite repararte en el merecido descanso de la noche.</p><p>Así, el <strong>sueño </strong>es una de las principales conductas a cuidar para cuidarte y es por eso que iniciamos el entrenamiento con ella.</p><p></p><p>En esta sesión de <strong>meditación </strong>es importante poder elegir el momento previo a la hora de dormir para, desde la calma y el <strong>silencio </strong>de tu habitación y tu cama, poder permitirte estos minutos de autocuidado. En ella abandonamos el modo hacer para conectar con el modo ser, con las sensaciones de tu cuerpo para soltar tensiones y el bombardeo de <strong>pensamientos </strong>de la mente conceptual. Así, para obtener mejor eficacia de la misma, te recomiendo que unas horas antes de ir a la cama, empieces a disminuir la estimulación a la que te expones, tanto de pensamientos, como de pantallas. Anota todo lo que creas que puede estorbar en tu mente para así saber que mañana lo tendrás ahí, anotado para hacerlo y ocuparte de ello porque hoy, ya toca descansar, reparar para iniciar de nuevo, mañana, un muy buen día.</p><p>Recuerda que, para mejorar los resultados, será importante que puedas integrarla en tu día a día, junto a una <strong>alimentación saludable </strong>y una práctica regular de <strong>ejercicio moderado</strong>. Las rutinas y hábitos saludables apoyaran el entrenamiento de tu mente. No te olvides de ninguna parte de ti. ¡Iniciamos entrenamiento!</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>Te deseamos feliz noche, ¡feliz descanso!</p><aside class="modulo temas"><h4 class="titulo-modulo">Temas</h4><ul><li><a class="boton secundario esquinas" href="/sociedad/meditacion/#vtm_origenTags=si" title="Meditación"><span class="accion">Meditación</span></a></li><li><a class="boton secundario esquinas" href="/salud/habitos-vida-saludable/mindfulness/#vtm_origenTags=si" title="Mindfulness"><span class="accion">Mindfulness</span></a></li><li><a class="boton secundario esquinas" href="/salud/enfermedades/estres/#vtm_origenTags=si" title="Estrés"><span class="accion">Estrés</span></a></li></ul></aside><div id="taboola-below-article-thumbnails" class="nibara-element" data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section id="disqus_thread" class="comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="70d01a0a-07ac-11ea-9a2d-54078084c88a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="70d01a0a-07ac-11ea-9a2d-54078084c88a" data-voc-comments-section="bienestar/psicologia-sexo/meditacion" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-fiesta-chivo-madrid-7018.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana3&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-entradas-la-fiesta-del-chivo-madrid" title="Entradas La Fiesta del Chivo Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/entradas-la-fiesta-del-chivo-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas La Fiesta del Chivo Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-32%</span><span class="precio-original">22&euro;</span><span class="precio-rebajado">15&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-fiesta-chivo-madrid-7018.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana3&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-entradas-la-fiesta-del-chivo-madrid" title="Entradas La Fiesta del Chivo Madrid">Entradas La Fiesta del Chivo Madrid</a></h6><span class="localizacion">Teatro Infanta Isabel</span></article><h5 class="botonera centro" style="color:#FFFFFF;background-color:#03a9f4"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-fiesta-chivo-madrid-7018.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana3&amp;vso=video-bienestar-psicologia-sexo&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#FFFFFF;background-color:#03a9f4">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                data-edition="abc"
                                data-metric="id=hrm.med.1.hrm.cat.4010.cont.10.pos.13.mod.1022.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.4010.cont.10.pos.13.mod.1022.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.4010&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1022&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><p>&#65279;<aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" class="foto lzld" data-src="https://static.savings-united.com/medium/50603/file_name/n26.jpg" alt="Cheque n26"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional n26" href="https://descuentos.abc.es/n26#vca=rot-nb-33&amp;vmc=descuento-abc-n26&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-codigo-promocional-n26">C&oacute;digo promocional n26</a></h6><span class="oferta">n26 gratis</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-n26&amp;vso=video-bienestar-psicologia-sexo&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside></p><span class="nibara-element" data-nibara-module="metrics-colc"
                                data-edition="abc"
                                data-metric="id=hrm.med.1.hrm.cat.4010.cont.10.pos.14.mod.2492.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.4010.cont.10.pos.14.mod.2492.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.4010&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.2492&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span></span></span><span class="bloque-lateral"><aside class="modulo noticias-relacionadas derecha clear"><h3 class="titulo-modulo">Te puede interesar</h3><article class="tarjeta"><a class="relacionada" href="/bienestar/psicologia-sexo/meditacion/abci-como-iniciarte-meditacion-guiada-y-cuales-beneficios-201911151407_noticia.html#vca=mod-sugeridos-bienestar-p1&amp;vmc=relacionados&amp;vso=como-iniciarte-en-la-meditacion-guiada&amp;vli=video.bienestar" title="Cómo iniciarte en la meditación guiada" data-voc-vtm-id="contenidorelacionado"><figure><span class="imagen"><img src="https://static.abc.es/media/bienestar/2019/11/15/mindfulness-1-kWHI--300x168@abc.jpg" alt="Cómo iniciarte en la meditación guiada"></span></figure><h4 class="titular">Cómo iniciarte en la meditación guiada</h4></a></article><article class="tarjeta"><a class="relacionada" href="https://www.abc.es/voz/podcast/bienestar/abecedario-del-bienestar-con-la-r-de-relajacion-201910151410-9_17_audio.html#vca=mod-sugeridos-bienestar-p2&amp;vmc=relacionados&amp;vso=la-tecnica-de-5-minutos-que-puede-cambiarte-el-dia&amp;vli=video.bienestar" title="La técnica de 5 minutos que puede cambiarte el día" data-voc-vtm-id="contenidorelacionado"><figure><span class="imagen"><img src="https://static.abc.es/media/bienestar/2019/10/16/belen-colomina-mindfulness-U3030430575954yD--300x168@abc.jpg" alt="La técnica de 5 minutos que puede cambiarte el día"></span></figure><h4 class="titular">La técnica de 5 minutos que puede cambiarte el día</h4></a></article><article class="tarjeta"><a class="relacionada" href="/bienestar/psicologia-sexo/psicologia/abci-guia-para-iniciarte-meditacion-sin-perder-nervios-201909240904_noticia.html#vca=mod-sugeridos-bienestar-p3&amp;vmc=relacionados&amp;vso=como-empezar-a-meditar-sin-agobiarte&amp;vli=video.bienestar" title="Cómo empezar a meditar sin agobiarte" data-voc-vtm-id="contenidorelacionado"><figure><span class="imagen"><img src="https://static.abc.es/media/bienestar/2019/09/19/frases-motivadoras-3-kM9B--300x168@abc.jpg" alt="Cómo empezar a meditar sin agobiarte"></span></figure><h4 class="titular">Cómo empezar a meditar sin agobiarte</h4></a></article></aside><span class="bloque-modulos"></span><aside class="publicidad"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></aside><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Bienestar</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/bienestar/alimentacion/abci-adelgazar-ensaladas-engordan-mas-pizza-culpa-estos-errores-202002220007_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=bienestar&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Adelgazar: Ensaladas que engordan más que una pizza: la culpa es de estos errores"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fbienestar%2F2020%2F02%2F22%2Fensalada-engorda-3-kbFE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Adelgazar: Ensaladas que engordan más que una pizza: la culpa es de estos errores" width="120" height="68"></span><span class="textos">Adelgazar: Ensaladas que engordan más que una pizza: la culpa es de estos errores</span></a></li><li><a href="//www.abc.es/bienestar/alimentacion/abci-cacao-polvo-alguno-sano-o-todos-azucar-oscura-202002230145_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=bienestar&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Cacao en polvo: ¿Hay alguno sano o son todos azúcar oscuro?"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fbienestar%2F2020%2F02%2F23%2Fcacao-leche-k8XG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Cacao en polvo: ¿Hay alguno sano o son todos azúcar oscuro?" width="120" height="68"></span><span class="textos">Cacao en polvo: ¿Hay alguno sano o son todos azúcar oscuro?</span></a></li><li><a href="//www.abc.es/bienestar/psicologia-sexo/sexualidad/abci-si-no-atrae-pareja-como-recupero-pasion-202002230146_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=bienestar&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Si ya no me atrae mi pareja, ¿cómo recupero la pasión?"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fbienestar%2F2020%2F02%2F23%2Fbeso-pasion-libido-k1J--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Si ya no me atrae mi pareja, ¿cómo recupero la pasión?" width="120" height="68"></span><span class="textos">Si ya no me atrae mi pareja, ¿cómo recupero la pasión?</span></a></li><li><a href="//www.abc.es/bienestar/fitness/entrenamiento-ejercicios/abci-ejercicio-mas-conviene-segun-profesion-202002230146_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=bienestar&amp;vli=video.bienestar&amp;vtm_loMas=si" title="El ejercicio que más te conviene según tu profesión"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fbienestar%2F2020%2F02%2F21%2Fejercicio-fitness-kbzB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El ejercicio que más te conviene según tu profesión" width="120" height="68"></span><span class="textos">El ejercicio que más te conviene según tu profesión</span></a></li><li><a href="//www.abc.es/bienestar/alimentacion/abci-senales-indican-bebo-menos-agua-deberia-202002210131_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=bienestar&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Señales que indican que bebo menos agua de la que debería"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fbienestar%2F2020%2F02%2F20%2Fagua-hidratacion-1-kjmG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Señales que indican que bebo menos agua de la que debería" width="120" height="68"></span><span class="textos">Señales que indican que bebo menos agua de la que debería</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/sociedad/abci-alarma-posibles-casos-coronavirus-bilbao-202002231532_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Dan negativo los dos casos sospechosos de infección por coronavirus en Bilbao"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fsociedad%2F2020%2F02%2F23%2Fcoronabilbo-kkFG--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Dan negativo los dos casos sospechosos de infección por coronavirus en Bilbao" width="120" height="68"></span><span class="textos">Dan negativo los dos casos sospechosos de infección por coronavirus en Bilbao</span></a></li><li><a href="//www.abc.es/sociedad/abci-italia-establece-cordon-sanitario-ciudades-afectadas-y-prohibe-salida-habitantes-202002230944_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=video.bienestar&amp;vtm_loMas=si" title="El coronavirus obliga a anular el Carnaval de Venecia y se cobra su tercera víctima en Italia"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fsociedad%2F2020%2F02%2F23%2Fcoronavirus-carnaval-U301484826814UjB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El coronavirus obliga a anular el Carnaval de Venecia y se cobra su tercera víctima en Italia" width="120" height="68"></span><span class="textos">El coronavirus obliga a anular el Carnaval de Venecia y se cobra su tercera víctima en Italia</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-muere-verdadero-amor-rocio-jurado-turbulenta-relacion-202002230030_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Muere el verdadero amor de Rocío Jurado: así fue su turbulenta relación"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Festilo%2F2020%2F02%2F23%2Frocio-jurado-kktC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Muere el verdadero amor de Rocío Jurado: así fue su turbulenta relación" width="120" height="68"></span><span class="textos">Muere el verdadero amor de Rocío Jurado: así fue su turbulenta relación</span></a></li><li><a href="//www.abc.es/espana/abci-casado-fulmina-alfonso-alonso-puertas-elecciones-vascas-202002231907_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Casado fulmina a Alfonso Alonso tras rebelarse contra el pacto con Cs"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fespana%2F2020%2F02%2F23%2Falerta-alfonsoalonso-k36D--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Casado fulmina a Alfonso Alonso tras rebelarse contra el pacto con Cs" width="120" height="68"></span><span class="textos">Casado fulmina a Alfonso Alonso tras rebelarse contra el pacto con Cs</span></a></li><li><a href="//www.abc.es/sociedad/abci-coronavirus-espana-no-plantea-cierre-fronteras-202002231208_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=video.bienestar&amp;vtm_loMas=si" title="Coronavirus: «España no se plantea el cierre de fronteras»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fsociedad%2F2020%2F02%2F23%2Ffernando-simon-coronavirus-kpmH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Coronavirus: «España no se plantea el cierre de fronteras»" width="120" height="68"></span><span class="textos">Coronavirus: «España no se plantea el cierre de fronteras»</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                          data-edition="abc"
                                          data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo suizo "><h5 class="titulo">Consultorio</h5><article class="articulo"><a class="imagen" href="/bienestar/contacto/#vca=rot-se-50&amp;vmc=bienestar_zona-2col_suizo-bienestar-consultorio&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-dejanos-tu-pregunta-sobre-nutricion-fitness-psicologia-o-pareja" title="D&eacute;janos tu pregunta sobre nutrici&oacute;n, fitness, psicolog&iacute;a o pareja"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static4.abc.es/media/bienestar/Zona-2Col/consultorio-abc-bienestar-U3030430786550iF--300x168@abc.jpg" width="300" height="168" alt="D&eacute;janos tu pregunta sobre nutrici&oacute;n, fitness, psicolog&iacute;a o pareja"></a><h6 class="titular xs"><a href="/bienestar/contacto/#vca=rot-se-50&amp;vmc=bienestar_zona-2col_suizo-bienestar-consultorio&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-dejanos-tu-pregunta-sobre-nutricion-fitness-psicologia-o-pareja" title="D&eacute;janos tu pregunta sobre nutrici&oacute;n, fitness, psicolog&iacute;a o pareja">D&eacute;janos tu pregunta sobre nutrici&oacute;n, fitness, psicolog&iacute;a o pareja</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                          data-edition="abc"
                                          data-metric="id=hrm.med.1.hrm.cat.4010.cont.10.pos.10.mod.3365.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.4010.cont.10.pos.10.mod.3365.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.4010&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.3365&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><aside class="publicidad"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></aside><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://www.abc.es/bienestar/alimentacion/recetas-saludables/abci-cocina-vapor-mejor-manera-preparar-recetas-sanas-202001091004_noticia.html#vca=rot-ed-33&amp;vmc=bienestar_zona-2col_suizo-bienestar-concurso&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-gana-una-vaporera-para-cocinar-sano" title="Gana una vaporera para cocinar sano"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static3.abc.es/media/bienestar/Zona-2Col/concurso-vaporera-bienestar-kEKH--300x168@abc.jpg" width="300" height="168" alt="Gana una vaporera para cocinar sano"></a><span class="antetitulo">Concurso</span><h6 class="titular xs"><a href="https://www.abc.es/bienestar/alimentacion/recetas-saludables/abci-cocina-vapor-mejor-manera-preparar-recetas-sanas-202001091004_noticia.html#vca=rot-ed-33&amp;vmc=bienestar_zona-2col_suizo-bienestar-concurso&amp;vso=video-bienestar-psicologia-sexo&amp;vli=1-gana-una-vaporera-para-cocinar-sano" title="Gana una vaporera para cocinar sano">Gana una vaporera para cocinar sano</a></h6><p class="entradilla">Participa y podr&aacute;s preparar con ella recetas ricas y saludables</p></article></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                          data-edition="abc"
                                          data-metric="id=hrm.med.1.hrm.cat.4010.cont.10.pos.11.mod.3547.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.4010.cont.10.pos.11.mod.3547.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.4010&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.3547&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=video.bienestar&vli=footer
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=horoscopo-chino" title="Horóscopo Chino">Horóscopo Chino</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="http://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="oculto input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento
        <label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=video.bienestar&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="https://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><div class="publicidad" data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div><div class="publicidad" data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div><div class="publicidad" data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script>
Voonto.ready.then(function(app) {
app.load('//static.abc.es/nibara/3.0.4/nibara.js');
app.load(window.vocento.config.nibara.videoPlayerVersionPath + "/video-player.js");
});
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsUCl0GWEY=","queueTime":0,"applicationTime":529,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body><!-- 21121012 --></html>