<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Radar Covid: consejos para usar la «app» de rastreo del coronavirus española de forma segura</title><link rel="canonical" href="https://www.abc.es/tecnologia/consultorio/abci-radar-covid-consejos-para-usar-rastreo-coronavirus-espanola-forma-segura-202008070107_noticia.html"/><link rel="dns-prefetch" href="//static1.abc.es"/><link rel="dns-prefetch" href="//static2.abc.es"/><link rel="dns-prefetch" href="//static3.abc.es"/><link rel="dns-prefetch" href="//static4.abc.es"/><meta name="title" content="Radar Covid: consejos para usar la «app» de rastreo del coronavirus española de forma segura"/><meta name="description" content="La aplicación oficial no recoge datos personales del usuario. Es importante tener cuidado para no descargar, en su lugar, una herramienta dañina"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-08-06T23:07:36Z"/><meta name="date" content="2020-08-06T23:07:36Z"/><meta property="article:modified_time" content="2020-08-06T23:07:36Z"/><meta property="article:published_time" content="2020-08-06T23:07:36Z"/><meta name="article:tag" content="España (País)"/><meta name="article:tag" content="Aplicaciones"/><meta name="article:tag" content="Internet"/><meta name="article:tag" content="Covid-19"/><meta property="article:section" content="Tecnología"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="covid, consejos"/><meta name="news_keywords" content="covid, consejos"/><link rel="amphtml" href="https://www.abc.es/tecnologia/consultorio/abci-radar-covid-consejos-para-usar-rastreo-coronavirus-espanola-forma-segura-202008070107_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static3.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static4.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Radar Covid: consejos para usar la «app» de rastreo del coronavirus española de forma segura" /><meta property="og:url" content="https://www.abc.es/tecnologia/consultorio/abci-radar-covid-consejos-para-usar-rastreo-coronavirus-espanola-forma-segura-202008070107_noticia.html" /><meta property="og:description" content="La aplicación oficial no recoge datos personales del usuario. Es importante tener cuidado para no descargar, en su lugar, una herramienta dañina" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static3.abc.es/media/tecnologia/2020/08/06/radar-covid-1-k2eH--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Radar Covid: consejos para usar la «app» de rastreo del coronavirus española de forma segura"/><meta name="twitter:url" content="https://www.abc.es/tecnologia/consultorio/abci-radar-covid-consejos-para-usar-rastreo-coronavirus-espanola-forma-segura-202008070107_noticia.html"/><meta name="twitter:description" content="La aplicación oficial no recoge datos personales del usuario. Es importante tener cuidado para no descargar, en su lugar, una herramienta dañina"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="https://static3.abc.es/media/tecnologia/2020/08/06/radar-covid-1-k2eH--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static1.abc.es/assets/1.3.305/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/4.0.9", libPath: "//static1.abc.es/assets/1.3.305/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202007270925", vamPath: "//static.vocento.com/vam/3.49.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.2", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]', suscriptionPath: "//tienda.abc.es/" }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"90d398ac-d7d8-11ea-9272-bc7bff7a17d9","publish":"20200806230736","site":"abc","webtype":"noticia","authors":"R.Alonso","Meter":"No","Extra":"No","section":"tecnologia/consultorio","category":"tecnologia/consultorio","Origen":"Methode","url":"https://www.abc.es/tecnologia/consultorio/abci-radar-covid-consejos-para-usar-rastreo-coronavirus-espanola-forma-segura-202008070107_noticia.html","vhost":"www.abc.es","service":"web","tags":"España (País),Aplicaciones,Internet,Covid-19"};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5f2cb4733ef2d8044d144b6f", "sessionKeys": { "ev_sid": "5f2cb4733ef2d8044d144b6f", "ev_did": "5f2cb4733ef2d8044d144b6e" }, "newAnonSession": "1",  "segments": ['AB2Groups_Group1', 'pageView-Month-Minus60', 'site-ABC', 'pageView-Month-Minus20', 'pageView-3Months-Minus60'],  userProperties: { "site": "abc", "webtype": "noticia", "Origen": "Methode", "vhost": "www.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "tecnologia/consultorio", "section": "tecnologia/consultorio", "articleId": "90d398ac-d7d8-11ea-9272-bc7bff7a17d9", "authors": "R.Alonso", "tags": "España (País),Aplicaciones,Internet,Covid-19", "publish": "20200806230736", "Meter": "No", "Extra": "No", "url": "https://www.abc.es/tecnologia/consultorio/abci-radar-covid-consejos-para-usar-rastreo-coronavirus-espanola-forma-segura-202008070107_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5f2cb4733ef2d8044d144b6f", count: "", daysToAlertSteps: "{}", ev_did: "5f2cb4733ef2d8044d144b6e", ev_sid: "5f2cb4733ef2d8044d144b6f", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'tecnologia','noticiaid': '90d398ac-d7d8-11ea-9272-bc7bff7a17d9','send_metrics': 'true','seccionid': '19','objectPublishId': 'tecnologia_consultorio','objectMetricsId': 'tecnologia_consultorio','objectTopics': '4f193d1cafd6a,5e7b459dedd96,4ef9b18b5d61d,51227bd10d500','objectAuthors': '','id_imagen': 'https://static3.abc.es/media/tecnologia/2020/08/06/radar-covid-1-k2eH--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=;pdf_support=;physical_screen_height=;physical_screen_width=;resolution_height=;resolution_width=;viewport_width=','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '90d398ac-d7d8-11ea-9272-bc7bff7a17d9','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-tecnologia-consultorio;100,rot-se;c-blogs-tecnologia;noticia-tecnologia-consultorio;17,rot-ed;crosslinking-xlsemanal.json;noticia-tecnologia-consultorio;7,rot-na;oferplan-2017-tecnologia1;noticia-tecnologia-consultorio;33,rot-nb;descuento-abc-gearbest;noticia-tecnologia-consultorio;25','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'ralonso','voc_ed': 'nacional','voc_fem': '20200807010736','voc_fep': '20200806133253','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'consultorio','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'tecnologia','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'radar-covid-consejos-para-usar-la-app-de-rastreo-del-coronavirus-espanola-de-forma-segura','voc_top': 'espana-pais,covid-19,internet,aplicaciones','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '824'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/4.0.9/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script> 
</head>
<body name="top" 
	class="tecnologia" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="tecnologia"
    data-subseccion="consultorio">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/internacional/abci-hombre-armado-toma-cinco-rehenes-banco-francia-202008061928_noticia.html#vca=mod-esnoticia-p1&amp;vmc=secuestro-francia&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Secuestro Francia">Secuestro Francia</a></li><li><a href="https://www.abc.es/sociedad/abci-coronavirus-espana-directo-eeuu-supera-157900-muertos-y-48-millones-contagios-202008060559_directo.html#vca=mod-esnoticia-p2&amp;vmc=coronavirus-espana&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Coronavirus España">Coronavirus España</a></li><li><a href="http://abc.es/estilo/gente/abci-pablo-iglesias-despide-coleta-cambio-look-hace-viral-202008061307_noticia.html#vca=mod-esnoticia-p3&amp;vmc=pablo-iglesias&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Pablo Iglesias">Pablo Iglesias</a></li><li><a href="https://www.abc.es/internacional/abci-antes-y-despues-imagenes-satelite-muestran-destruccion-puerto-beirut-202008061022_noticia.html#vca=mod-esnoticia-p4&amp;vmc=explosion-beirut&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Explosión Beirut">Explosión Beirut</a></li><li><a href="https://www.abc.es/espana/madrid/abci-detenida-hija-anciana-descuartizada-chapineria-como-coautora-asesinato-202008061906_noticia.html#vca=mod-esnoticia-p5&amp;vmc=mujer-descuartizada-chapineria&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Mujer descuartizada Chapinería">Mujer descuartizada Chapinería</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/abci-coronavirus-valencia-directo-mas-doble-nuevos-positivos-24-horas-202008061022_directo.html#vca=mod-esnoticia-p6&amp;vmc=coronavirus-valencia&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Coronavirus Valencia">Coronavirus Valencia</a></li><li><a href="https://www.abc.es/sociedad/abci-pais-vasco-reconoce-segunda-coronavirus-y-imposible-nueva-normalidad-202008061447_noticia.html#vca=mod-esnoticia-p7&amp;vmc=pais-vasco-coronavirus&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="País Vasco coronavirus">País Vasco coronavirus</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-jueves-6-agosto-202008052300_noticia.html#vca=mod-esnoticia-p8&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title="Horóscopo hoy">Horóscopo hoy</a></li><li><a href="https://www.abc.es/estilo/gente/abci-ultimo-inedito-mensaje-alex-lequio-antes-morir-202008011653_noticia.html#vca=mod-esnoticia-p9&amp;vmc=&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia" title=""></a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.tecnologia&vli=cabecera" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.tecnologia&vli=cabecera-sticky" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/tecnologia/consultorio/" title="Consultorio">Consultorio</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="España">España</a></span><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Toledo">Toledo</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Elecciones vascas">Elecciones vascas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Economía">Economía</a></span><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Sociedad">Sociedad</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Opinión">Opinión</a></span><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El Astrolabio">El Astrolabio</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Deportes">Deportes</a></span><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Naútica">Naútica</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gente">Gente</a></span><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cultura">Cultura</a></span><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ciencia">Ciencia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Historia">Historia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Play">Play</a></span><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tráfico">Tráfico</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Topcomparativas">Topcomparativas</a></span></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/bienestar/","url":"//www.abc.es/bienestar/","name":"Bienestar"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Toledo">Toledo</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Elecciones vascas">Elecciones vascas</a></li></ul></li><li><a class="internacional " href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Madrid">Madrid</a><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Familia">Familia</a><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Bebés">Bebés</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El Astrolabio">El Astrolabio</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gente">Gente</a><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ciencia">Ciencia</a></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Viajar">Viajar</a><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion><a class="bienestar submenu" href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Bienestar">Bienestar</a><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Psicología y sexo">Psicología y sexo</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tráfico">Tráfico</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Topcomparativas">Topcomparativas</a></span></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.foto.tecnologia&vli=tecnologia.consultorio" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Tecnología"><span>Tecnología</span></a></li><li class="seccion"><a class="" href="/tecnologia/consultorio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Consultorio"><span>Consultorio</span></a></li><li><a class="tecnologia_moviles" href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Móviles"  ><span>Móviles</span></a></li><li><a class="tecnologia_electronica" href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Electrónica"  ><span>Electrónica</span></a></li><li><a class="tecnologia_redes" href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Redes"  ><span>Redes</span></a></li><li><a class="tecnologia_videojuegos" href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Videojuegos"  ><span>Videojuegos</span></a></li><li><a class="tecnologia_consultorio activo" href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=tecnologia.consultorio" title="Trucos"  ><span>Trucos</span></a></li></ul></nav><span class="main" id="tecnologia"><span class="titulo-seccion"><a href="/tecnologia/consultorio/" title="Noticias de Consultorio" class="alter">Consultorio</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static4.abc.es/media/tecnologia/2020/08/06/radar-covid-1-k2eH--620x349@abc.jpg" alt="" ></figure></span><span class="encabezado-articulo"><h1><span class="titular">Radar Covid: consejos para usar la «app» de rastreo del coronavirus española de forma segura</span></h1><h2 class="subtitulo">La aplicación oficial no recoge datos personales del usuario. Es importante tener cuidado para no descargar, en su lugar, una herramienta dañina</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><a class="nombre"  title="R.Alonso">R.Alonso</a><span class="autor" title="R.Alonso" style="display: none;" ></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">Madrid</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-08-06T23:07:36Z">07/08/2020&nbsp;01:07h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="90d398ac-d7d8-11ea-9272-bc7bff7a17d9" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="90d398ac-d7d8-11ea-9272-bc7bff7a17d9" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/tecnologia/moviles/aplicaciones/abci-radar-covid-aplicacion-espanola-para-rastreo-coronavirus-llegara-septiembre-todo-pais-202008031322_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=radar-covid-la-aplicacion-espanola-para-el-rastreo-del-coronavirus-llegara-en-septiembre-a-todo-el-pais&amp;vli=noticia.foto.tecnologia" title="Radar Covid: la aplicación española para el rastreo del coronavirus llegará en septiembre a todo el país" data-voc-vtm-id="contenidorelacionado">Radar Covid: la aplicación española para el rastreo del coronavirus llegará en septiembre a todo el país</a></li></ul></aside><p>Si los planes del Gobierno se cumplen, <strong>Radar Covid</strong>, la «app» de rastreo del coronavirus española, será funcional en todo el territorio nacional <strong>a partir del 15 de septiembre</strong>. No obstante, los ciudadanos de dos o tres comunidades autónomas que todavía no han sido desveladas, aunque se espera que entre ellas se encuentren Canarias y Baleares, podrán hacer uso de la misma a partir del 10 de agosto. Como     <a href="https://www.abc.es/tecnologia/moviles/aplicaciones/abci-radar-covid-todo-tienes-saber-sobre-aplicacion-rastreo-coronavirus-gomera-202006301129_noticia.html">ya se ha explicado</a>, la aplicación -cuya descarga es voluntaria- es completamente <strong>respetuosa con los datos personales del usuario</strong>, ya que no pide acceso a información como nombre, correo, geolocalización ni número de teléfono. </p><p>«Esta “app”, en el fondo, es un asistente, pero con un gran respeto por la privacidad. Toda la información permanece en el móvil del usuario y no es enviada a ningún tercero. El día que alguien tiene un positivo, simplemente tiene que compartir un código y todos aquellos con los que ha permanecido a una distancia de un metro y medio durante más de 15 minutos recibirán un mensaje en el que se les explica que han estado expuestos. Las autoridades no intervienen para nada en la información y no se dan datos personales», explica a ABC Borja Adsuara, jurista experto en protección de datos.</p><p>Sin embargo, el hecho de que la «app» sea respetuosa con los datos no implica que los usuarios puedan descuidar su privacidad. Por el contrario, es importante ser precavido y seguir una serie de pasos que pueden ayudarle a librarse de más de un susto si desea emplearla.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><h3  class="ladillo">Fíjate en que es la «app» oficial</h3><p>Antes de realizar cualquier descarga, <strong>es capital que el usuario descargue la oficial de su país</strong>; que, en el caso de España, es Radar Covid. Cabe recordar que los ciberdelincuentes llevan desde principios de año explotando a conciencia todas las oportunidades de ingeniería social que les ofrece la pandemia. Hasta el momento, hemos visto desde ciberestafas hasta mapas fraudulentos en los que se afirma que se ofrece información acerca de la situación del virus. También, evidentemente, han aparecido aplicaciones falsas. </p><p>Hace unos meses, la empresa de ciberseguridad Kaspersky     <a href="https://www.abc.es/tecnologia/redes/abci-ginp-troyano-bancario-utiliza-coronavirus-para-atacar-espanoles-202003270221_noticia.html">alertó</a> sobre la existencia de una «<strong>app</strong>», pensada para dispositivos Android, que afirmaba mostrar a quien la descargaba las personas cercanas a su situación que habían sido contagiadas. Su nombre era <strong>Coronavirus Finder </strong>y en su interior alojaba un troyano bancario llamado <strong>Ginp</strong>, pensado para robar credenciales bancarias a la víctima. El ataque tuvo un especial éxito en España, según Kaspersky el 83% de los afectados eran residentes de nuestro país.</p><p>Pero la cosa no queda ahí, según informa la compañía de ciberseguridad Entelgy Innotec, durante las últimas semanas han seguido proliferando <strong>aplicaciones disfrazadas</strong> de herramienta oficial para el rastreo de coronavirus en las que, en realidad, se distribuía ransomware. Este tipo de código malicioso que secuestra los datos personales para pedir un pago posterior por recuperarlos. Uno de los virus con estas capacidades, llamado CryCyptor, estuvo camuflado en la «app» fraudulenta de rastreo <strong>COVID Alert</strong>.</p><p>«La clave es que los usuarios se aseguren de que la app que están utilizando es legítima y que sepan, para su tranquilidad, que no necesitan compartir su localización para utilizarlas y que sus datos serán tratados de forma anónima», apunta Enrique Domínguez, director de estrategia de Entelgy Innotec. Desde la firma recuerdan que, para evitar caer en trampas de este tipo,<strong> es importante revisar los permisos de instalación</strong> que requiere la «app» de rastreo. Teniendo en cuenta que Radar Covid no recopila datos personales, cualquier aplicación que sí lo haga no será la original.</p><h3  class="ladillo">Solo en tiendas confiables</h3><p>A la hora de descargar una aplicación, especialmente una tan delicada como Radar Covid, es fundamental emplear siempre las tiendas oficiales de los dispositivos. Estas son <strong>Google Play Store</strong> y <strong>Apple Store</strong>, en el caso de Android e iOS respectivamente. En internet hay infinidad de páginas web en las que se oferta la descarga de «apps» para teléfonos móviles que no están disponibles en los sitios oficiales. El hecho de que su origen sea desconocido, y que, en principio, las marcas no confíen en ellas para ofertarlas, es un claro indicador de que podrían ser maliciosas.</p><p>Eusebio Nieva, director técnico de la empresa de ciberseguridad Check Point, hace mucho hincapié en este detalle, aunque reconoce que en Google Play y en Apple Store también se pueden encontrar aplicaciones dañinas para los dispositivos. «Se debe emplear siempre las tiendas oficiales. En su interior la probabilidad de encontrar una «app» maliciosa es menor. Aunque existe. Las compañías cuentan con servicios que se dedican a descartar las aplicaciones que parecen tener algún tipo de "malware" oculto, pero no siempre funcionan».</p><p>El experto destaca, a su vez, que los cibercriminales tienden a copiar la apariencia y el nombre de aplicaciones populares para conseguir que el número de víctimas sea mayor. «Esto se puede ver comprobando el número de descargas, las reseñas de otros usuarios o la sintaxis en la descripción», expresa Eusebio Nieva.</p><a class="boton-comentarios" href="#ancla_comentarios" title="Ver los comentarios"
     data-voc-comments-count="90d398ac-d7d8-11ea-9272-bc7bff7a17d9" data-voc-comments-count-action="abc:comments:countForButton">Ver los
    <strong></strong> comentarios</a><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/#vtm_origenTags=si" title="España (País)"><span class="accion">España (País)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/covid-19/#vtm_origenTags=si" title="Covid-19"><span class="accion">Covid-19</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/tecnologia/internet/#vtm_origenTags=si" title="Internet"><span class="accion">Internet</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/tecnologia/apps/#vtm_origenTags=si" title="Aplicaciones"><span class="accion">Aplicaciones</span></a></li></ul></aside><div id="taboola-below-article-thumbnails" class="nibara-element"  data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section class="comentarios comentarios-noticia" name="comentarios" id="disqus_thread"><span class="ancla-comentarios" id="ancla_comentarios"></span><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="90d398ac-d7d8-11ea-9272-bc7bff7a17d9" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="90d398ac-d7d8-11ea-9272-bc7bff7a17d9" data-voc-comments-section="tecnologia/consultorio" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="checked" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Tecnología</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/tecnologia/consultorio/abci-whatsapp-estas-grandes-novedades-llegaran-proximos-meses-202008061042_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=tecnologia&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="WhatsApp: estas son las grandes novedades que llegarán a la «app» en los próximos meses"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Ftecnologia%2F2020%2F08%2F06%2Fwhatsapp-4-kSuF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="WhatsApp: estas son las grandes novedades que llegarán a la «app» en los próximos meses" width="120" height="68"></span><span class="textos">WhatsApp: estas son las grandes novedades que llegarán a la «app» en los próximos meses</span></a></li><li><a href="//www.abc.es/tecnologia/redes/abci-cuidado-si-recibes-este-correo-netflix-estan-intentando-robar-cuenta-bancaria-202008061211_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=tecnologia&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Cuidado: si recibes este correo de Netflix te están intentando robar la cuenta bancaria"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Ftecnologia%2F2020%2F08%2F06%2Fnet-1-kTOC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Cuidado: si recibes este correo de Netflix te están intentando robar la cuenta bancaria" width="120" height="68"></span><span class="textos">Cuidado: si recibes este correo de Netflix te están intentando robar la cuenta bancaria</span></a></li><li><a href="//www.abc.es/tecnologia/consultorio/abci-trucos-para-evitar-empresa-secuestrada-virus-informatico-202008060107_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=tecnologia&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Trucos para evitar que tu empresa sea secuestrada por un virus informático"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Ftecnologia%2F2020%2F08%2F05%2Fvirus-2-kvND--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Trucos para evitar que tu empresa sea secuestrada por un virus informático" width="120" height="68"></span><span class="textos">Trucos para evitar que tu empresa sea secuestrada por un virus informático</span></a></li><li><a href="//www.abc.es/tecnologia/moviles/telefonia/abci-todo-sabemos-galaxy-note-20-proximo-gran-smartphone-samsung-202008050115_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=tecnologia&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Galaxy Note 20: el próximo gran «smartphone» de Samsung"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Ftecnologia%2F2020%2F08%2F04%2Fnote-20-kfUE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Galaxy Note 20: el próximo gran «smartphone» de Samsung" width="120" height="68"></span><span class="textos">Galaxy Note 20: el próximo gran «smartphone» de Samsung</span></a></li><li><a href="//www.abc.es/tecnologia/moviles/telefonia/abci-apple-estudia-lanzar-iphone-12-forma-escalonada-202008040946_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=tecnologia&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Apple estudia lanzar el iPhone 12 de forma escalonada"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Ftecnologia%2F2020%2F08%2F04%2Fiphone-11-1-k2DF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Apple estudia lanzar el iPhone 12 de forma escalonada" width="120" height="68"></span><span class="textos">Apple estudia lanzar el iPhone 12 de forma escalonada</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/opinion/abci-carlos-herrera-volvere-o-no-202008052330_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Carlos Herrera: Volveré. O no..."><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fopinion%2F2020%2F08%2F06%2Fmaleta-espana-ilustracion-kTZG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Carlos Herrera: Volveré. O no..." width="120" height="68"></span><span class="textos">Carlos Herrera: Volveré. O no...</span></a></li><li><a href="//www.abc.es/sociedad/abci-profesor-harvard-explica-como-acabar-covid-19-tres-semanas-202008061241_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Un profesor de Harvard explica cómo acabar con el Covid-19 en tres semanas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fsociedad%2F2020%2F08%2F06%2Ftest-keWC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Un profesor de Harvard explica cómo acabar con el Covid-19 en tres semanas" width="120" height="68"></span><span class="textos">Un profesor de Harvard explica cómo acabar con el Covid-19 en tres semanas</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-pablo-iglesias-despide-coleta-cambio-look-hace-viral-202008061307_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Pablo Iglesias se despide de la coleta y su cambio de look se hace viral"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Festilo%2F2020%2F08%2F06%2Fpablo-kddC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Pablo Iglesias se despide de la coleta y su cambio de look se hace viral" width="120" height="68"></span><span class="textos">Pablo Iglesias se despide de la coleta y su cambio de look se hace viral</span></a></li><li><a href="//www.abc.es/internacional/abci-caso-maddie-nuevo-giro-y-salta-inglaterra-y-portugal-alemania-202008020206_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="El «caso Maddie» da un nuevo giro y salta de Inglaterra y Portugal a Alemania"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Finternacional%2F2020%2F08%2F02%2Fexcavadora-parcela-maddie-kQQF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El «caso Maddie» da un nuevo giro y salta de Inglaterra y Portugal a Alemania" width="120" height="68"></span><span class="textos">El «caso Maddie» da un nuevo giro y salta de Inglaterra y Portugal a Alemania</span></a></li><li><a href="//www.abc.es/estilo/abci-paloma-cuevas-manda-mensaje-hombre-mas-importante-vida-202008061336_video.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.tecnologia&amp;vtm_loMas=si" title="Paloma Cuevas manda un mensaje al hombre más importante de su vida"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2F2020%2F08%2F06%2Fabc-6178753797001-vs--940x529.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Paloma Cuevas manda un mensaje al hombre más importante de su vida" width="120" height="68"></span><span class="textos">Paloma Cuevas manda un mensaje al hombre más importante de su vida</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo blogs-seccion"><h5 class="titulo">Blogs de tecnologia</h5><article class="articulo blog"><h4 class="titular xxxs"><a href="https://abcblogs.abc.es/fiebre-del-oro/otros-temas/los-campamentos-tambien-se-vuelven-virtuales-en-la-era-covid.html#vca=rot-se-17&amp;vmc=c-blogs-tecnologia&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-los-campamentos-tambien-se-vuelven-virtuales-en-la-era-covid" title="Los campamentos tambi&eacute;n se vuelven virtuales en la era COVID">Los campamentos tambi&eacute;n se vuelven virtuales en la era COVID</a></h4><a class="bloguero" href="https://abcblogs.abc.es/fiebre-del-oro/#vca=rot-se-17&amp;vmc=c-blogs-tecnologia&amp;vso=noticia-tecnologia-consultorio&amp;vli=2-jon-oleaga" title="Jon Oleaga"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static4.abc.es/2015/img/blogs/jon-oleaga.png" alt="Jon Oleaga"></a><footer class="datos"><span>La fiebre del oro(.com)</span> por Jon Oleaga</footer></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2761.cont.10.pos.10.mod.3575.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2761.cont.10.pos.10.mod.3575.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2761&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.3575&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo"></h5><span class="epigrafe"><a href="https://xlsemanal.abc.es/#vca=rot-ed-7&amp;vmc=crosslinking-xlsemanal.json&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-los-borbones-vistos-por-arturo-perez-reverte-en-una-historia-de-espana" title="Los Borbones vistos por Arturo P&eacute;rez-Reverte en 'Una historia de Espa&ntilde;a'" target="_blank"><img width="150" height="26" src="//static4.abc.es/media/abc/crosslinking-xlsemanal/xlsemanal_opt.png" alt="Los Borbones vistos por Arturo P&eacute;rez-Reverte en 'Una historia de Espa&ntilde;a'"></a></span><article class="articulo"><a class="imagen" href="https://xlsemanal.abc.es/actualidad/20200805/vida-borbones-monarquia-exilio-reverte-historia-de-espana.html#vca=rot-ed-7&amp;vmc=crosslinking-xlsemanal.json&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-los-borbones-vistos-por-arturo-perez-reverte-en-una-historia-de-espana" title="Los Borbones vistos por Arturo P&eacute;rez-Reverte en 'Una historia de Espa&ntilde;a'"><img width="300" height="168" src="https://r3.abcimg.es/resizer/resizer.php?imagen=http://static1.abc.es/media/abc/crosslinking-xlsemanal/borbones%20reverte.jpg&amp;nuevoancho=300&amp;medio=abc" alt="Los Borbones vistos por Arturo P&eacute;rez-Reverte en 'Una historia de Espa&ntilde;a'"></a><h6 class="titular xs"><a href="https://xlsemanal.abc.es/actualidad/20200805/vida-borbones-monarquia-exilio-reverte-historia-de-espana.html#vca=rot-ed-7&amp;vmc=crosslinking-xlsemanal.json&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-los-borbones-vistos-por-arturo-perez-reverte-en-una-historia-de-espana" title="Los Borbones vistos por Arturo P&eacute;rez-Reverte en 'Una historia de Espa&ntilde;a'">Los Borbones vistos por Arturo P&eacute;rez-Reverte en 'Una historia de Espa&ntilde;a'</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2761.cont.10.pos.11.mod.3270.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2761.cont.10.pos.11.mod.3270.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2761&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.3270&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-central-gourmet-7340.html#vca=rot-na-33&amp;vmc=oferplan-2017-tecnologia1&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-lote-productos-gourmet" title="Lote Productos Gourmet"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/cesta-gourmet-4-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Lote Productos Gourmet" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-38%</span><span class="precio-original">60&euro;</span><span class="precio-rebajado">37.5&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-central-gourmet-7340.html#vca=rot-na-33&amp;vmc=oferplan-2017-tecnologia1&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-lote-productos-gourmet" title="Lote Productos Gourmet">Lote Productos Gourmet</a></h6><span class="localizacion">Env&iacute;o a domicilio</span></article><h5 class="botonera centro" style="color:#000000;background-color:#c0a052"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-central-gourmet-7340.html#vca=rot-na-33&amp;vmc=oferplan-2017-tecnologia1&amp;vso=noticia-tecnologia-consultorio&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#000000;background-color:#c0a052">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2761.cont.10.pos.13.mod.1034.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2761.cont.10.pos.13.mod.1034.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2761&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1034&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo descuento Gearbest" data-src="https://static.savings-united.com/medium/43085/file_name/IMG_-__0012_gearbest.jpg"></span><h6 class="titulo-oferta"><a title="Cup&oacute;n Gearbest" href="https://descuentos.abc.es/cupon-gearbest#vca=rot-nb-25&amp;vmc=descuento-abc-gearbest&amp;vso=noticia-tecnologia-consultorio&amp;vli=1-cupon-gearbest">Cup&oacute;n Gearbest</a></h6><span class="oferta">C&oacute;digo descuento Gearbest</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-25&amp;vmc=descuento-abc-gearbest&amp;vso=noticia-tecnologia-consultorio&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2761.cont.10.pos.14.mod.555.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2761.cont.10.pos.14.mod.555.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2761&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.555&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y g&eacute;nero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.tecnologia&vli=footer" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=ultimas-noticias" title="Ultimas noticias">Ultimas noticias</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=calendario-laboral-2020" title="Calendario laboral 2020">Calendario laboral 2020</a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">Escuchar noticias del día</a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=blogs" title="Blogs">Blogs</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=ultimas-noticias" title="últimas noticias">últimas noticias</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=descuentos" title="Descuentos">Descuentos</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=declaracion-renta-2019-2020" title="Declaración Renta 2019-2020">Declaración Renta 2019-2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=elecciones-gallegas-2020" title="Elecciones Gallegas 2020">Elecciones Gallegas 2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=elecciones-vascas-2020" title="Elecciones Vascas 2020">Elecciones Vascas 2020</a></li><li><a href="https://www.abc.es/bienestar/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=bienestar" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/bienestar/abecedario/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=abecedario-del-bienestar" title="Abecedario del Bienestar">Abecedario del Bienestar</a></li><li><a href="https://www.abc.es/loteria-de-navidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&amp;vli=loteria-de-navidad-2019" title="Lotería de Navidad 2019">Lotería de Navidad 2019</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.tecnologia&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.0.9/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":117,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>        <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abc"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.9.1/loader.js');
});
</script></body>
</html>