<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>La eterna pesadilla de Tamara Falcó: se somete a un tratamiento para perder cerca de 10 kilos</title><link rel="image_src" href="https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/estilo/gente/abci-eterna-pesadilla-tamara-falco-somete-tratamiento-para-perder-cerca-10-kilos-201807301026_noticia.html"/><meta name="title" content="La eterna pesadilla de Tamara Falcó: se somete a un tratamiento para perder cerca de 10 kilos"/><meta name="description" content="La presión mediática y de su familia es tan asfixiante que la joven diseñadora ha recurrido a la clínica Buchinger-Wilhelmi de Marbella"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-07-30T08:50:03Z"/><meta name="date" content="2018-07-30T08:26:50Z"/><meta property="article:modified_time" content="2018-07-30T08:50:03Z"/><meta property="article:published_time" content="2018-07-30T08:26:50Z"/><meta name="article:tag" content="Carlos Falcó"/><meta name="article:tag" content="Isabel Preysler"/><meta name="article:tag" content="Tamara Falcó"/><meta name="article:tag" content="Comunidad de Madrid"/><meta name="article:tag" content="Palma de Mallorca"/><meta property="article:section" content="Gente&amp;Estilo"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="tamara, falco"/><meta name="news_keywords" content="tamara, falco"/><link rel="amphtml" href="https://www.abc.es/estilo/gente/abci-eterna-pesadilla-tamara-falco-somete-tratamiento-para-perder-cerca-10-kilos-201807301026_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.179/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static4.abc.es/assets/1.2.179/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.179/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.179/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static3.abc.es/assets/1.2.179/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static2.abc.es/assets/1.2.179/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4.abc.es/assets/1.2.179/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static4.abc.es/assets/1.2.179/img/iconos-metas/largetile.png"/><meta property="fb:pages"content="7377874895" /><meta property="og:title" content="La eterna pesadilla de Tamara Falcó: se somete a un tratamiento para perder cerca de 10 kilos" /><meta property="og:url" content="https://www.abc.es/estilo/gente/abci-eterna-pesadilla-tamara-falco-somete-tratamiento-para-perder-cerca-10-kilos-201807301026_noticia.html" /><meta property="og:description" content="La presión mediática y de su familia es tan asfixiante que la joven diseñadora ha recurrido a la clínica Buchinger-Wilhelmi de Marbella" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="La eterna pesadilla de Tamara Falcó: se somete a un tratamiento para perder cerca de 10 kilos"/><meta name="twitter:url" content="https://www.abc.es/estilo/gente/abci-eterna-pesadilla-tamara-falco-somete-tratamiento-para-perder-cerca-10-kilos-201807301026_noticia.html"/><meta name="twitter:description" content="La presión mediática y de su familia es tan asfixiante que la joven diseñadora ha recurrido a la clínica Buchinger-Wilhelmi de Marbella"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/estilo/gente/abci-eterna-pesadilla-tamara-falco-somete-tratamiento-para-perder-cerca-10-kilos-201807301026_noticia.html"},"headline":"La eterna pesadilla de Tamara Falc\u00f3: se somete a un tratamiento para perder cerca de 10 kilos","image":{"@type":"ImageObject","url":"https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--1248x698@abc.jpg","width":1248,"height":698},"datePublished":"2018-07-30T08:26:50Z","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"ABC"},"description":"La presi\u00f3n medi\u00e1tica y de su familia es tan asfixiante que la joven dise\u00f1adora ha recurrido a la cl\u00ednica Buchinger-Wilhelmi de Marbella","articleBody":"Hace ya m\u00e1s de dos meses que Tamara Falc\u00f3 se encuentra lejos del ojo p\u00fablico. La \u00faltima vez que pudimos verla fue durante la \u00faltima edici\u00f3n del Open de Tenis, celebrado a mediados de mayo en Madrid. Hasta el pasado 13 de julio, cuando la hija de Isabel Preysler se dej\u00f3 ver en la tienda Paula's Room, en Palma de Mallorca, donde la dise\u00f1adora se reuni\u00f3 con sus clientes para presentarles la primera colecci\u00f3n de su marca de ropa, TPF.Lo que m\u00e1s sorprendi\u00f3 fue el atuendo escogido por Taamra. La joven luc\u00eda una t\u00fanica ancha para ocultar los 8 kilos que hab\u00eda cogido en los \u00faltimos meses. Fuentes cercanas a LOC aseguraron que \u00abno se siente bien con su cuerpo actual porque ella siempre ha estado m\u00e1s delgada. Los amigos le dicen que est\u00e1 bien, pero tener una madre como la suya o una hermana como Ana, con unas medidas tan controladas, no ayuda demasiado\u00bb. Ante esto, la hija del marqu\u00e9s de Gri\u00f1\u00f3n ha tomado la decisi\u00f3n de someterse a un tratamiento para bajar peso en la cl\u00ednica Buchinger-Wilhelmi de Marbella. \u00abTiene miedo a que saquen noticias como las de hace dos a\u00f1os. Por eso, no ha ido estas \u00faltimas semanas a las fiestas a las que le han invitado\u00bb, asegura la fuente al medio anteriormente citado. No es la primera vez que la hija de la socialit\u00e9 sufre los comentarios por parte de la prensa sobre su aumento de peso. En el a\u00f1o 2016, durante los premios Prix de la Moda Marie Claire, la hija de Carlos Falc\u00f3 sorprendi\u00f3 a los asistentes por su considerable aumento de volumen, sin embargo en ese momento Tamara Falc\u00f3 no perdi\u00f3 la sonrisa y la alegr\u00eda. Desde el primer momento, la empresaria trat\u00f3 de quitarle importancia al asunto, \u00abTengo un problema de tiroides que, aunque estoy poniendo todo para solucionarlo, es largo y pesado\u00bb, explic\u00f3 cuando le preguntaron a qu\u00e9 se deb\u00eda el cambio. Con respecto a su desaparici\u00f3n de los medios de comunicaci\u00f3n durante meses la dise\u00f1adora se justific\u00f3 antes los medios, \u00abEn un primer momento me agobi\u00f3 bastante pero luego he aprendido a amar las curvas femeninas\u00bb, confes\u00f3 entonces, algo que por su reacci\u00f3n actual todav\u00eda le cuesta. Tamara Falc\u00f3-Bel\u00e9n DiazUna situaci\u00f3n completamente diferente a la que ahora se enfrenta pues, en aquella ocasi\u00f3n la hija de Isabel Preysler gan\u00f3 m\u00e1s de 20 kilos y la presi\u00f3n medi\u00e1tica fue tan asfixiante para ella que termin\u00f3 recurriendo a ayuda terap\u00e9utica, seg\u00fan cuentan ahora desde su c\u00edrculo.","articleSection":{"@list":["Gente&Estilo","Gente","Carlos Falc\u00f3","Isabel Preysler","Tamara Falc\u00f3","Comunidad de Madrid","Palma de Mallorca"]},"dateModified":"2018-07-30T08:50:03Z"} </script><link rel="stylesheet" type="text/css" href="//static4.abc.es/assets/1.2.179/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.108", libPath: "//static4.abc.es/assets/1.2.179/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201807101359", vamPath: "//static.vocento.com/vam/3.13.2", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.3", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'estilo//gente','noticiaid': '159ff590-93ce-11e8-844b-5283fcebd160','send_metrics': 'true','seccionid': '11','objectPublishId': 'estilo_gente','objectMetricsId': 'estilo_gente','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=;full_flash_support=;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=;physical_screen_height=;physical_screen_width=;resolution_width=;resolution_height=;viewport_initial_scale=;viewport_width=','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '159ff590-93ce-11e8-844b-5283fcebd160','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-estilo-gente;100,rot-se;loultimo;noticia-estilo-gente;20,rot-ed;r17-msuizo-editorial-tirasabc;noticia-estilo-gente;21,rot-cl;kiosko-y-mas;noticia-estilo-gente;16,rot-na;oferplan-2017-gente3;noticia-estilo-gente;33,rot-nb;descuento-abc-desigual;noticia-estilo-gente;25','voc_adb': '0','voc_adp': '','voc_ate': 'genteyestilo','voc_au': 'abc','voc_ed': 'nacional','voc_fem': '20180730105003','voc_fep': '20180730095637','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '5','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'gente','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'estilo','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'la-eterna-pesadilla-de-tamara-falco-se-somete-a-un-tratamiento-para-perder-cerca-de-10-kilos','voc_top': 'tamara-falco,isabel-preysler,carlos-falco,comunidad-de-madrid,palma-de-mallorca','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-autotracking="false" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES"></script><script src="//static.abc.es/nibara/1.7.108/trackingVtm.js"></script><script>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</script> 
</head>
<body name="top" 
	class="" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="estilo"
    data-subseccion="gente">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/espana/casa-real/abci-sobre-juan-carlos-esta-fastidiado-hubiera-gustado-mucho-venir-201807292058_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=posado-familia-real&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-1" title="Posado Familia Real">Posado Familia Real</a></li><li><a href="https://www.abc.es/espana/madrid/abci-amenaza-taxistas-paralizaremos-madrid-hasta-cumpla-ley-201807290102_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=huelga-de-taxis&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-2" title="Huelga de taxis">Huelga de taxis</a></li><li><a href="https://www.abc.es/deportes/motor/directos/formula-1/hungria.12.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=formula-1&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-3" title="F&amp;oacute;rmula 1">F&oacute;rmula 1</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-manada-guardia-civil-telecinco-201807291650_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=la-manada-telecinco&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-4" title="La Manada Telecinco">La Manada Telecinco</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-salvame-belen-esteban-coche-201807272013_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=infraccion-belen-esteban&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-5" title="Infracci&amp;oacute;n Bel&amp;eacute;n Esteban">Infracci&oacute;n Bel&eacute;n Esteban</a></li><li><a href="https://www.abc.es/espana/abci-puigdemont-inicia-extorsion-sanchez-201807290228_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=puigdemont&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-6" title="Puigdemont">Puigdemont</a></li><li><a href="https://www.abc.es/espana/abci-quiero-pp-lidere-espana-harta-pide-defender-nacion-201807290227_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=pablo-casado&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-7" title="Pablo Casado">Pablo Casado</a></li><li><a href="https://www.abc.es/espana/abci-grupo-independentistas-acosa-juez-llarena-restaurante-gerona-201807291341_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=juez-llarena&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-8" title="Juez Llarena">Juez Llarena</a></li><li><a href="https://www.abc.es/espana/abci-billete-autobus-mano-delante-y-otra-detras-201807290231_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=inmigrantes-ceuta&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-9" title="Inmigrantes Ceuta">Inmigrantes Ceuta</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-domingo-29-julio-201807290701_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=horoscopo-hoy-domingo&amp;ns_source=abc&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-10" title="Hor&amp;oacute;scopo hoy domingo">Hor&oacute;scopo hoy domingo</a></li></ul></span><div class="precabecera"> <span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"> <span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/> </svg> </span> </a> <a href="https://twitter.com/abc_es" title="Twitter" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/> </svg> </span> </a> <a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/> </svg> </span> </a> </span> <span class="acceso"> <div class="gigya-logged-in" style="display: none;"> <div class="gigya-account-links"><a href="/personalizacion" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"> <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/> </svg> </span> <span class="globo">3</span> </span> </div><div class="gigya-logged-out"> <a class="gigya-login-link" href="#" title="Acceso">Acceso</a>/<a class="gigya-registration-link" href="#" title="Registro">Registro</a> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/> </svg> </span> <span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/> </svg> </span> </span> </div></span> </div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/> </svg> </span> </button> </form> </header><span class="cabecera-sticky"> <span class="contenido-cabecera"> <a class="logo-abc" href="https://www.abc.es/" title="ABC.es"> <svg viewBox="0 0 180 60" role="img" aria-label="[title]"> <title>ABC</title> <path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path> <path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path> <path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path> </svg> </a><span class="titulo-seccion" style="opacity: 1;"><a href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a></span><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path> </svg> </span> </button> </form> <span class="acceso"> <div class="gigya-logged-in" style="display: none;"> <div class="gigya-account-links"><a class="gigya-profile-link" href="#" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"> <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path> </svg> </span> <span class="globo"></span> </span> </div><div class="gigya-logged-out"> <a class="gigya-login-link" href="#" title="Acceso">Acceso</a>/<a class="gigya-registration-link" href="#" title="Regístro">Regístro</a> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path> </svg> </span> <span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path> </svg> </span> </span> </div></span> <span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4><ul><li><a href="/espana/casa-real/" title="Casa Real">Casa Real</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li></ul></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4><ul><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li></ul></section><section><h4 class="titulo"><a href="/sociedad/" title="Sociedad">Sociedad</a></h4></section><section><h4 class="titulo"><a href="/espana/madrid/" title="Madrid">Madrid</a></h4><ul><li><a href="/espana/madrid/distritos/" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/" title="Videos">Videos</a></li><li><a href="/espana/madrid/planb/" title="Plan B">Plan B</a></li></ul></section><section><h4 class="titulo"><a href="/familia/" title="Familia">Familia</a></h4><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Vida sana">Vida sana</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li><li><a href="/familia/actividades-ninos/" title="Planes con niños">Planes con niños</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/" title="Opinión">Opinión</a></h4><ul><li><a href="http://abcblogs.abc.es/el-astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/blogs/" title="Blogs">Blogs</a></li></ul></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li><li><a href="/deportes/futbol/mundial/" title="Mundial Rusia 2018">Mundial Rusia 2018</a></li></ul></section><section><h4 class="titulo"><a href="/estilo/" title="Gente">Gente</a></h4><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura">Cultura</a></h4><ul><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><h4 class="titulo"><a href="/ciencia/" title="Ciencia">Ciencia</a></h4></section><section><h4 class="titulo"><a href="/historia/" title="Historia">Historia</a></h4></section><section><h4 class="titulo"><a href="/viajar/" title="Viajar">Viajar</a></h4><ul><li><a href="/viajar/destinos/" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><h4 class="titulo"><a href="/play/" title="Play">Play</a></h4><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Películas">Películas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="/summum/" title="Summum">Summum</a></h4><ul><li><a href="/summum/estilo/" title="Estilo">Estilo</a></li><li><a href="/summum/living/" title="Living">Living</a></li><li><a href="/summum/gente-vip/" title="Protagonistas">Protagonistas</a></li><li><a href="/summum/gastronomia-gourmet/" title="Gourmet">Gourmet</a></li><li><a href="/summum/motor/" title="Motores">Motores</a></li><li><a href="/summum/videos/" title="Vídeos">Vídeos</a></li></ul></section><section><h4 class="titulo"><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/" title="Vídeos">Vídeos</a></li></ul></section><section><h4 class="titulo"><a href="/motor/" title="Motor">Motor</a></h4></section><section><h4 class="titulo"><a href="/natural/" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/" title="Servicios">Servicios</a></h4><ul><li><a href="/traductor/" title="Traductor">Traductor</a></li><li><a href="/juegos/" title="Juegos">Juegos</a></li><li><a href="/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="/loterias/" title="Lotería">Lotería</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="//www.abc.es/concurso/" title="Concursos">Concursos</a></li><li><a href="/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="/abcfoto/" title="ABC FOTO">ABC FOTO</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="/humor/" title="Viñetas">Viñetas</a></h4><ul><li><a href="/fe-de-ratas/" title="Fe de ratas">Fe de ratas</a></li><li><a href="/el-sacapuntas/" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="/servicios/premiosabc/" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="/servicios/master/" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span> </span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/summum/","url":"//www.abc.es/summum/","name":"Summum"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="/espana/" title="España">España</a><ul><li><a href="/espana/casa-real/" title="Casa Real">Casa Real</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li></ul></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li></ul></li><li><a class="sociedad " href="/sociedad/" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="/espana/madrid/" title="Madrid">Madrid</a><ul><li><a href="/espana/madrid/distritos/" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/" title="Videos">Videos</a></li><li><a href="/espana/madrid/planb/" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="/familia/" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Vida sana">Vida sana</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li><li><a href="/familia/actividades-ninos/" title="Planes con niños">Planes con niños</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="http://abcblogs.abc.es/el-astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/blogs/" title="Blogs">Blogs</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li><li><a href="/deportes/futbol/mundial/" title="Mundial Rusia 2018">Mundial Rusia 2018</a></li></ul></li><li data-desplegable-navegacion><a class="estilo activo submenu" href="/estilo/" title="Gente">Gente</a><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura">Cultura</a><ul><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a class="historia " href="/historia/" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="/viajar/" title="Viajar">Viajar</a><ul><li><a href="/viajar/destinos/" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="abcplay submenu" href="/play/" title="Play">Play</a><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Películas">Películas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="summum submenu" href="/summum/" title="Summum">Summum</a><ul><li><a href="/summum/estilo/" title="Estilo">Estilo</a></li><li><a href="/summum/living/" title="Living">Living</a></li><li><a href="/summum/gente-vip/" title="Protagonistas">Protagonistas</a></li><li><a href="/summum/gastronomia-gourmet/" title="Gourmet">Gourmet</a></li><li><a href="/summum/motor/" title="Motores">Motores</a></li><li><a href="/summum/videos/" title="Vídeos">Vídeos</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/" title="Vídeos">Vídeos</a></li></ul></section><section><h4 class="titulo"><a href="/motor/" title="Motor">Motor</a></h4></section><section><h4 class="titulo"><a href="/natural/" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/" title="Servicios">Servicios</a></h4><ul><li><a href="/traductor/" title="Traductor">Traductor</a></li><li><a href="/juegos/" title="Juegos">Juegos</a></li><li><a href="/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="/loterias/" title="Lotería">Lotería</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="//www.abc.es/concurso/" title="Concursos">Concursos</a></li><li><a href="/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="/abcfoto/" title="ABC FOTO">ABC FOTO</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="/humor/" title="Viñetas">Viñetas</a></h4><ul><li><a href="/fe-de-ratas/" title="Fe de ratas">Fe de ratas</a></li><li><a href="/el-sacapuntas/" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="/servicios/premiosabc/" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="/servicios/master/" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/estilo/" title="Gente&amp;Estilo"><span>Gente&amp;Estilo</span></a></li><li class="seccion"><a class="" href="/estilo/gente/" title="Gente"><span>Gente</span></a></li><li><a href="/estilo/moda/" title="Moda" "><span>Moda</span></a></li><li><a href="/estilo/belleza/" title="Belleza" "><span>Belleza</span></a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid" "><span>Fashion Week Madrid</span></a></li></ul></nav><span class="main" id="estilo"><span class="titulo-seccion"><a href="/estilo/" title="Noticias de Gente&amp;estilo" class="alter">Gente&amp;estilo</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--620x349@abc.jpg" alt="Tamara Falcó" srcset="https://www.abc.es/media/estilo/2018/07/30/tamara-kU3D--620x349@abc.jpg 620w"><figcaption class="pie-foto">Tamara Falcó - <span class="firma">Gtres</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">La eterna pesadilla de Tamara Falcó: se somete a un tratamiento para perder cerca de 10 kilos</span></h1><h2 class="subtitulo">La presión mediática y de su familia es tan asfixiante que la joven diseñadora ha recurrido a la clínica Buchinger-Wilhelmi de Marbella</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="ABC">ABC<br></a></span></footer><span class="fecha"><span class="lugar">Madrid</span><span>Actualizado:</span><time datetime="2018-07-30T08:50:03Z">30/07/2018 10:50h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="159ff590-93ce-11e8-844b-5283fcebd160" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="159ff590-93ce-11e8-844b-5283fcebd160" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/estilo/gente/abci-tamara-falco-rezo-pablo-iglesias-y-podemos-201801231425_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=tamara-falco-rezo-por-pablo-iglesias-y-los-de-podemos&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-1" title="Tamara Falcó: «Rezo por Pablo Iglesias y los de Podemos»" data-voc-vtm-id="contenidorelacionado">Tamara Falcó: «Rezo por Pablo Iglesias y los de Podemos»</a></li><li><a href="/estilo/gente/abci-casa-tuya-tamara-falco-sobre-entrevista-bertin-madre-dijo-preferiria-no-hubiese-hablado-tanto-201804261740_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=tamara-falco-sobre-su-entrevista-con-bertin-mi-madre-me-dijo-que-preferiria-que-no-hubiese-hablado-tanto&amp;ns_linkname=noticia.foto.estilo&amp;ns_fee=pos-2" title="Tamara Falcó, sobre su entrevista con Bertín: «Mi madre me dijo que preferiría que no hubiese hablado tanto»" data-voc-vtm-id="contenidorelacionado">Tamara Falcó, sobre su entrevista con Bertín: «Mi madre me dijo que preferiría que no hubiese hablado tanto»</a></li></ul></aside><p>Hace ya más de dos meses que <strong>Tamara Falcó </strong>se encuentra lejos del ojo público. La última vez que pudimos verla fue durante la última edición del Open de Tenis, celebrado a mediados de mayo en Madrid. Hasta el pasado 13 de julio, cuando la hija de <strong>Isabel Preysler</strong> se dejó ver en la tienda Paula&#039;s Room, en Palma de Mallorca, donde la diseñadora se reunió con sus clientes para presentarles la primera colección de su marca de ropa, TPF.</p><p>Lo que más sorprendió fue el atuendo escogido por Taamra. La joven lucía una túnica ancha para ocultar los 8 kilos que había cogido en los últimos meses. Fuentes cercanas a LOC aseguraron que «<a href="/estilo/gente/abci-casa-tuya-tamara-falco-sobre-entrevista-bertin-madre-dijo-preferiria-no-hubiese-hablado-tanto-201804261740_noticia.html"  >no se siente bien con su cuerpo </a>actual porque ella siempre ha estado más delgada. Los amigos le dicen que está bien, pero tener una madre como la suya o una hermana como <strong>Ana</strong>, con unas medidas tan controladas, no ayuda demasiado». Ante esto, la hija del <strong>marqués de Griñón </strong>ha tomado la decisión de someterse a un tratamiento para bajar peso en la clínica Buchinger-Wilhelmi de Marbella. «Tiene miedo a que saquen noticias como las de hace dos años. Por eso, no ha ido estas últimas semanas a las fiestas a las que le han invitado», asegura la fuente al medio anteriormente citado. </p><p>No es la primera vez que la hija de la socialité sufre los comentarios por parte de la prensa sobre<a href="/estilo/gente/abci-casa-tuya-isabel-preysler-sobre-hija-tamara-falco-demasiado-sincera-y-encima-exagera-cosas-201803241733_noticia.html"  > su aumento de peso</a>. En el año 2016, durante los premios Prix de la Moda Marie Claire, la hija de Carlos Falcó sorprendió a los asistentes por su considerable aumento de volumen, sin embargo en ese momento Tamara Falcó no perdió la sonrisa y la alegría. Desde el primer momento, la empresaria trató de quitarle importancia al asunto, «<strong>Tengo un problema de tiroides</strong> que, aunque estoy poniendo todo para solucionarlo, es largo y pesado», explicó cuando le preguntaron a qué se debía el cambio. Con respecto a su desaparición de los medios de comunicación durante meses la diseñadora se justificó antes los medios, «En un primer momento me agobió bastante pero luego<a href="/estilo/gente/abci-tamara-falco-rezo-pablo-iglesias-y-podemos-201801231425_noticia.html"  > he aprendido a amar las curvas femeninas</a>», confesó entonces, algo que por su reacción actual todavía le cuesta. </p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><figure class="foto-intercalada"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/estilo/2018/07/30/falco-U30912946454nQG--510x349@abc.jpg" alt="Tamara Falcó" ></span><figcaption class="pie-foto">Tamara Falcó - <span class="firma">Belén Diaz</span></figcaption></figure><p></p><p>Una situación completamente diferente a la que ahora se enfrenta pues, en aquella ocasión<a href="/estilo/gente/abci-tamara-falco-borra-todo-instagram-201801182031_noticia.html"  > la hija de Isabel Preysler </a>ganó más de 20 kilos y <strong>la presión mediática</strong> fue tan asfixiante para ella que terminó recurriendo a ayuda terapéutica, según cuentan ahora desde su círculo.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/estilo/gente/tamara-falco/#vtm_origenTags=si" title="Tamara Falcó"><span class="accion">Tamara Falcó</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/estilo/gente/isabel-preysler-arrastia/#vtm_origenTags=si" title="Isabel Preysler"><span class="accion">Isabel Preysler</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/estilo/gente/carlos-falco-marques-grinon/#vtm_origenTags=si" title="Carlos Falcó"><span class="accion">Carlos Falcó</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/madrid/#vtm_origenTags=si" title="Comunidad de Madrid"><span class="accion">Comunidad de Madrid</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/baleares/islas-baleares/palma-de-mallorca/#vtm_origenTags=si" title="Palma de Mallorca"><span class="accion">Palma de Mallorca</span></a></li></ul></aside><aside id="widget_outbrain_461" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="159ff590-93ce-11e8-844b-5283fcebd160" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="159ff590-93ce-11e8-844b-5283fcebd160" data-voc-comments-section="estilo/gente" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Gente&amp;Estilo</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/estilo/gente/abci-preocupacion-estado-salud-carlos-sobera-201807291500_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=genteestilo&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Preocupación por el estado de salud de Carlos Sobera"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F29%2Fcarlos-k0LB--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Preocupación por el estado de salud de Carlos Sobera" width="120" height="68"></span><span class="textos">Preocupación por el estado de salud de Carlos Sobera</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-jesulin-sincera-sobre-estado-salud-mujer-maria-jesus-campanario-201807291737_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=genteestilo&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Jesulín se sincera sobre el estado de salud de su mujer, María Jesús Campanario"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F29%2Fjesulin-kfLC--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Jesulín se sincera sobre el estado de salud de su mujer, María Jesús Campanario" width="120" height="68"></span><span class="textos">Jesulín se sincera sobre el estado de salud de su mujer, María Jesús Campanario</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-instagram-luce-hija-kiko-matamoros-mayoria-edad-201807280109_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=genteestilo&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Instagram: Así luce la hija de Kiko Matamoros en su mayoría de edad"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F28%2Fana-hija-kiko-matamoros-kncE--1248x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Instagram: Así luce la hija de Kiko Matamoros en su mayoría de edad" width="120" height="68"></span><span class="textos">Instagram: Así luce la hija de Kiko Matamoros en su mayoría de edad</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-vacaciones-lideres-politicos-201807291157_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=genteestilo&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Las vacaciones de los líderes políticos"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F28%2Frajoy1-k5LG--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Las vacaciones de los líderes políticos" width="120" height="68"></span><span class="textos">Las vacaciones de los líderes políticos</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-abuchean-jorge-javier-vazquez-publicar-foto-sin-maquillar-asusta-mas-belen-esteban-201807281106_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=genteestilo&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Abuchean a Jorge Javier Vázquez por publicar una foto sin maquillar que «asusta más que Belén Esteban»"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F28%2Fjorge-javier-kthE--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Abuchean a Jorge Javier Vázquez por publicar una foto sin maquillar que «asusta más que Belén Esteban»" width="120" height="68"></span><span class="textos">Abuchean a Jorge Javier Vázquez por publicar una foto sin maquillar que «asusta más que Belén Esteban»</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/familia/padres-hijos/abci-si-hijos-dicen-estas-diez-frases-estas-educando-bien-201711101226_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="«Si tus hijos dicen estas diez frases estás educando bien»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Ffamilia%2F2017%2F11%2F13%2FVictor1-kgBE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="«Si tus hijos dicen estas diez frases estás educando bien»" width="120" height="68"></span><span class="textos">«Si tus hijos dicen estas diez frases estás educando bien»</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-preocupacion-estado-salud-carlos-sobera-201807291500_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Preocupación por el estado de salud de Carlos Sobera"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F29%2Fcarlos-k0LB--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Preocupación por el estado de salud de Carlos Sobera" width="120" height="68"></span><span class="textos">Preocupación por el estado de salud de Carlos Sobera</span></a></li><li><a href="//www.abc.es/espana/abci-quiero-pp-lidere-espana-harta-pide-defender-nacion-201807290227_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="«Quiero que el PP lidere esa España harta que pide defender la nación»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F07%2F29%2Fpablo-casado-entrevista-k6OG--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="«Quiero que el PP lidere esa España harta que pide defender la nación»" width="120" height="68"></span><span class="textos">«Quiero que el PP lidere esa España harta que pide defender la nación»</span></a></li><li><a href="//www.abc.es/espana/abci-grupo-independentistas-acosa-juez-llarena-restaurante-gerona-201807291341_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Un grupo de independentistas acosa al juez Llarena en un restaurante de Gerona"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F07%2F29%2Facoso-llarena-kF6H--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Un grupo de independentistas acosa al juez Llarena en un restaurante de Gerona" width="120" height="68"></span><span class="textos">Un grupo de independentistas acosa al juez Llarena en un restaurante de Gerona</span></a></li><li><a href="//www.abc.es/sociedad/abci-aparecen-muertas-gemelas-griegas-junto-abuelos-mati-201807281906_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Aparecen muertas las gemelas griegas junto a sus abuelos en Mati"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F07%2F28%2Fgemelas2-kHXG--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Aparecen muertas las gemelas griegas junto a sus abuelos en Mati" width="120" height="68"></span><span class="textos">Aparecen muertas las gemelas griegas junto a sus abuelos en Mati</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="https://www.abc.es/estilo/gente/abci-instagram-luce-hija-kiko-matamoros-mayoria-edad-201807280109_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-asi-luce-la-hija-de-kiko-matamoros-en-su-mayoria-de-edad&amp;ns_fee=20" title="As&iacute; luce la hija de Kiko Matamoros en su mayor&iacute;a de edad"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F28%2Fana-hija-kiko-matamoros-kncE--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="As&iacute; luce la hija de Kiko Matamoros en su mayor&iacute;a de edad" width="120" height="65"></span><span class="textos">As&iacute; luce la hija de Kiko Matamoros en su mayor&iacute;a de edad</span></a></li><li><a href="https://www.abc.es/estilo/gente/abci-instagram-alvaro-morata-y-alice-campello-padres-201807291810_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=2-alvaro-morata-y-alice-campello-ya-son-padres&amp;ns_fee=20" title="&Aacute;lvaro Morata y Alice Campello ya son padres"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F29%2FCaptura-kdM--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="&Aacute;lvaro Morata y Alice Campello ya son padres" width="120" height="65"></span><span class="textos">&Aacute;lvaro Morata y Alice Campello ya son padres</span></a></li><li><a href="https://www.abc.es/estilo/gente/abci-venta-mansion-carlo-ponti-201807300101_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=3-a-la-venta-la-mansion-de-carlo-ponti&amp;ns_fee=20" title="A la venta la mansi&oacute;n de Carlo Ponti"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F30%2Fcarlo-ponti-casa-kbYE--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="A la venta la mansi&oacute;n de Carlo Ponti" width="120" height="65"></span><span class="textos">A la venta la mansi&oacute;n de Carlo Ponti</span></a></li><li><a href="https://www.abc.es/estilo/gente/abci-venta-mansion-sheldon-cooper-76-millones-euros-201807301059_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=4-a-la-venta-la-mansion-de-sheldon-cooper-por-76-millones-de-euros&amp;ns_fee=20" title="A la venta la mansi&oacute;n de Sheldon Cooper por 7,6 millones de euros"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F30%2Fsheldon-ktOE--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="A la venta la mansi&oacute;n de Sheldon Cooper por 7,6 millones de euros" width="120" height="65"></span><span class="textos">A la venta la mansi&oacute;n de Sheldon Cooper por 7,6 millones de euros</span></a></li><li><a href="https://www.abc.es/estilo/gente/abci-instagram-polemica-operacion-estetica-jorge-javier-vazquez-si-sigues-no-reconocer-201807300943_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=5-la-polemica-operacion-estetica-de-jorge-javier-vazquez-si-sigues-asi-no-te-vas-a-reconocer-ni-tu&amp;ns_fee=20" title="La pol&eacute;mica operaci&oacute;n est&eacute;tica de Jorge Javier V&aacute;zquez: &laquo;Si sigues as&iacute; no te vas a reconocer ni t&uacute;&raquo;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F07%2F30%2Fjorge2-koZB--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="La pol&eacute;mica operaci&oacute;n est&eacute;tica de Jorge Javier V&aacute;zquez: &laquo;Si sigues as&iacute; no te vas a reconocer ni t&uacute;&raquo;" width="120" height="65"></span><span class="textos">La pol&eacute;mica operaci&oacute;n est&eacute;tica de Jorge Javier V&aacute;zquez: &laquo;Si sigues as&iacute; no te vas a reconocer ni t&uacute;&raquo;</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2630.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2630.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2630&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://www.abc.es/fe-de-ratas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-jm-nieto&amp;ns_fee=21" title="J.M. Nieto"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/Zona-C/Clipboard-kE7C--140x80@abc.jpg" width="140" height="80" alt="J.M. Nieto"></a><span class="antetitulo">FE DE RATAS</span><h6 class="titular xxs"><a href="http://www.abc.es/fe-de-ratas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-jm-nieto&amp;ns_fee=21" title="J.M. Nieto">J.M. Nieto</a></h6></article><article class="articulo"><a class="imagen" href="http://www.abc.es/el-sacapuntas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=2-puebla&amp;ns_fee=21" title="Puebla"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/Zona-C/Clipboard2-kE7C--140x80@abc.jpg" width="140" height="80" alt="Puebla"></a><span class="antetitulo">EL SACAPUNTAS</span><h6 class="titular xxs"><a href="http://www.abc.es/el-sacapuntas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=2-puebla&amp;ns_fee=21" title="Puebla">Puebla</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2630.cont.10.pos.11.mod.812.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2630.cont.10.pos.11.mod.812.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2630&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.812&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo kiosko-mas"><h5 class="titulo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.abc.es/assets/latest/img/logo-kiosko-mas-horizontal.png" alt="Kiosko y M&aacute;s" width="207" height="40"></h5><span class="contenido"><span class="textos">Suscr&iacute;bete para disfrutar de la m&aacute;s completa oferta editorial<span class="enlaces"><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1E#ns_campaign=rot-cl&amp;ns_mchannel=kiosko-y-mas&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-dia-099-eur&amp;ns_fee=16" title="D&iacute;a 0,99 &euro;">D&iacute;a 0,99 &euro;</a><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1M#ns_campaign=rot-cl&amp;ns_mchannel=kiosko-y-mas&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=2-mes-999-eur&amp;ns_fee=16" title="Mes 9,99 &euro;">Mes 9,99 &euro;</a></span></span><span class="portada"><img class="base-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/flat-iphone.png" alt="Portada" width="55" height="115"><img class="cont-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2F2015%2Fimg%2FportadaKioskoyMas.png%3Fv%3D11cefdd44816ef58ec8b0b937db49d31&amp;nuevoancho=46&amp;nuevoalto=60&amp;crop=1&amp;medio=abc" alt="Kiosko y M&aacute;s" width="46" height="60"></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2630.cont.10.pos.12.mod.533.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2630.cont.10.pos.12.mod.533.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2630&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.533&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-medida-por-medida-madrid-5790.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-gente3&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-entradas-medida-por-medida-madrid&amp;ns_fee=33" title="Entradas Medida por medida Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-medida-por-medida-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas Medida por medida Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-46%</span><span class="precio-original">26&euro;</span><span class="precio-rebajado">14&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-medida-por-medida-madrid-5790.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-gente3&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-entradas-medida-por-medida-madrid&amp;ns_fee=33" title="Entradas Medida por medida Madrid">Entradas Medida por medida Madrid</a></h6><span class="localizacion">Teatro Bellas Artes</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-medida-por-medida-madrid-5790.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-gente3&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/1.2.179/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2630.cont.10.pos.13.mod.996.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2630.cont.10.pos.13.mod.996.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2630&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.996&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><p>&#65279;<aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" class="foto lzld" data-src="https://static.savings-united.com/medium/48238/file_name/desigual_abc_snippet.jpg" alt="C&oacute;digo descuento Desigual"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional Desigual" href="https://descuentos.abc.es/codigo-descuento-desigual#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-desigual&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=1-codigo-promocional-desigual&amp;ns_fee=25">C&oacute;digo promocional Desigual</a></h6><span class="oferta">Cup&oacute;n descuento Desigual</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-desigual&amp;ns_source=noticia-estilo-gente&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=25"><span class="accion">Ver Descuentos ABC</span></a></span></aside></p><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2630.cont.10.pos.14.mod.2499.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2630.cont.10.pos.14.mod.2499.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2630&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.2499&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.108/nibara.js'); }); </script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>