<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz</title><link rel="image_src" href="https://www.abc.es/media/espana/2019/05/20/excremento-acto-PP-k8xB--1248x698@abc.JPG" /><link rel="canonical" href="https://www.abc.es/espana/navarra/abci-radicales-esparcen-excrementos-acto-partido-popular-echarri-aranaz-201905202134_noticia.html"/><meta name="title" content="Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz"/><meta name="description" content="Cayetana Álvarez de Toledo destaca “la infinita superioridad moral de la España constitucional sobre quienes gritan y agreden”"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-05-20T19:54:59Z"/><meta name="date" content="2019-05-20T19:34:26Z"/><meta property="article:modified_time" content="2019-05-20T19:54:59Z"/><meta property="article:published_time" content="2019-05-20T19:34:26Z"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="excrementos, acto"/><meta name="news_keywords" content="excrementos, acto"/><link rel="amphtml" href="https://www.abc.es/espana/navarra/abci-radicales-esparcen-excrementos-acto-partido-popular-echarri-aranaz-201905202134_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz" /><meta property="og:url" content="https://www.abc.es/espana/navarra/abci-radicales-esparcen-excrementos-acto-partido-popular-echarri-aranaz-201905202134_noticia.html" /><meta property="og:description" content="Cayetana Álvarez de Toledo destaca “la infinita superioridad moral de la España constitucional sobre quienes gritan y agreden”" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://www.abc.es/media/espana/2019/05/20/excremento-acto-PP-k8xB--1248x698@abc.JPG" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz"/><meta name="twitter:url" content="https://www.abc.es/espana/navarra/abci-radicales-esparcen-excrementos-acto-partido-popular-echarri-aranaz-201905202134_noticia.html"/><meta name="twitter:description" content="Cayetana Álvarez de Toledo destaca “la infinita superioridad moral de la España constitucional sobre quienes gritan y agreden”"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABCespana"/><meta name="twitter:image" content="https://www.abc.es/media/espana/2019/05/20/excremento-acto-PP-k8xB--1248x698@abc.JPG" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static4.abc.es/assets/1.3.57/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.3.45", libPath: "//static1.abc.es/assets/1.3.57/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201905081155", vamPath: "//static.vocento.com/vam/3.23.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.7", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}]' }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'navarra','noticiaid': '7af6f2b8-7b31-11e9-a59f-a75b6d020b35','send_metrics': 'true','seccionid': '57','objectPublishId': 'navarra','objectMetricsId': 'espana_navarra','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.abc.es/media/espana/2019/05/20/excremento-acto-PP-k8xB--1248x698@abc.JPG','id_video': 'http://www.brightcove.com/?source=brightcove&amp;amp;medio=abc&amp;amp;id=6038967373001&amp;amp;name=Silbidos+y+esti%C3%A9rcol+reciben+al+PP+en+un+acto+electoral+en+Navarra+al+que+asist%C3%ADa+Cayetana+%C3%81lvarez+de+Toledo&amp;amp;description=La+diputada+por+Barcelona+replica+a+los+vecinos%3A+%C2%ABLa+plaza+publica+es+de+todos%C2%BB&amp;amp;linkURL=%2Fespana%2Fabci-alvarez-toledo-totalitarismo-defendeis-201905201757_video.html&amp;amp;duration=54&amp;amp;autoplay=&amp;amp;muted=&amp;amp;referenceId=EP-20190520-437597','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Mac OS X;is_wireless_device=false;mobile_browser=Safari;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '7af6f2b8-7b31-11e9-a59f-a75b6d020b35','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-local-navarra;100,rot-se;loultimo;noticia-local-navarra;20,rot-ed;zona-c_seo-microformatos-rotacion_r17-c-microformatos-elecciones-europeas-municipales-2019;noticia-local-navarra;100,rot-na;oferplan-2017-espana3;noticia-local-navarra;33,rot-nb;descuento-abc-elcorteingles;noticia-local-navarra;25','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'pablo-ojer','voc_ed': 'nacional','voc_fem': '20190520215459','voc_fep': '20190520210005','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'navarra','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'local','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.video','voc_tn': 'radicales-esparcen-excrementos-en-un-acto-del-partido-popular-en-echarri-aranaz','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '647'},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/2.3.45/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script> 
</head>
<body name="top" 
	class="espana" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="espana"
    data-subseccion="navarra">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/play/series/criticas/abci-final-juego-de-tronos-201905201928_noticia.html#vca=mod-esnoticia-p1&amp;vmc=final-juego-de-tronos&amp;vso=abc-es&amp;vli=noticia.video.local" title="Final Juego de Tronos">Final Juego de Tronos</a></li><li><a href="https://www.abc.es/estilo/gente/abci-maria-jimenez-permanece-estado-grave-201905200959_noticia.html#vca=mod-esnoticia-p2&amp;vmc=maria-jimenez&amp;vso=abc-es&amp;vli=noticia.video.local" title="María Jiménez">María Jiménez</a></li><li><a href="https://www.abc.es/play/series/noticias/abci-game-thrones-todo-juego-tronos-no-resuelto-ultimo-capitulo-201905201133_noticia.html#vca=mod-esnoticia-p3&amp;vmc=game-of-thrones&amp;vso=abc-es&amp;vli=noticia.video.local" title="Game of Thrones">Game of Thrones</a></li><li><a href="https://www.abc.es/ciencia/abci-desde-kilo-deja-conocias-hasta-ahora-201905200219_noticia.html#vca=mod-esnoticia-p4&amp;vmc=kilo&amp;vso=abc-es&amp;vli=noticia.video.local" title="Kilo">Kilo</a></li><li><a href="https://www.abc.es/tecnologia/moviles/telefonia/abci-pasa-ahora-telefono-movil-huawei-escenarios-y-consecuencias-crisis-mundial-201905200957_noticia.html#vca=mod-esnoticia-p5&amp;vmc=huawei&amp;vso=abc-es&amp;vli=noticia.video.local" title="Huawei">Huawei</a></li><li><a href="https://www.abc.es/deportes/futbol/abci-sorteo-playo#vca=mod-esnoticia-p6&amp;vmc=playoff-resultado&amp;vso=abc-es&amp;vli=noticia.video.local" title="Playoff resultado">Playoff resultado</a></li><li><a href="https://www.abc.es/espana/madrid/abci-servicios-minimos-metro-hasta-61-por-ciento-huelga-convocada-dias-20-21-22-y-23-mayo-201905192030_noticia.html#vca=mod-esnoticia-p7&amp;vmc=huelga-de-metro&amp;vso=abc-es&amp;vli=noticia.video.local" title="Huelga de Metro">Huelga de Metro</a></li><li><a href="https://www.abc.es/internacional/abci-evacuan-y-cierran-torre-eiffel-presencia-hombre-escalando-monumento-201905201642_noticia.html#vca=mod-esnoticia-p8&amp;vmc=torre-eiffel&amp;vso=abc-es&amp;vli=noticia.video.local" title="Torre Eiffel">Torre Eiffel</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-lunes-20-mayo-201905192300_noticia.html#vca=mod-esnoticia-p9&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.video.local" title="Horóscopo hoy">Horóscopo hoy</a></li><li><a href="https://www.abc.es/play/television/eurovision/abci-hundido-venda-eurovision-201905201058_noticia.html#vca=mod-esnoticia-p10&amp;vmc=eurovision-2019&amp;vso=abc-es&amp;vli=noticia.video.local" title="Eurovisión 2019">Eurovisión 2019</a></li><li><a href="https://www.abc.es/estilo/gente/abci-instagram-david-bustamante-transforma-paula-echevarria-201905201426_noticia.html#vca=mod-esnoticia-p11&amp;vmc=instagram&amp;vso=abc-es&amp;vli=noticia.video.local" title="Instagram">Instagram</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/espana/navarra/" title="Navarra">Navarra</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="España">España</a></h4><ul><li><a href="https://www.abc.es/elecciones/autonomicas-municipales/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Elecciones Autonómicas y Municipales">Elecciones Autonómicas y Municipales</a></li><li><a href="https://www.abc.es/elecciones/elecciones-europeas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="E. Europeas">E. Europeas</a></li><li><a href="/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Casa Real">Casa Real</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Galicia">Galicia</a></li></ul></section><section><h4 class="titulo"><a href="/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Economía">Economía</a></h4><ul><li><a href="/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Declaración de la renta 2018-2019">Declaración de la renta 2018-2019</a></li></ul></section><section><h4 class="titulo"><a href="/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Sociedad">Sociedad</a></h4></section><section><h4 class="titulo"><a href="/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Madrid">Madrid</a></h4><ul><li><a href="/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Vídeos">Vídeos</a></li><li><a href="/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Plan B">Plan B</a></li></ul></section><section><h4 class="titulo"><a href="/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Familia">Familia</a></h4><ul><li><a href="/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Educación">Educación</a></li><li><a href="/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Bienestar">Bienestar</a></li><li><a href="/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Planes con niños">Planes con niños</a></li><li><a href="/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Mujeres">Mujeres</a></li><li><a href="/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Bebés">Bebés</a></li><li><a href="/familia/reto-gympass/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Reto GymPass">Reto GymPass</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Opinión">Opinión</a></h4><ul><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El Astrolabio">El Astrolabio</a></li><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Blogs ABC">Blogs ABC</a></li></ul></section><section><h4 class="titulo"><a href="/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Naútica">Naútica</a></li></ul></section><section><h4 class="titulo"><a href="/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gente">Gente</a></h4><ul><li><a href="/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cultura">Cultura</a></h4><ul><li><a href="/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Libros">Libros</a></li><li><a href="/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Música">Música</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Arte">Arte</a></li><li><a href="/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Toros">Toros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><h4 class="titulo"><a href="/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ciencia">Ciencia</a></h4></section><section><h4 class="titulo"><a href="/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Historia">Historia</a></h4></section><section><h4 class="titulo"><a href="/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Viajar">Viajar</a></h4><ul><li><a href="/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><h4 class="titulo"><a href="/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Play">Play</a></h4><ul><li><a href="/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Películas">Películas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Summum">Summum</a></h4><ul><li><a href="/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Estilo">Estilo</a></li><li><a href="/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Living">Living</a></li><li><a href="/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Protagonistas">Protagonistas</a></li><li><a href="/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gourmet">Gourmet</a></li><li><a href="/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Motores">Motores</a></li><li><a href="/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Vídeos">Vídeos</a></li></ul></section><section><h4 class="titulo"><a href="/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Vídeos">Vídeos</a></li><li><a href="/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Motor">Motor</a></h4><ul><li><a href="/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Novedades">Novedades</a></li><li><a href="/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Pruebas">Pruebas</a></li><li><a href="/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Reportajes">Reportajes</a></li><li><a href="/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Coche del Año">Coche del Año</a></li></ul></section><section><h4 class="titulo"><a href="/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC De La Caza">ABC De La Caza</a></h4></section><section><h4 class="titulo"><a href="/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Servicios">Servicios</a></h4><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Loterías">Loterías</a></li><li><a href="http://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/abcfoto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC Foto">ABC Foto</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Viñetas">Viñetas</a></h4><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><section><h4 class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Topcomparativas">Topcomparativas</a></h4></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/summum/","url":"//www.abc.es/summum/","name":"Summum"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana activo submenu" href="/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="España">España</a><ul><li><a href="https://www.abc.es/elecciones/autonomicas-municipales/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Elecciones Autonómicas y Municipales">Elecciones Autonómicas y Municipales</a></li><li><a href="https://www.abc.es/elecciones/elecciones-europeas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="E. Europeas">E. Europeas</a></li><li><a href="/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Casa Real">Casa Real</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Galicia">Galicia</a></li></ul></li><li><a class="internacional " href="/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Economía">Economía</a><ul><li><a href="/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Declaración de la renta 2018-2019">Declaración de la renta 2018-2019</a></li></ul></li><li><a class="sociedad " href="/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Madrid">Madrid</a><ul><li><a href="/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Vídeos">Vídeos</a></li><li><a href="/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Educación">Educación</a></li><li><a href="/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Bienestar">Bienestar</a></li><li><a href="/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Planes con niños">Planes con niños</a></li><li><a href="/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Mujeres">Mujeres</a></li><li><a href="/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Bebés">Bebés</a></li><li><a href="/familia/reto-gympass/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Reto GymPass">Reto GymPass</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El Astrolabio">El Astrolabio</a></li><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Blogs ABC">Blogs ABC</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Deportes">Deportes</a><ul><li><a href="/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gente">Gente</a><ul><li><a href="/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cultura">Cultura</a><ul><li><a href="/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Libros">Libros</a></li><li><a href="/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Música">Música</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Arte">Arte</a></li><li><a href="/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Toros">Toros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ciencia">Ciencia</a></li><li><a class="historia " href="/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Viajar">Viajar</a><ul><li><a href="/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Play">Play</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Películas">Películas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="summum submenu" href="/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Summum">Summum</a><ul><li><a href="/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Estilo">Estilo</a></li><li><a href="/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Living">Living</a></li><li><a href="/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Protagonistas">Protagonistas</a></li><li><a href="/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gourmet">Gourmet</a></li><li><a href="/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Motores">Motores</a></li><li><a href="/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Vídeos">Vídeos</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Vídeos">Vídeos</a></li><li><a href="/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Motor">Motor</a></h4><ul><li><a href="/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Novedades">Novedades</a></li><li><a href="/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Pruebas">Pruebas</a></li><li><a href="/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Reportajes">Reportajes</a></li><li><a href="/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Coche del Año">Coche del Año</a></li></ul></section><section><h4 class="titulo"><a href="/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC De La Caza">ABC De La Caza</a></h4></section><section><h4 class="titulo"><a href="/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Servicios">Servicios</a></h4><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Loterías">Loterías</a></li><li><a href="http://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/abcfoto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC Foto">ABC Foto</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Viñetas">Viñetas</a></h4><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><section><h4 class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Topcomparativas">Topcomparativas</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.video.local&vli=local.navarra" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="España"><span>España</span></a></li><li class="seccion"><a class="" href="/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Navarra"><span>Navarra</span></a></li><li><a href="https://www.abc.es/elecciones/autonomicas-municipales/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Elecciones Autonómicas y Municipales"  ><span>Elecciones Autonómicas y Municipales</span></a></li><li><a href="https://www.abc.es/elecciones/elecciones-europeas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="E. Europeas"  ><span>E. Europeas</span></a></li><li><a href="/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Casa Real"  ><span>Casa Real</span></a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Sevilla"  ><span>Sevilla</span></a></li><li><a href="/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="C. Valenciana"  ><span>C. Valenciana</span></a></li><li><a href="/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Cataluña"  ><span>Cataluña</span></a></li><li><a href="/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Aragón"  ><span>Aragón</span></a></li><li><a href="/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="País Vasco"  ><span>País Vasco</span></a></li><li><a href="/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Castilla y León"  ><span>Castilla y León</span></a></li><li><a href="/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Toledo"  ><span>Toledo</span></a></li><li><a href="/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Canarias"  ><span>Canarias</span></a></li><li><a href="/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.video.local&amp;vli=local.navarra" title="Galicia"  ><span>Galicia</span></a></li></ul></nav><span class="main" id="navarra"><span class="titulo-seccion"><a href="/espana/navarra/" title="Noticias de Navarra" class="alter">Navarra</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><div class="video nibara-element " data-nibara-module="video-player" data-voc-video-player data-voc-video-player-accountname="abc" data-voc-video-player-source="brightcove" data-voc-video-player-videoid="EP-20190520-437597" data-voc-video-player-poster="https://www.abc.es/media/espana/2019/05/20/excremento-acto-PP-k8xB-U302478269544JaH-620x479@abc.JPG" data-voc-video-player-autoplay="true" data-voc-video-player-muted="true"><img src="https://www.abc.es/media/espana/2019/05/20/excremento-acto-PP-k8xB-U302478269544JaH-620x479@abc.JPG" width="620" height="479" ><span class="boton-video"><span class="icono"><svg viewBox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></div><figcaption class="pie-foto">Los dirigentes del PP han hablado pese a la presencia de excrementos - <span class="firma">Pablo Ojer</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">Navarra</span><h1><span class="titular">Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz</span></h1><h2 class="subtitulo">Cayetana Álvarez de Toledo destaca “la infinita superioridad moral de la España constitucional sobre quienes gritan y agreden”</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor-articulo"><span class="datos"><a class="autor"  title="Pablo Ojer">Pablo Ojer</a><a class="twitter" href="https://twitter.com/@pabloojer" target="_blank" title="Sigue a Pablo Ojer en Twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span>@pabloojer</a></span></span></footer><span class="fecha"><span class="lugar">Echarri Aranaz (Navarra)</span><span>Actualizado:</span><time datetime="2019-05-20T19:54:59Z">20/05/2019 21:54h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="7af6f2b8-7b31-11e9-a59f-a75b6d020b35" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="7af6f2b8-7b31-11e9-a59f-a75b6d020b35" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>Sabían que <strong>no era un acto fácil</strong>. La localidad navarra de Echarri Aranaz es uno de los centros de referencia de los radicales abertzales. A pesar de ello, y en consideración con los cerca de 200 <strong>vecinos que votaron al PP </strong>en las pasadas elecciones, el Partido Popular ha celebrado esta tarde un acto encabezado por la diputada por Cataluña Álvarez de Toledo, la presidenta del Partido Popular en Navarra y diputada por Madrid, Ana Beltrán y el presidente del Partido Popular en Cataluña, Alejandro Fernández. </p><p>Y no se lo han puesto fácil. Cuando han llegado, toda la calle Mayor de la localidad se encontraba <strong>repleta de estiércol</strong> esparcido por el suelo. Y no se trataba de un estiércol cualquiera. Los radicales han elegido el más oloroso para hacer el acto lo más desagradable posible. Además, han colocado en el quiosco que preside la calle frente al Consistorio una estelada, una bandera de Navarra, una ikurriña y la <strong>banderola en favor de los presos de ETA</strong> y en un extremo de la plaza se ha desplegado una pancarta de homenaje al etarra <strong>Pello Mariñelarena</strong>, natural de la localidad y muerto de SIDA en 1993. </p><p></p><figure class="foto-intercalada"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/2019/05/20/estelada-ikurrina-presos-k8xB--510x349@abc.JPG" alt="Los radicales han colocado una banderola de apoyo a los presos de ETA" ></span><figcaption class="pie-foto">Los radicales han colocado una banderola de apoyo a los presos de ETA - <span class="firma">Pablo Ojer</span></figcaption></figure><p></p><p></p><p><strong>Rodeados de gritos</strong></p><p>Una treintena de radicales, <strong>bien encapuchados</strong>, se han concentrado enfrente con una pancarta en la que se leía “leña a los fascistas” en euskera y dibujaba un excremento con unas banderolas del PP, PSOE, Ciudadanos y Vox. Al tiempo, algunas decenas de vecinos más se han dispuesto en los alrededores para proferir insultos a los populares como “cuneteros” o “corruptos” y les gritaron “alde hemendik” (“fuera de aquí”) o “zuek, faxistak, zarete terroristak” (“vosotros, fascistas, sois los terroristas”), las mismas consignas que sueltan para <strong>rechazar a la Guardia Civil</strong>.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>Precisamente, solo la fuerte presencia de agentes de la Benemérita <strong>ha conseguido que el acto se pudiera celebrar</strong>, que los populares pudieran expresarse en una localidad española como Echarri Aranaz. </p><p></p><figure class="foto-intercalada"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/2019/05/20/guardia-civil-encapuchados-k8xB--510x349@abc.JPG" alt="Encapuchados frente a un agente de la Guardia Civil" ></span><figcaption class="pie-foto">Encapuchados frente a un agente de la Guardia Civil - <span class="firma">Pablo Ojer</span></figcaption></figure><p></p><p>Ante este intento de boicotear un acto electoral, <strong>Cayetana Álvarez de Toledo</strong> les ha calificado de “reaccionarios, xenófobos, tribalistas y antidemócratas”. La diputada por Cataluña ha puesto en valor la labor que han realizado los dos concejales del Partido Popular en la localidad navarra, igual que en otras localidades dominadas por los radicales abertzales. “Demuestra la <strong>infinita superioridad moral</strong> de la España constitucional sobre sus enemigos, la infinita superioridad moral de la España constitucional sobre quienes gritan y han asesinado y agreden”, ha asegurado en su discurso.</p><p>Ha apuntado que “la democracia es <strong>hablar, debatir y dialogar</strong>. No es gritar mientras otros hablamos y debatimos”. Por eso, ha aconsejado a los radicales abertzales “hacéroslo mirar, reflexionad profundamente sobre lo que sois y lo que defendéis para vuestro pueblo. Totalitarismo, eso es lo que defendéis y ruptura y decadencia y división”. </p><p></p><figure class="foto-intercalada"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/2019/05/20/peineta-acto-PP-k8xB--510x349@abc.JPG" alt="Un vecino realiza una peineta a las palabras de Ana Beltrán" ></span><figcaption class="pie-foto">Un vecino realiza una peineta a las palabras de Ana Beltrán - <span class="firma">Pablo Ojer</span></figcaption></figure><p></p><p>La presidenta del Partido Popular en Navarra, <strong>Ana Beltrán</strong> ha asegurado que “es hora de romper cadenas y de poner fin a la tiranía del miedo”, y advirtió que en el PP no van a “consentir nunca más que se haga hijo predilecto a quien asesinó a un exalcalde”, en referencia a los asesinos del que fuera alcalde de Echarri Aranaz, Jesús Ulayar, asesinado por ETA en 1979. </p><p><strong>Condena</strong></p><p>Una vez conocidos estos hechos, el presidente del Partido Popular, <strong>Pablo Casado</strong>, ha expresado su apoyo a los dirigentes populares asegurando que “<strong>no nos van a callar</strong>, no podrán con la Democracia, ni con la España plural y en libertad” y ha calificado de “valientes encapuchados totalitarios” a quienes han tratado de impedir la intervención de los populares. </p><p>También el Partido Popular de la localidad, a través del actual concejal en funciones de la formación, <strong>Juan Antonio Extremera</strong>, ha rechazado los hechos acaecidos y ha considerado “vergonzoso que en Echarri Aranaz, <strong>un pueblo de España</strong>, en pleno siglo XXI, no puedan hacer actos electorales los partidos constitucionalistas”. </p><aside id="widget_outbrain_106" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="7af6f2b8-7b31-11e9-a59f-a75b6d020b35" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="7af6f2b8-7b31-11e9-a59f-a75b6d020b35" data-voc-comments-section="espana/navarra" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">España</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/espana/abci-udef-registra-despacho-raul-morodo-blanqueo-cuatro-millones-pdvsa-espana-201905201227_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="La UDEF registra el despacho de Raúl Morodo por el blanqueo de cuatro millones de PDVSA en España"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F20%2Fmorodo-k8--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La UDEF registra el despacho de Raúl Morodo por el blanqueo de cuatro millones de PDVSA en España" width="120" height="68"></span><span class="textos">La UDEF registra el despacho de Raúl Morodo por el blanqueo de cuatro millones de PDVSA en España</span></a></li><li><a href="//www.abc.es/espana/abci-psoe-crece-ultimos-dias-26-y-pp-consolida-segundo-puesto-12-201905201815_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="El PSOE crece en los últimos días ( 2,6) y el PP consolida el segundo puesto ( 1,2)"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F20%2FCIS-parlamento-europeo--620x349-kHAG--940x705%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El PSOE crece en los últimos días ( 2,6) y el PP consolida el segundo puesto ( 1,2)" width="120" height="68"></span><span class="textos">El PSOE crece en los últimos días ( 2,6) y el PP consolida el segundo puesto ( 1,2)</span></a></li><li><a href="//www.abc.es/espana/abci-presos-proces-llegado-recoger-acta-congreso-bajo-supervision-policial-201905201008_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Los presos del «procés» recogen sus actas de diputados en el Congreso"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F20%2Fjunqueras-rufian-k8OB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Los presos del «procés» recogen sus actas de diputados en el Congreso" width="120" height="68"></span><span class="textos">Los presos del «procés» recogen sus actas de diputados en el Congreso</span></a></li><li><a href="//www.abc.es/espana/madrid/abci-servicios-minimos-metro-hasta-61-por-ciento-huelga-convocada-dias-20-21-22-y-23-mayo-201905192030_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Huelga Metro Madrid: Servicios mínimos en Metro de hasta el 61% en lahuelga convocada los días 20, 21, 22 y 23 de mayo"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F19%2Fparosmetro-kPLE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Huelga Metro Madrid: Servicios mínimos en Metro de hasta el 61% en lahuelga convocada los días 20, 21, 22 y 23 de mayo" width="120" height="68"></span><span class="textos">Huelga Metro Madrid: Servicios mínimos en Metro de hasta el 61% en lahuelga convocada los días 20, 21, 22 y 23 de mayo</span></a></li><li><a href="//www.abc.es/espana/abci-iglesias-y-zoido-enzarzan-critica-podemos-donaciones-amancio-ortega-201905200835_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Iglesias y Zoido se enzarzan por la crítica de Podemos a las donaciones de Amancio Ortega"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F20%2Fdonacion-amancio-krIF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Iglesias y Zoido se enzarzan por la crítica de Podemos a las donaciones de Amancio Ortega" width="120" height="68"></span><span class="textos">Iglesias y Zoido se enzarzan por la crítica de Podemos a las donaciones de Amancio Ortega</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/internacional/abci-google-deja-moviles-huawei-sin-tras-inclusion-empresa-china-lista-negra-trump-201905192231_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Los móviles Huawei se quedan sin la app de Google tras la inclusión de la empresa china en la «lista negra» de Trump"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Finternacional%2F2019%2F05%2F19%2Fhuawei-k8XG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Los móviles Huawei se quedan sin la app de Google tras la inclusión de la empresa china en la «lista negra» de Trump" width="120" height="68"></span><span class="textos">Los móviles Huawei se quedan sin la app de Google tras la inclusión de la empresa china en la «lista negra» de Trump</span></a></li><li><a href="//www.abc.es/tecnologia/moviles/telefonia/abci-pasa-ahora-telefono-movil-huawei-escenarios-y-consecuencias-crisis-mundial-201905200957_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Huawei: ¿Qué pasa ahora con mi teléfono móvil Huawei? Escenarios y consecuencias de una crisis mundial"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Ftecnologia%2F2019%2F05%2F20%2F1413502475-k84G--620x349%40abc-U30835232952qHE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Huawei: ¿Qué pasa ahora con mi teléfono móvil Huawei? Escenarios y consecuencias de una crisis mundial" width="120" height="68"></span><span class="textos">Huawei: ¿Qué pasa ahora con mi teléfono móvil Huawei? Escenarios y consecuencias de una crisis mundial</span></a></li><li><a href="//www.abc.es/sociedad/abci-alertan-peligros-para-salud-pasta-dientes-cada-mas-usada-201905201126_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Alertan de los peligros para la salud de una pasta de dientes cada vez más usada"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2019%2F05%2F20%2Fpasta-kJAC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Alertan de los peligros para la salud de una pasta de dientes cada vez más usada" width="120" height="68"></span><span class="textos">Alertan de los peligros para la salud de una pasta de dientes cada vez más usada</span></a></li><li><a href="//www.abc.es/ciencia/abci-desde-kilo-deja-conocias-hasta-ahora-201905200219_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Desde hoy el kilo deja de ser lo que conocías hasta ahora"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fciencia%2F2019%2F05%2F20%2F4471032-kiQD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Desde hoy el kilo deja de ser lo que conocías hasta ahora" width="120" height="68"></span><span class="textos">Desde hoy el kilo deja de ser lo que conocías hasta ahora</span></a></li><li><a href="//www.abc.es/espana/abci-udef-registra-despacho-raul-morodo-blanqueo-cuatro-millones-pdvsa-espana-201905201227_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="La UDEF registra el despacho de Raúl Morodo por el blanqueo de cuatro millones de PDVSA en España"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F20%2Fmorodo-k8--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La UDEF registra el despacho de Raúl Morodo por el blanqueo de cuatro millones de PDVSA en España" width="120" height="68"></span><span class="textos">La UDEF registra el despacho de Raúl Morodo por el blanqueo de cuatro millones de PDVSA en España</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="abc"
                                              data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo último en ABC</h5><ol><li><a href="https://www.abc.es/espana/navarra/abci-radicales-esparcen-excrementos-acto-partido-popular-echarri-aranaz-201905202134_noticia.html#vca=mod-lo-mas-p1&amp;vmc=lo-ultimo&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F20%2Fexcremento-acto-PP-k8xB-U302478269544JaH-620x479%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz" width="120" height="65"></span><span class="textos">Radicales esparcen excrementos en un acto del Partido Popular en Echarri Aranaz</span></a></li><li><a href="https://www.abc.es/espana/navarra/abci-candidata-bildu-gobierno-navarra-rechaza-detencion-ternera-porque-retrae-pasado-201905161352_noticia.html#vca=mod-lo-mas-p2&amp;vmc=lo-ultimo&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="La candidata de Bildu al Gobierno de Navarra rechaza la detención de Ternera porque “retrae al pasado”"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F16%2FIMG_20190516_133329-kHqE--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="La candidata de Bildu al Gobierno de Navarra rechaza la detención de Ternera porque “retrae al pasado”" width="120" height="65"></span><span class="textos">La candidata de Bildu al Gobierno de Navarra rechaza la detención de Ternera porque “retrae al pasado”</span></a></li><li><a href="https://www.abc.es/espana/navarra/abci-campana-contra-agresiones-sexistas-fiestas-implican-91-por-ciento-municipios-navarros-201905161248_noticia.html#vca=mod-lo-mas-p3&amp;vmc=lo-ultimo&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="La campaña contra las agresiones sexistas en fiestas implican al 91% de los municipios navarros"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F16%2FCartel-Agresiones-sexistas-kBQE-U302456114710itH-450x649%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="La campaña contra las agresiones sexistas en fiestas implican al 91% de los municipios navarros" width="120" height="65"></span><span class="textos">La campaña contra las agresiones sexistas en fiestas implican al 91% de los municipios navarros</span></a></li><li><a href="https://www.abc.es/espana/navarra/abci-tres-detenidos-exhibir-fotos-etarras-durante-carrera-favor-euskera-201905131827_noticia.html#vca=mod-lo-mas-p4&amp;vmc=lo-ultimo&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Tres detenidos por exhibir fotos de etarras durante una carrera a favor del euskera"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F13%2FFotos-etarras-korrika-kD5--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Tres detenidos por exhibir fotos de etarras durante una carrera a favor del euskera" width="120" height="65"></span><span class="textos">Tres detenidos por exhibir fotos de etarras durante una carrera a favor del euskera</span></a></li><li><a href="https://www.abc.es/espana/navarra/abci-investigan-si-quiromasajista-pamplona-abuso-mas-varias-clientas-201905131231_noticia.html#vca=mod-lo-mas-p5&amp;vmc=lo-ultimo&amp;vso=navarra&amp;vli=noticia.video.local&amp;vtm_loMas=si" title="Investigan si un quiromasajista de Pamplona abusó de más varias clientas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2019%2F05%2F13%2Fquiromasajista-Pamplona-k0rH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Investigan si un quiromasajista de Pamplona abusó de más varias clientas" width="120" height="65"></span><span class="textos">Investigan si un quiromasajista de Pamplona abusó de más varias clientas</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="abc"
                                              data-metric="id=hrm.med.1.hrm.cat.2614.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2614.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2614&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo microformatos"><h5 class="titulo">Elecciones 26M</h5><ul><li><span class="icono"><svg viewbox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span><a href="https://www.abc.es/elecciones/elecciones-europeas/#ns_campaign=rot-ed&amp;ns_mchannel=zona-c_seo-microformatos-rotacion_r17-c-microformatos-elecciones-europeas-municipales-2019&amp;ns_source=noticia-local-navarra&amp;ns_linkname=1-elecciones-europeas&amp;ns_fee=100" title="Elecciones Europeas">Elecciones Europeas</a></li><script type="application/ld+json"> {"@context": "http://schema.org/","@type": "Event","name": "Elecciones Europeas","startDate": "2019-05-26T09:00","EndDate": "2019-05-27T23:30","URL": "","description": "Elecciones Europeas 2019","location": {"@type": "Place","name": "Espa&ntilde;a","address": {"@type": "PostalAddress","addressLocality": "Espa&ntilde;a","streetAddress": "Espa&ntilde;a"}}}</script><li><span class="icono"><svg viewbox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span><a href="https://www.abc.es/elecciones/autonomicas-municipales/#ns_campaign=rot-ed&amp;ns_mchannel=zona-c_seo-microformatos-rotacion_r17-c-microformatos-elecciones-europeas-municipales-2019&amp;ns_source=noticia-local-navarra&amp;ns_linkname=2-elecciones-autonomicas&amp;ns_fee=100" title="Elecciones Auton&oacute;micas">Elecciones Auton&oacute;micas</a></li><script type="application/ld+json"> {"@context": "http://schema.org/","@type": "Event","name": "Elecciones Auton&oacute;micas","startDate": "2019-05-26T09:00","EndDate": "2019-05-27T23:30","URL": "","description": "Elecciones Auton&oacute;micas","location": {"@type": "Place","name": "Espa&ntilde;a","address": {"@type": "PostalAddress","addressLocality": "Espa&ntilde;a","streetAddress": "Espa&ntilde;a"}}}</script><li><span class="icono"><svg viewbox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span><a href="https://www.abc.es/elecciones/elecciones-municipales/#ns_campaign=rot-ed&amp;ns_mchannel=zona-c_seo-microformatos-rotacion_r17-c-microformatos-elecciones-europeas-municipales-2019&amp;ns_source=noticia-local-navarra&amp;ns_linkname=3-elecciones-municipales&amp;ns_fee=100" title="Elecciones Municipales">Elecciones Municipales</a></li><script type="application/ld+json"> {"@context": "http://schema.org/","@type": "Event","name": "Elecciones Municipales","startDate": "2019-05-26T09:00","EndDate": "2019-05-27T23:30","URL": "","description": "Elecciones Municipales","location": {"@type": "Place","name": "Espa&ntilde;a","address": {"@type": "PostalAddress","addressLocality": "Espa&ntilde;a","streetAddress": "Espa&ntilde;a"}}}</script></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="abc"
                                              data-metric="id=hrm.med.1.hrm.cat.2614.cont.10.pos.11.mod.3172.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2614.cont.10.pos.11.mod.3172.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2614&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.3172&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-momentos-cine-madrid-6660.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-local-navarra&amp;ns_linkname=1-entradas-momentos-de-cine-auditorio-nacional&amp;ns_fee=33" title="Entradas Momentos de Cine Auditorio Nacional"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-orquesta-filarmonia-momentos-de-cine-3-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas Momentos de Cine Auditorio Nacional" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-19%</span><span class="precio-original">42&euro;</span><span class="precio-rebajado">34&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-momentos-cine-madrid-6660.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-local-navarra&amp;ns_linkname=1-entradas-momentos-de-cine-auditorio-nacional&amp;ns_fee=33" title="Entradas Momentos de Cine Auditorio Nacional">Entradas Momentos de Cine Auditorio Nacional</a></h6><span class="localizacion">Auditorio Nacional de M&uacute;sica</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-momentos-cine-madrid-6660.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-local-navarra&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static4.abc.es/assets/1.3.57/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="abc"
                                      data-metric="id=hrm.med.1.hrm.cat.2614.cont.10.pos.13.mod.1022.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2614.cont.10.pos.13.mod.1022.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2614&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1022&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo descuento El Corte Ingl&eacute;s" data-src="https://static.savings-united.com/medium/43090/file_name/IMG_-__0017_elcorteingles.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional El Corte Ingl&eacute;s" href="https://descuentos.abc.es/codigo-promocional-el-corte-ingles#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-elcorteingles&amp;ns_source=noticia-local-navarra&amp;ns_linkname=1-codigo-promocional-el-corte-ingles&amp;ns_fee=25">C&oacute;digo promocional El Corte Ingl&eacute;s</a></h6><span class="oferta">C&oacute;digo descuento El Corte Ingl&eacute;s</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-elcorteingles&amp;ns_source=noticia-local-navarra&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=25"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="abc"
                                      data-metric="id=hrm.med.1.hrm.cat.2614.cont.10.pos.14.mod.550.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2614.cont.10.pos.14.mod.550.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2614&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.550&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="abc"
                                      data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li class="politica-cookies"><a href="#" title="Política de cookies" class="politica-cookie">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="https://www.abc.es/ultimas-noticias/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="últimas noticias">
                    últimas noticias
                </a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="https://www.abc.es/elecciones/autonomicas-municipales/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Elecciones Autonómicas y Municipales 2019">
                    Elecciones Autonómicas y Municipales 2019
                </a></li><li><a href="https://www.abc.es/elecciones/elecciones-europeas/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Elecciones Europeas">
                    Elecciones Europeas
                </a></li><li><a href="https://www.abc.es/economia/abci-calendario-laboral-2019-todos-dias-festivos-comunidad-autonoma-201809261410_noticia.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-7&amp;ns_fee=0" title="Calendario laboral 2019">
                    Calendario laboral 2019
                </a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-8&amp;ns_fee=0" title="Escuchar noticias del día">
                    Escuchar noticias del día
                </a></li><li><a href="https://abcblogs.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-9&amp;ns_fee=0" title="Blogs">
                    Blogs
                </a></li><li><a href="https://oferplan.abc.es/blog#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-10&amp;ns_fee=0" title="La Colmena">
                    La Colmena
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-11&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-12&amp;ns_fee=0" title="Declaración Renta 2018-2019">
                    Declaración Renta 2018-2019
                </a></li><li><a href="https://www.abc.es/economia/abci-este-calendario-declaracion-renta-2018-2019-201904011749_noticia.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-13&amp;ns_fee=0" title="Calendario Renta 2019">
                    Calendario Renta 2019
                </a></li><li><a href="https://www.abc.es/elecciones/elecciones-municipales/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-14&amp;ns_fee=0" title="Elecciones Municipales">
                    Elecciones Municipales
                </a></li><li><a href="https://www.abc.es/elecciones/elecciones-autonomicas/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-15&amp;ns_fee=0" title="Elecciones Autonómicas">
                    Elecciones Autonómicas
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.3.45/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>