<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="preconnect" href="//vocento.d3.sc.omtrdc.net"/><link rel="preconnect" href="//sabmetrics.abc.es"/><link rel="preconnect" href="//services.insurads.com"/><link rel="preconnect" href="//cm.everesttech.net"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//cdn4.userzoom.com"/><link rel="preconnect" href="//spixel.socy.es"/><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"/><link rel="preconnect" href="//json.spxl.socy.es"/><link rel="preconnect" href="//vocento.demdex.net"/><link rel="preconnect" href="//kangaroo.vocento.com"/><link rel="preconnect" href="//sdk.privacy-center.org"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Detenido en Salamanca un integrante de una banda criminal huido de la Justicia desde el año 2018</title><link rel="canonical" href="https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia.html"/><link rel="dns-prefetch" href="//static1.abc.es"/><link rel="dns-prefetch" href="//static2.abc.es"/><link rel="dns-prefetch" href="//static3.abc.es"/><link rel="dns-prefetch" href="//static4.abc.es"/><meta name="title" content="Detenido en Salamanca un integrante de una banda criminal huido de la Justicia desde el año 2018"/><meta name="description" content="Junto a otros dos ciudadanos también de origen albano-kosovar, llevó a cabo un total de 43 robos con violencia en viviendas habitadas de las provincias de Salamanca, Valladolid, León, Pontevedra y Córdoba"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-09-14T12:34:25Z"/><meta name="date" content="2020-09-14T12:30:39Z"/><meta property="article:modified_time" content="2020-09-14T12:34:25Z"/><meta property="article:published_time" content="2020-09-14T12:30:39Z"/><meta name="article:tag" content="Justicia"/><meta name="article:tag" content="Salamanca (Provincia)"/><meta name="article:tag" content="Salamanca"/><meta name="article:tag" content="Castilla y León"/><meta name="article:tag" content="Atracos"/><meta name="article:tag" content="Delincuentes"/><meta name="article:tag" content="Guardia Civil"/><meta name="article:tag" content="Robos"/><meta name="article:tag" content="Violencia"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="detenido, banda, criminal"/><meta name="news_keywords" content="detenido, banda, criminal"/><link rel="amphtml" href="https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static1.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static4.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Detenido en Salamanca un integrante de una banda criminal huido de la Justicia desde el año 2018" /><meta property="og:url" content="https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia.html" /><meta property="og:description" content="Junto a otros dos ciudadanos también de origen albano-kosovar, llevó a cabo un total de 43 robos con violencia en viviendas habitadas de las provincias de Salamanca, Valladolid, León, Pontevedra y Córdoba" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static2.abc.es/media/espana/2020/09/14/GuardiaCivil2(covid-EP)-kk7B--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Detenido en Salamanca un integrante de una banda criminal huido de la Justicia desde el año 2018"/><meta name="twitter:url" content="https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia.html"/><meta name="twitter:description" content="Junto a otros dos ciudadanos también de origen albano-kosovar, llevó a cabo un total de 43 robos con violencia en viviendas habitadas de las provincias de Salamanca, Valladolid, León, Pontevedra y Córdoba"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABC_CastyLeon"/><meta name="twitter:image" content="https://static1.abc.es/media/espana/2020/09/14/GuardiaCivil2(covid-EP)-kk7B--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia.html"},"headline":"Detenido en Salamanca un integrante de una banda criminal huido de la Justicia desde el a\u00f1o 2018","image":{"@type":"ImageObject","url":"https://static1.abc.es/media/espana/2020/09/14/GuardiaCivil2(covid-EP)-kk7B--1200x630@abc.jpg","width":1200,"height":630},"datePublished":"2020-09-14T12:30:39Z","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://static1.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"ABC"},"description":"Junto a otros dos ciudadanos tambi\u00e9n de origen albano-kosovar, llev\u00f3 a cabo un total de 43 robos con violencia en viviendas habitadas de las provincias de Salamanca, Valladolid, Le\u00f3n, Pontevedra y C\u00f3rdoba","articleBody":"Agentes de la Comandancia de la Guardia Civil de Salamanca detuvieron el pasado jueves, 10 de septiembre, en la localidad madrile\u00f1a de Arganda del Rey, a un ciudadano de origen albano-kosovar por pertenencia a un grupo criminal que, durante el verano del a\u00f1o 2018, llev\u00f3 a cabo un total de 43 asaltos en viviendas habitadas por toda la geograf\u00eda de Espa\u00f1a.El ahora detenido se dio a la fuga el 7 de junio de 2018, durante el operativo establecido para interceptar a los integrantes del grupo cuando acababan de cometer un robo con violencia e intimidaci\u00f3n en una vivienda de la localidad pontevedresa de Forcarei. En la operaci\u00f3n, no obstante, s\u00ed se pudo detener a otros dos componentes del grupo, que actualmente se encuentran cumpliendo sendas condenas judiciales, inform\u00f3 la Guardia Civil de Salamanca.Ahora, con la detenci\u00f3n del var\u00f3n, E.C. de 32 a\u00f1os de edad, se da por desarticulada la conocida banda criminal 'Babe Band', compuesta por ciudadanos albano-kosovares y que contaba con importantes ramificaciones por varios pa\u00edses de Europa, si bien su centro de operaciones se situaba en la localidad madrile\u00f1a de Arganda del Rey, ha informado Ical.La investigaci\u00f3n llevada a cabo sobre el grupo permiti\u00f3 relacionar a sus integrantes con la comisi\u00f3n, durante el citado verano de 2018, de un total de 43 robos con fuerza en las cosas llevados a cabo en viviendas habitadas ubicadas en localidades de las provincias de Salamanca, Le\u00f3n, Valladolid y C\u00f3rdoba, as\u00ed como en el municipio pontevedr\u00e9s de Forcarei, donde tras amenazar y golpear al matrimonio propietario de la vivienda y a un menor de edad, se apoderaron de gran cantidad de joyas y de dinero en met\u00e1lico.La investigaci\u00f3n fue liderada y desarrollada por agentes de la Unidad Org\u00e1nica de la Polic\u00eda Judicial de la Guardia Civil de Salamanca, siendo dirigida en diferentes fases de la misma tanto por el Juzgado de Instrucci\u00f3n n\u00famero 1 de Salamanca como por el Juzgado de Primera Instancia e Instrucci\u00f3n n\u00famero 2 de A Estrada (Pontevedra).","articleSection":{"@list":["Espa\u00f1a","Castilla y Le\u00f3n","Justicia","Salamanca (Provincia)","Salamanca","Atracos","Delincuentes","Guardia Civil","Robos","Violencia"]},"dateModified":"2020-09-14T12:34:25Z"} </script><link rel="stylesheet" type="text/css" href="//static4.abc.es/assets/1.3.318/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/4.0.17", libPath: "//static3.abc.es/assets/1.3.318/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202008270818", vamPath: "//static.vocento.com/vam/3.50.4", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.2", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]', suscriptionPath: "//tienda.abc.es/" }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"c3afa43e-f685-11ea-beff-d31d7318965a","publish":"20200914123425","site":"abc","webtype":"noticia","authors":"ABC","Meter":"No","Extra":"No","section":"espana/castilla-leon","category":"espana/castilla-leon","Origen":"Methode","url":"https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia.html","vhost":"www.abc.es","service":"web","tags":"Justicia,Salamanca (Provincia),Salamanca,Castilla y León,Atracos,Delincuentes,Guardia Civil,Robos,Violencia"};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5f5f6ee7d90bf56d5e068790", "sessionKeys": { "ev_sid": "5f5f6ee7d90bf56d5e068790", "ev_did": "5f5f6ee7d90bf56d5e06878f" }, "newAnonSession": "1",  "segments": ['AB2Groups_Group1', 'pageView-Month-Minus60', 'site-ABC', 'pageView-Month-Minus20', 'pageView-3Months-Minus60'],  userProperties: { "site": "abc", "webtype": "noticia", "Origen": "Methode", "vhost": "www.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "espana/castilla-leon", "section": "espana/castilla-leon", "articleId": "c3afa43e-f685-11ea-beff-d31d7318965a", "authors": "ABC", "tags": "Justicia,Salamanca (Provincia),Salamanca,Castilla y León,Atracos,Delincuentes,Guardia Civil,Robos,Violencia", "publish": "20200914123425", "Meter": "No", "Extra": "No", "url": "https://www.abc.es/espana/castilla-leon/abci-detenido-salamanca-integrante-banda-criminal-huido-justicia-desde-2018-202009141430_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5f5f6ee7d90bf56d5e068790", count: "", daysToAlertSteps: "{}", ev_did: "5f5f6ee7d90bf56d5e06878f", ev_sid: "5f5f6ee7d90bf56d5e068790", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'castilla_leon','noticiaid': 'c3afa43e-f685-11ea-beff-d31d7318965a','send_metrics': 'true','seccionid': '2','objectPublishId': 'castilla-y-leon','objectMetricsId': 'espana_castilla-leon','objectTopics': '4f193d23a4a45,4f193d218426f,4f193d232179d,4f193d4601616,4ef9b18baa8ee,4ef9b18c36a1c,4ef9b18b6bca9,4ef9b18c06859,4ef9b18b6c484','objectAuthors': '','id_imagen': 'https://static2.abc.es/media/espana/2020/09/14/GuardiaCivil2(covid-EP)-kk7B--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Linux;is_wireless_device=false;mobile_browser=Firefox;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': 'c3afa43e-f685-11ea-beff-d31d7318965a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-local-castilla-y-leon;100,rot-se;el-tiempo;noticia-local-castilla-y-leon;71,rot-ed;ahora-portada;noticia-local-castilla-y-leon;7,rot-na;oferplan-2017-espana3;noticia-local-castilla-y-leon;33,rot-nb;descuento-abc-grupon;noticia-local-castilla-y-leon;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'abc','voc_ed': 'nacional','voc_fem': '20200914143425','voc_fep': '20200914142816','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '9','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'castilla-y-leon','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'local','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'detenido-en-salamanca-un-integrante-de-una-banda-criminal-huido-de-la-justicia-desde-el-ano-2018','voc_top': 'salamanca,castilla-y-leon,salamanca-provincia,justicia,violencia,guardia-civil,robos,delincuentes,atracos','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '334'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/4.0.17/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script> 
</head>
<body name="top" 
	class="espana" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="espana"
    data-subseccion="castilla-leon">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/sociedad/abci-coronavirus-espana-directo-eeuu-supera-194000-muertos-y-65-millones-contagios-202009140549_directo.html#vca=mod-esnoticia-p1&amp;vmc=coronavirus-espana&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Coronavirus España">Coronavirus España</a></li><li><a href="https://www.abc.es/espana/abci-tres-flancos-operacion-kitchen-control-danos-chantaje-y-caja-202009130205_noticia.html#vca=mod-esnoticia-p2&amp;vmc=operacion-kitchen&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Operación Kitchen">Operación Kitchen</a></li><li><a href="https://www.abc.es/espana/abci-casado-sobre-kitchen-no-pasar-pero-no-admito-juicios-paralelos-dobles-varas-medir-202009140935_noticia.html#vca=mod-esnoticia-p3&amp;vmc=casado&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Casado">Casado</a></li><li><a href="https://www.abc.es/economia/abci-yolanda-diaz-propone-erte-amplien-mas-alla-campana-navidad-202009141131_noticia.html#vca=mod-esnoticia-p4&amp;vmc=erte&amp;vso=abc-es&amp;vli=noticia.foto.local" title="ERTE">ERTE</a></li><li><a href="https://www.abc.es/economia/abci-caixabank-cobrara-hasta-240-euros-cuenta-corriente-partir-octubre-202009141212_noticia.html#vca=mod-esnoticia-p5&amp;vmc=caixabank&amp;vso=abc-es&amp;vli=noticia.foto.local" title="CaixaBank">CaixaBank</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/abci-coronavirus-valencia-directo-pueblo-ximo-puig-cabeza-mortalidad-covid-19-202009130946_directo.html#vca=mod-esnoticia-p6&amp;vmc=coronavirus-valencia&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Coronavirus Valencia">Coronavirus Valencia</a></li><li><a href="https://www.abc.es/sociedad/abci-valdecilla-inicia-ensayo-clinico-vacuna-contra-covid-y-hospitales-madrilenos-retrasan-manana-202009140827_noticia.html#vca=mod-esnoticia-p7&amp;vmc=vacuna-coronavirus&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Vacuna coronavirus">Vacuna coronavirus</a></li><li><a href="https://www.abc.es/espana/madrid/abci-colegios-confinados-madrid-siguen-aumento-centros-cierran-aulas-positivos-202009141152_noticia.html#vca=mod-esnoticia-p8&amp;vmc=colegios-madrid&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Colegios Madrid">Colegios Madrid</a></li><li><a href="https://www.abc.es/sociedad/abci-llega-cambio-radical-tiempo-caida-temperaturas-y-lluvias-generalizas-202009140152_noticia.html#vca=mod-esnoticia-p9&amp;vmc=tiempo&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Tiempo">Tiempo</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-domingo-13-septiembre-202009122300_noticia.html#vca=mod-esnoticia-p10&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.foto.local" title="Horóscopo hoy">Horóscopo hoy</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.local&vli=cabecera" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.local&vli=cabecera-sticky" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="España">España</a></span><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="C. Madrid">C. Madrid</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Navarra">Navarra</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Toledo">Toledo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Economía">Economía</a></span><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Sociedad">Sociedad</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Opinión">Opinión</a></span><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El Astrolabio">El Astrolabio</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Deportes">Deportes</a></span><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Naútica">Naútica</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gente">Gente</a></span><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cultura">Cultura</a></span><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ciencia">Ciencia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Historia">Historia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Play">Play</a></span><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Tráfico">Tráfico</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Topcomparativas">Topcomparativas</a></span></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/bienestar/","url":"//www.abc.es/bienestar/","name":"Bienestar"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana activo submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="C. Madrid">C. Madrid</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Navarra">Navarra</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Toledo">Toledo</a></li></ul></li><li><a class="internacional " href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Madrid">Madrid</a><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Familia">Familia</a><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Bebés">Bebés</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El Astrolabio">El Astrolabio</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gente">Gente</a><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ciencia">Ciencia</a></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Viajar">Viajar</a><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion><a class="bienestar submenu" href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Bienestar">Bienestar</a><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Psicología y sexo">Psicología y sexo</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Tráfico">Tráfico</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Topcomparativas">Topcomparativas</a></span></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.foto.local&vli=local.castilla-y-leon" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="España"><span>España</span></a></li><li><a class="espana_casa-real" href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Casa Real"  ><span>Casa Real</span></a></li><li><a class="espana_aragon" href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Aragón"  ><span>Aragón</span></a></li><li><a class="espana_canarias" href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Canarias"  ><span>Canarias</span></a></li><li><a class="espana_castilla-leon activo" href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Castilla y León"  ><span>Castilla y León</span></a></li><li><a class="espana_catalunya" href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Cataluña"  ><span>Cataluña</span></a></li><li><a class="espana_madrid" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="C. Madrid"  ><span>C. Madrid</span></a></li><li><a class="espana_comunidad-valenciana" href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="C. Valenciana"  ><span>C. Valenciana</span></a></li><li><a class="espana_galicia" href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Galicia"  ><span>Galicia</span></a></li><li><a class="espana_navarra" href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Navarra"  ><span>Navarra</span></a></li><li><a class="espana_pais-vasco" href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="País Vasco"  ><span>País Vasco</span></a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Sevilla"  ><span>Sevilla</span></a></li><li><a class="espana_castilla-la-mancha_toledo" href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=local.castilla-y-leon" title="Toledo"  ><span>Toledo</span></a></li></ul></nav><span class="main" id="castilla-y-leon"><span class="titulo-seccion"><a href="/espana/castilla-leon/" title="Noticias de Castilla Y León" class="alter">Castilla Y León</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static4.abc.es/media/espana/2020/09/14/GuardiaCivil2(covid-EP)-kk7B--620x349@abc.jpg" alt="" ><figcaption class="pie-foto"><span class="firma">EP</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Detenido en Salamanca un integrante de una banda criminal huido de la Justicia desde el año 2018</span></h1><h2 class="subtitulo">Junto a otros dos ciudadanos también de origen albano-kosovar, llevó a cabo un total de 43 robos con violencia en viviendas habitadas de las provincias de Salamanca, Valladolid, León, Pontevedra y Córdoba</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><a class="nombre"  title="ABC">ABC</a><span class="autor" title="ABC" style="display: none;" ></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">SALAMANCA</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-09-14T12:34:25Z">14/09/2020&nbsp;14:34h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="c3afa43e-f685-11ea-beff-d31d7318965a" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="c3afa43e-f685-11ea-beff-d31d7318965a" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><p>Agentes de la Comandancia de la Guardia Civil de Salamanca detuvieron el pasado jueves, 10 de septiembre, en la localidad madrileña de <strong>Arganda del Rey</strong>, a un ciudadano de origen albano-kosovar por <strong>pertenencia a un grupo criminal que, durante el verano del año 2018, llevó a cabo un total de 43 asaltos en viviendas</strong> habitadas por toda la geografía de España.</p><p>El ahora detenido se dio a la fuga el 7 de junio de 2018, durante el operativo establecido para interceptar a los integrantes del grupo cuando acababan de cometer un robo con violencia e intimidación en una vivienda de la localidad pontevedresa de Forcarei. En la operación, no obstante, sí se pudo detener a otros dos componentes del grupo, que actualmente se encuentran cumpliendo sendas condenas judiciales, informó la Guardia Civil de Salamanca.</p><p>Ahora, con la detención del varón, E.C. de 32 años de edad, <strong>se da por desarticulada la conocida banda criminal 'Babe Band', compuesta por ciudadanos albano-kosovares </strong>y que contaba con importantes ramificaciones por varios países de Europa, si bien su centro de operaciones se situaba en la localidad madrileña de Arganda del Rey, ha informado Ical.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>La investigación llevada a cabo sobre el grupo permitió relacionar a sus integrantes con la comisión, durante el citado verano de 2018, de un total de 43 robos con fuerza en las cosas llevados a cabo en viviendas habitadas ubicadas en localidades de las provincias de Salamanca, León, Valladolid y Córdoba, así como en el municipio pontevedrés de Forcarei, donde tras amenazar y golpear al matrimonio propietario de la vivienda y a un menor de edad, se apoderaron de gran cantidad de joyas y de dinero en metálico.</p><p>La investigación fue liderada y desarrollada por agentes de la Unidad Orgánica de la Policía Judicial de la Guardia Civil de Salamanca, siendo dirigida en diferentes fases de la misma tanto por el Juzgado de Instrucción número 1 de Salamanca como por el Juzgado de Primera Instancia e Instrucción número 2 de A Estrada (Pontevedra).</p><a class="boton-comentarios" href="#ancla_comentarios" title="Ver los comentarios"
     data-voc-comments-count="c3afa43e-f685-11ea-beff-d31d7318965a" data-voc-comments-count-zero-text="" data-voc-comments-count-show-zero="false" data-voc-comments-count-action="abc:comments:countForButton">Ver los
    <strong></strong> comentarios</a><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/castilla-leon/salamanca/salamanca-ciudad/#vtm_origenTags=si" title="Salamanca"><span class="accion">Salamanca</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/castilla-leon/#vtm_origenTags=si" title="Castilla y León"><span class="accion">Castilla y León</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/castilla-leon/salamanca/#vtm_origenTags=si" title="Salamanca (Provincia)"><span class="accion">Salamanca (Provincia)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/justicia/#vtm_origenTags=si" title="Justicia"><span class="accion">Justicia</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/sucesos/violencia/#vtm_origenTags=si" title="Violencia"><span class="accion">Violencia</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/instituciones/cuerpos-de-seguridad/guardia-civil/#vtm_origenTags=si" title="Guardia Civil"><span class="accion">Guardia Civil</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/sucesos/robos/#vtm_origenTags=si" title="Robos"><span class="accion">Robos</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/sociedad/delincuentes/#vtm_origenTags=si" title="Delincuentes"><span class="accion">Delincuentes</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/sucesos/atracos/#vtm_origenTags=si" title="Atracos"><span class="accion">Atracos</span></a></li></ul></aside><div id="taboola-below-article-thumbnails" class="nibara-element"  data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section class="comentarios comentarios-noticia" name="comentarios" id="disqus_thread"><span class="ancla-comentarios" id="ancla_comentarios"></span><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="c3afa43e-f685-11ea-beff-d31d7318965a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="c3afa43e-f685-11ea-beff-d31d7318965a" data-voc-comments-section="espana/castilla-leon" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="checked" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Castilla y León</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/espana/castilla-leon/abci-redes-sociales-tumbaron-tradicion-toro-vega-202009132206_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=castilla-y-leon&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Las redes sociales tumbaron la tradición del Toro de la Vega"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F14%2Ftorovega-knqF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" onerror="this.src='//static1.abc.es/assets/1.3.318/img/deportivos-sevilla/espana/castilla-leon-thumbnail-lo-mas.png'" alt="Las redes sociales tumbaron la tradición del Toro de la Vega" width="120" height="68"></span><span class="textos">Las redes sociales tumbaron la tradición del Toro de la Vega</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-sera-tiempo-este-2020-segun-cabanuelas-lluvias-mas-repartidas-y-menos-olas-calor-202002091824_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=castilla-y-leon&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Así será el tiempo mes a mes este 2020 según las cabañuelas: lluvias más repartidas y menos olas de calor"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2020%2F01%2F14%2Ffrio-kAfF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" onerror="this.src='//static1.abc.es/assets/1.3.318/img/deportivos-sevilla/espana/castilla-leon-thumbnail-lo-mas.png'" alt="Así será el tiempo mes a mes este 2020 según las cabañuelas: lluvias más repartidas y menos olas de calor" width="120" height="68"></span><span class="textos">Así será el tiempo mes a mes este 2020 según las cabañuelas: lluvias más repartidas y menos olas de calor</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-investigacion-made-castilla-y-leon-como-vacuna-frente-covid-202009122245_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=castilla-y-leon&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Investigación «made in» Castilla y León como antídoto frente al Covid"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F12%2FRIO-HORTEGA3-kc4F--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" onerror="this.src='//static1.abc.es/assets/1.3.318/img/deportivos-sevilla/espana/castilla-leon-thumbnail-lo-mas.png'" alt="Investigación «made in» Castilla y León como antídoto frente al Covid" width="120" height="68"></span><span class="textos">Investigación «made in» Castilla y León como antídoto frente al Covid</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-este-combate-covid-enemigo-invisible-y-persistente-202009121958_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=castilla-y-leon&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="«En este combate, el Covid es un enemigo invisible y persistente»"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F13%2Ffernandomoro-kpyG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" onerror="this.src='//static1.abc.es/assets/1.3.318/img/deportivos-sevilla/espana/castilla-leon-thumbnail-lo-mas.png'" alt="«En este combate, el Covid es un enemigo invisible y persistente»" width="120" height="68"></span><span class="textos">«En este combate, el Covid es un enemigo invisible y persistente»</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-cuarentena-cinco-aulas-mas-colegios-avila-burgos-segovia-y-valladolid-202009132056_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=castilla-y-leon&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="En cuarentena cinco aulas más en colegios de Ávila, Burgos, Segovia y Valladolid"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F13%2Fcole-U301101579224JHE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" onerror="this.src='//static1.abc.es/assets/1.3.318/img/deportivos-sevilla/espana/castilla-leon-thumbnail-lo-mas.png'" alt="En cuarentena cinco aulas más en colegios de Ávila, Burgos, Segovia y Valladolid" width="120" height="68"></span><span class="textos">En cuarentena cinco aulas más en colegios de Ávila, Burgos, Segovia y Valladolid</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/sociedad/abci-estudio-publicado-york-times-determina-espanoles-no-raza-blanca-202009121403_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Un estudio publicado por «The New York Times» determina que los españoles no son de raza blanca"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fsociedad%2F2020%2F09%2F12%2Fnew-york-times-kN6E--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Un estudio publicado por «The New York Times» determina que los españoles no son de raza blanca" width="120" height="68"></span><span class="textos">Un estudio publicado por «The New York Times» determina que los españoles no son de raza blanca</span></a></li><li><a href="//www.abc.es/espana/madrid/abci-rebelion-vecinal-contra-okupas-tenemos-miedo-mafias-abren-casas-amenazaron-202009130044_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Rebelión vecinal contra los okupas: «Tenemos miedo de las mafias que abren las casas. Nos amenazaron»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F13%2Fokupas-eurovillas-casa-kCvD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Rebelión vecinal contra los okupas: «Tenemos miedo de las mafias que abren las casas. Nos amenazaron»" width="120" height="68"></span><span class="textos">Rebelión vecinal contra los okupas: «Tenemos miedo de las mafias que abren las casas. Nos amenazaron»</span></a></li><li><a href="//www.abc.es/bienestar/alimentacion/abci-metodo-plato-saludable-mas-facil-para-adelgazar-sin-dietas-202009130137_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Método del «plato saludable», lo más fácil para adelgazar sin dietas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fbienestar%2F2020%2F09%2F13%2Fplato-saludable-1-kUQE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Método del «plato saludable», lo más fácil para adelgazar sin dietas" width="120" height="68"></span><span class="textos">Método del «plato saludable», lo más fácil para adelgazar sin dietas</span></a></li><li><a href="//www.abc.es/espana/madrid/abci-detectados-tres-positivos-colegio-aleman-madrid-primer-posible-brote-escolar-202009131857_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="Detectados tres positivos en el Colegio Alemán de Madrid, el primer posible brote escolar"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F13%2Fcolegio-aleman-coronavirus-kkUF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Detectados tres positivos en el Colegio Alemán de Madrid, el primer posible brote escolar" width="120" height="68"></span><span class="textos">Detectados tres positivos en el Colegio Alemán de Madrid, el primer posible brote escolar</span></a></li><li><a href="//www.abc.es/sociedad/abci-primer-ensayo-clinico-humanos-vacuna-contra-covid-espana-comienza-este-lunes-202009131732_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.local&amp;vtm_loMas=si" title="El primer ensayo clínico con humanos de una vacuna contra el Covid en España comienza este lunes"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fsociedad%2F2020%2F09%2F13%2Fjanssen-kVjE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El primer ensayo clínico con humanos de una vacuna contra el Covid en España comienza este lunes" width="120" height="68"></span><span class="textos">El primer ensayo clínico con humanos de una vacuna contra el Covid en España comienza este lunes</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside data-nibara-module="eltiempo" class="modulo el-tiempo-c nibara-element"><h5 class="titulo">El tiempo</h5><span class="pronostico"><a class="ciudad" href="http://eltiempo.abc.es/eltiempo#vca=rot-se-71&amp;vmc=el-tiempo&amp;vso=noticia-local-castilla-y-leon&amp;vli=" title="El tiempo en Madrid">Madrid</a><div class="hoy"><span class="fecha">Hoy</span><span class="maxima">M&aacute;x 29&ordm;C</span><span class="minima">M&iacute;n 20&ordm;C</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M19,22l-13,0c-2.194,0 -4,-1.806 -4,-4c0,-2.194 1.806,-4 4,-4l0.27,0c-1.27,-1.55 -1.67,-3.76 -0.77,-5.74c1.22,-2.76 4.47,-4.02 7.24,-2.79c2.36,1.03 3.61,3.56 3.18,5.99c1.27,1.1 2.08,2.73 2.08,4.54l0,0.17c0.31,-0.11 0.65,-0.17 1,-0.17c1.646,0 3,1.354 3,3c0,1.646 -1.354,3 -3,3Zm0,-4l-3,0l0,-2c0,-2.194 -1.806,-4 -4,-4c-2.194,0 -4,1.806 -4,4l-2,0c-1.097,0 -2,0.903 -2,2c0,1.097 0.903,2 2,2l13,0c0.549,0 1,-0.451 1,-1c0,-0.549 -0.451,-1 -1,-1Zm-15.33,-7.522c0.111,0.007 0.219,0.034 0.318,0.086c0.302,0.16 0.46,0.515 0.377,0.846c-0.022,0.089 -0.061,0.175 -0.115,0.25c-0.053,0.076 -0.121,0.141 -0.198,0.192c-0.093,0.062 -0.198,0.1 -0.308,0.118c-0.885,0.11 -1.77,0.235 -2.66,0.28c-0.112,0.001 -0.222,-0.018 -0.324,-0.063c-0.085,-0.037 -0.163,-0.09 -0.228,-0.155c-0.066,-0.065 -0.119,-0.142 -0.157,-0.227c-0.143,-0.321 -0.038,-0.709 0.248,-0.914c0.098,-0.071 0.211,-0.114 0.331,-0.133c0.884,-0.111 1.77,-0.236 2.66,-0.28c0.028,-0.001 0.028,-0.001 0.056,0Zm8.26,-3.178c-1.77,-0.8 -3.84,0.01 -4.62,1.77c-0.46,1.02 -0.38,2.15 0.1,3.06c1.09,-1.3 2.75,-2.13 4.59,-2.13c0.7,0 1.38,0.12 2,0.34c-0.06,-1.28 -0.82,-2.48 -2.07,-3.04Zm8.072,1.451c0.111,0.006 0.219,0.033 0.318,0.086c0.302,0.159 0.461,0.514 0.377,0.845c-0.022,0.09 -0.061,0.175 -0.115,0.251c-0.053,0.075 -0.12,0.141 -0.197,0.192c-0.094,0.062 -0.198,0.1 -0.309,0.117c-0.898,0.112 -1.798,0.24 -2.702,0.285c-0.112,0.001 -0.221,-0.018 -0.324,-0.063c-0.085,-0.037 -0.163,-0.089 -0.228,-0.155c-0.066,-0.065 -0.119,-0.142 -0.157,-0.226c-0.143,-0.321 -0.038,-0.71 0.248,-0.915c0.098,-0.071 0.211,-0.114 0.331,-0.133c0.899,-0.112 1.798,-0.239 2.702,-0.285c0.029,0 0.028,0 0.056,0.001Zm-15.051,-6.689c0.223,0.013 0.422,0.115 0.562,0.288c0.539,0.716 1.091,1.426 1.581,2.176c0.057,0.093 0.095,0.195 0.109,0.304c0.013,0.1 0.006,0.201 -0.021,0.298c-0.025,0.089 -0.067,0.172 -0.122,0.246c-0.21,0.282 -0.602,0.38 -0.92,0.23c-0.107,-0.05 -0.198,-0.125 -0.272,-0.217c-0.539,-0.716 -1.091,-1.425 -1.581,-2.176c-0.052,-0.086 -0.09,-0.179 -0.106,-0.279c-0.049,-0.303 0.097,-0.613 0.362,-0.768c0.088,-0.051 0.183,-0.082 0.283,-0.096c0.042,-0.005 0.083,-0.007 0.125,-0.006Zm9.445,-1c0.098,0.004 0.194,0.024 0.285,0.064c0.266,0.118 0.442,0.388 0.445,0.678c0.001,0.099 -0.018,0.195 -0.054,0.288c-0.354,0.837 -0.696,1.682 -1.109,2.492c-0.052,0.094 -0.12,0.177 -0.206,0.243c-0.078,0.06 -0.168,0.104 -0.263,0.129c-0.086,0.023 -0.177,0.03 -0.265,0.022c-0.347,-0.034 -0.632,-0.313 -0.673,-0.659c-0.013,-0.117 0.002,-0.232 0.04,-0.343c0.327,-0.857 0.701,-1.699 1.119,-2.517c0.092,-0.166 0.237,-0.294 0.417,-0.356c0.06,-0.021 0.121,-0.033 0.183,-0.039c0.027,-0.001 0.054,-0.002 0.081,-0.002Z"></path></svg></span></div><div class="dia"><span class="fecha">Martes</span></div><div class="dia"><span class="fecha">Mi&eacute;rcoles</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M19,22l-13,0c-2.194,0 -4,-1.806 -4,-4c0,-2.194 1.806,-4 4,-4l0.27,0c-1.27,-1.55 -1.67,-3.76 -0.77,-5.74c1.22,-2.76 4.47,-4.02 7.24,-2.79c2.36,1.03 3.61,3.56 3.18,5.99c1.27,1.1 2.08,2.73 2.08,4.54l0,0.17c0.31,-0.11 0.65,-0.17 1,-0.17c1.646,0 3,1.354 3,3c0,1.646 -1.354,3 -3,3Zm0,-4l-3,0l0,-2c0,-2.194 -1.806,-4 -4,-4c-2.194,0 -4,1.806 -4,4l-2,0c-1.097,0 -2,0.903 -2,2c0,1.097 0.903,2 2,2l13,0c0.549,0 1,-0.451 1,-1c0,-0.549 -0.451,-1 -1,-1Zm-15.33,-7.522c0.111,0.007 0.219,0.034 0.318,0.086c0.302,0.16 0.46,0.515 0.377,0.846c-0.022,0.089 -0.061,0.175 -0.115,0.25c-0.053,0.076 -0.121,0.141 -0.198,0.192c-0.093,0.062 -0.198,0.1 -0.308,0.118c-0.885,0.11 -1.77,0.235 -2.66,0.28c-0.112,0.001 -0.222,-0.018 -0.324,-0.063c-0.085,-0.037 -0.163,-0.09 -0.228,-0.155c-0.066,-0.065 -0.119,-0.142 -0.157,-0.227c-0.143,-0.321 -0.038,-0.709 0.248,-0.914c0.098,-0.071 0.211,-0.114 0.331,-0.133c0.884,-0.111 1.77,-0.236 2.66,-0.28c0.028,-0.001 0.028,-0.001 0.056,0Zm8.26,-3.178c-1.77,-0.8 -3.84,0.01 -4.62,1.77c-0.46,1.02 -0.38,2.15 0.1,3.06c1.09,-1.3 2.75,-2.13 4.59,-2.13c0.7,0 1.38,0.12 2,0.34c-0.06,-1.28 -0.82,-2.48 -2.07,-3.04Zm8.072,1.451c0.111,0.006 0.219,0.033 0.318,0.086c0.302,0.159 0.461,0.514 0.377,0.845c-0.022,0.09 -0.061,0.175 -0.115,0.251c-0.053,0.075 -0.12,0.141 -0.197,0.192c-0.094,0.062 -0.198,0.1 -0.309,0.117c-0.898,0.112 -1.798,0.24 -2.702,0.285c-0.112,0.001 -0.221,-0.018 -0.324,-0.063c-0.085,-0.037 -0.163,-0.089 -0.228,-0.155c-0.066,-0.065 -0.119,-0.142 -0.157,-0.226c-0.143,-0.321 -0.038,-0.71 0.248,-0.915c0.098,-0.071 0.211,-0.114 0.331,-0.133c0.899,-0.112 1.798,-0.239 2.702,-0.285c0.029,0 0.028,0 0.056,0.001Zm-15.051,-6.689c0.223,0.013 0.422,0.115 0.562,0.288c0.539,0.716 1.091,1.426 1.581,2.176c0.057,0.093 0.095,0.195 0.109,0.304c0.013,0.1 0.006,0.201 -0.021,0.298c-0.025,0.089 -0.067,0.172 -0.122,0.246c-0.21,0.282 -0.602,0.38 -0.92,0.23c-0.107,-0.05 -0.198,-0.125 -0.272,-0.217c-0.539,-0.716 -1.091,-1.425 -1.581,-2.176c-0.052,-0.086 -0.09,-0.179 -0.106,-0.279c-0.049,-0.303 0.097,-0.613 0.362,-0.768c0.088,-0.051 0.183,-0.082 0.283,-0.096c0.042,-0.005 0.083,-0.007 0.125,-0.006Zm9.445,-1c0.098,0.004 0.194,0.024 0.285,0.064c0.266,0.118 0.442,0.388 0.445,0.678c0.001,0.099 -0.018,0.195 -0.054,0.288c-0.354,0.837 -0.696,1.682 -1.109,2.492c-0.052,0.094 -0.12,0.177 -0.206,0.243c-0.078,0.06 -0.168,0.104 -0.263,0.129c-0.086,0.023 -0.177,0.03 -0.265,0.022c-0.347,-0.034 -0.632,-0.313 -0.673,-0.659c-0.013,-0.117 0.002,-0.232 0.04,-0.343c0.327,-0.857 0.701,-1.699 1.119,-2.517c0.092,-0.166 0.237,-0.294 0.417,-0.356c0.06,-0.021 0.121,-0.033 0.183,-0.039c0.027,-0.001 0.054,-0.002 0.081,-0.002Z"></path></svg></span></div></span><footer class="cierre-modulo"><span class="boton"><span class="accion" title="Otras localidades">Consulta el tiempo en tu localidad</span></span><span id="localidad-tiempo" class="alter con-submenu desplegador"><form><span class="predictivo"><label for="autocomplete-c-eltiempo"></label><input type="text" class="texto" id="autocomplete-c-eltiempo"><ul class="resultados-predictivo sombra" style="text-align: left;"></ul></span></form></span></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.10.mod.1924.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.10.mod.1924.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1924&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="https://www.abc.es/espana/madrid/abci-ayuso-anuncia-rebaja-medio-punto-todos-tramos-irpf-comunidad-madrid-202009141342_noticia.html#vca=rot-ed-7&amp;vmc=ahora-portada&amp;vso=noticia-local-castilla-y-leon&amp;vli=1-ayuso-mantiene-su-promesa-de-una-rebaja-de-medio-punto-en-todos-los-tramos-del-irpf-en-madrid" title="Ayuso mantiene su promesa de una rebaja de medio punto en todos los tramos del IRPF en Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fespana%2F2020%2F09%2F14%2Fayso-kTRH--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="Ayuso mantiene su promesa de una rebaja de medio punto en todos los tramos del IRPF en Madrid">Ayuso mantiene su promesa de una rebaja de medio punto en todos los tramos del IRPF en Madrid</a><a href="#vca=rot-ed-7&amp;vmc=ahora-portada&amp;vso=noticia-local-castilla-y-leon&amp;vli=2-" title=""><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt=""></a></span><footer class="cierre-modulo"><a href="https://www.abc.es//#vca=rot-ed-7&amp;vmc=ahora-portada&amp;vso=noticia-local-castilla-y-leon&amp;vli=3-ir-a-la-portada" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.11.mod.658.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.11.mod.658.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.658&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-infiel-mires-madrid-7458.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana3&amp;vso=noticia-local-castilla-y-leon&amp;vli=1-entradas-se-infiel-y-no-mires-con-quien-madrid" title="Entradas S&eacute; infiel y no mires con qui&eacute;n Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/entradas-se-infiel-y-no-mires-con-quien-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas S&eacute; infiel y no mires con qui&eacute;n Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-39%</span><span class="precio-original">23&euro;</span><span class="precio-rebajado">14&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-infiel-mires-madrid-7458.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana3&amp;vso=noticia-local-castilla-y-leon&amp;vli=1-entradas-se-infiel-y-no-mires-con-quien-madrid" title="Entradas S&eacute; infiel y no mires con qui&eacute;n Madrid">Entradas S&eacute; infiel y no mires con qui&eacute;n Madrid</a></h6><span class="localizacion">Teatro Amaya</span></article><h5 class="botonera centro" style="color:#FFFFFF;background-color:#03a9f4"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-infiel-mires-madrid-7458.html#vca=rot-na-33&amp;vmc=oferplan-2017-espana3&amp;vso=noticia-local-castilla-y-leon&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#FFFFFF;background-color:#03a9f4">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.13.mod.1022.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.13.mod.1022.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1022&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional Groupon" data-src="https://static.savings-united.com/medium/54850/file_name/groupon.png"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Groupon" href="https://descuentos.abc.es/groupon#vca=rot-nb-33&amp;vmc=descuento-abc-grupon&amp;vso=noticia-local-castilla-y-leon&amp;vli=1-codigo-descuento-groupon">C&oacute;digo descuento Groupon</a></h6><span class="oferta">C&oacute;digo promocional Groupon</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-grupon&amp;vso=noticia-local-castilla-y-leon&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.14.mod.559.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.14.mod.559.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.559&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y g&eacute;nero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.local&vli=footer" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=ultimas-noticias" title="Ultimas noticias">Ultimas noticias</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=calendario-laboral-2020" title="Calendario laboral 2020">Calendario laboral 2020</a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">Escuchar noticias del día</a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=blogs" title="Blogs">Blogs</a></li><li><a href="https://www.abc.es/loteria-de-navidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=loteria-de-navidad-2020" title="Lotería de Navidad 2020">Lotería de Navidad 2020</a></li><li><a href="https://www.abc.es/loteria-de-navidad/localizador/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=localizar-loteria-navidad-2020" title="Localizar Lotería Navidad 2020">Localizar Lotería Navidad 2020</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=descuentos" title="Descuentos">Descuentos</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=declaracion-renta-2019-2020" title="Declaración Renta 2019-2020">Declaración Renta 2019-2020</a></li><li><a href="https://www.abc.es/bienestar/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=bienestar" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/bienestar/abecedario/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&amp;vli=abecedario-del-bienestar" title="Abecedario del Bienestar">Abecedario del Bienestar</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.womennow.es/es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=womennow" target="_blank" title="WomenNow">WomenNow</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.local&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><script src="https://static.vocento.com/vam/3.50.4/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload,moment"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.0.17/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":422,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>        <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abc"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.9.1/loader.js');
});
</script></body>
</html>