<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Candidatos</title><link rel="canonical" href="https://www.abc.es/espana/castilla-leon/abci-candidatos-201810220838_noticia.html"/><meta name="title" content="Candidatos"/><meta name="description" content="«El tiempo corre y la posibilidad de hacer llegar mensajes claros al electorado es cada vez más limitada»"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-10-22T06:38:23Z"/><meta name="date" content="2018-10-22T06:38:22Z"/><meta property="article:modified_time" content="2018-10-22T06:38:23Z"/><meta property="article:published_time" content="2018-10-22T06:38:22Z"/><meta name="article:tag" content="Elecciones autonómicas"/><meta name="article:tag" content="Elecciones municipales"/><meta name="article:tag" content="Partidos Políticos"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="candidatos"/><meta name="news_keywords" content="candidatos"/><link rel="amphtml" href="https://www.abc.es/espana/castilla-leon/abci-candidatos-201810220838_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="Candidatos" /><meta property="og:url" content="https://www.abc.es/espana/castilla-leon/abci-candidatos-201810220838_noticia.html" /><meta property="og:description" content="«El tiempo corre y la posibilidad de hacer llegar mensajes claros al electorado es cada vez más limitada»" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://www.abc.es/media/espana/2018/10/22/manueco-kvqD--620x349@abc.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="349" /><meta name="twitter:title" content="Candidatos"/><meta name="twitter:url" content="https://www.abc.es/espana/castilla-leon/abci-candidatos-201810220838_noticia.html"/><meta name="twitter:description" content="«El tiempo corre y la posibilidad de hacer llegar mensajes claros al electorado es cada vez más limitada»"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="https://www.abc.es/media/espana/2018/10/22/manueco-kvqD--620x349@abc.jpg" /><meta name="twitter:image:width" content="620"/><meta name="twitter:image:height" content="349"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static1.abc.es/assets/1.2.240/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.0.11", libPath: "//static3.abc.es/assets/1.2.240/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201810030128", vamPath: "//static.vocento.com/vam/3.16.3", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.4", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.2.1", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/3.2.1/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'castilla_leon','noticiaid': 'fecb56c8-d5c4-11e8-887b-41ec1dd90a7e','send_metrics': 'true','seccionid': '2','objectPublishId': 'castilla-y-leon','objectMetricsId': 'espana_castilla-leon','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.abc.es/media/espana/2018/10/22/manueco-kvqD--620x349@abc.jpg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': 'fecb56c8-d5c4-11e8-887b-41ec1dd90a7e','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-local-castilla-y-leon;100,rot-se;loultimo;noticia-local-castilla-y-leon;28,rot-ed;r17-msuizo-editorial-tirasabc;noticia-local-castilla-y-leon;21,rot-na;oferplan-2017-espana1;noticia-local-castilla-y-leon;33,rot-nb;descuento-abc-yoigo;noticia-local-castilla-y-leon;25','voc_adb': '0','voc_adp': '','voc_ate': 'ediciones','voc_au': '','voc_ed': 'nacional','voc_fem': '20181022083823','voc_fep': '20181022083749','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'castilla-y-leon','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'local','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.opinion','voc_tn': 'candidatos','voc_top': 'partidos-politicos,elecciones-municipales,elecciones-autonomicas','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/2.0.11/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script> 
</head>
<body name="top" 
	class="" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="espana"
    data-subseccion="castilla-leon">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/internacional/abci-eeuu-prepara-para-relevo-nicolas-maduro-201810210255_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=nicolas-maduro&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-1" title="Nicol&amp;aacute;s Maduro">Nicol&aacute;s Maduro</a></li><li><a href="https://www.abc.es/deportes/motos/abci-marc-marquez-campeon-mundo-201810210750_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=marc-marquez&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-2" title="Marc M&amp;aacute;rquez">Marc M&aacute;rquez</a></li><li><a href="https://www.abc.es/espana/abci-gibraltar-historia-saqueo-201810210309_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=gibraltar&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-3" title="Gibraltar">Gibraltar</a></li><li><a href="https://www.abc.es/internacional/abci-khashoggi-plebeyo-quiso-reinar-201810210256_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=khashoggi&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-4" title="Khashoggi">Khashoggi</a></li><li><a href="https://www.abc.es/deportes/real-madrid/abci-alarga-agonia-lopetegui-201810210151_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=lopetegui&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-5" title="Lopetegui">Lopetegui</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-gh-vip-gran-hermano-suso-haragan-miriam-incultura-201810211400_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=gh-vip&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-6" title="GH VIP">GH VIP</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-masterchef-celebrity-carmen-lomana-antonia-dellatte-polemica-201810211822_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=masterchef-celebrity&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-7" title="MasterChef Celebrity">MasterChef Celebrity</a></li><li><a href="https://www.abc.es/estilo/gente/abci-miguel-bose-y-nacho-palau-cisma-separado-cuatro-hermanos-201810200053_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=nacho-palau&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-8" title="Nacho Palau">Nacho Palau</a></li><li><a href="https://www.abc.es/deportes/real-madrid/abci-tres-opciones-para-relevo-tecnico-201810210151_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=real-madrid&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-9" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/recreo/horoscopo/abci-prediccion-horoscopo-hoy-domingo-21-octubre-201810210015_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=horoscopo-hoy-domingo&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-10" title="Hor&amp;oacute;scopo hoy domingo">Hor&oacute;scopo hoy domingo</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones"><ul></ul></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones"><ul></ul></span></nav><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4><ul><li><a href="/espana/casa-real/" title="Casa Real">Casa Real</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li></ul></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4><ul><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li></ul></section><section><h4 class="titulo"><a href="/sociedad/" title="Sociedad">Sociedad</a></h4></section><section><h4 class="titulo"><a href="/espana/madrid/" title="Madrid">Madrid</a></h4><ul><li><a href="/espana/madrid/distritos/" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/" title="Videos">Videos</a></li><li><a href="/espana/madrid/planb/" title="Plan B">Plan B</a></li></ul></section><section><h4 class="titulo"><a href="/familia/" title="Familia">Familia</a></h4><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Bienestar">Bienestar</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li><li><a href="/familia/actividades-ninos/" title="Planes con niños">Planes con niños</a></li><li><a href="/familia/mujeres/" title="Mujeres">Mujeres</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/" title="Opinión">Opinión</a></h4><ul><li><a href="http://abcblogs.abc.es/el-astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/blogs/" title="Blogs">Blogs</a></li></ul></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li></ul></section><section><h4 class="titulo"><a href="/estilo/" title="Gente">Gente</a></h4><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura">Cultura</a></h4><ul><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><h4 class="titulo"><a href="/ciencia/" title="Ciencia">Ciencia</a></h4></section><section><h4 class="titulo"><a href="/historia/" title="Historia">Historia</a></h4></section><section><h4 class="titulo"><a href="/viajar/" title="Viajar">Viajar</a></h4><ul><li><a href="/viajar/destinos/" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><h4 class="titulo"><a href="/play/" title="Play">Play</a></h4><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Películas">Películas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="/summum/" title="Summum">Summum</a></h4></section><section><h4 class="titulo"><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/" title="Vídeos">Vídeos</a></li><li><a href="/salud/salud-al-dia/" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="/motor/" title="Motor">Motor</a></h4></section><section><h4 class="titulo"><a href="/natural/" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/" title="Servicios">Servicios</a></h4><ul><li><a href="/traductor/" title="Traductor">Traductor</a></li><li><a href="/juegos/" title="Juegos">Juegos</a></li><li><a href="/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="/loterias/" title="Lotería">Lotería</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="//www.abc.es/concurso/" title="Concursos">Concursos</a></li><li><a href="/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="/abcfoto/" title="ABC FOTO">ABC FOTO</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="/humor/" title="Viñetas">Viñetas</a></h4><ul><li><a href="/fe-de-ratas/" title="Fe de ratas">Fe de ratas</a></li><li><a href="/el-sacapuntas/" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="/servicios/premiosabc/" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="/servicios/master/" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/summum/","url":"//www.abc.es/summum/","name":"Summum"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana activo submenu" href="/espana/" title="España">España</a><ul><li><a href="/espana/casa-real/" title="Casa Real">Casa Real</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li></ul></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li></ul></li><li><a class="sociedad " href="/sociedad/" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="/espana/madrid/" title="Madrid">Madrid</a><ul><li><a href="/espana/madrid/distritos/" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/" title="Videos">Videos</a></li><li><a href="/espana/madrid/planb/" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="/familia/" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Bienestar">Bienestar</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li><li><a href="/familia/actividades-ninos/" title="Planes con niños">Planes con niños</a></li><li><a href="/familia/mujeres/" title="Mujeres">Mujeres</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="http://abcblogs.abc.es/el-astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/blogs/" title="Blogs">Blogs</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/" title="Gente">Gente</a><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura">Cultura</a><ul><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a class="historia " href="/historia/" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="/viajar/" title="Viajar">Viajar</a><ul><li><a href="/viajar/destinos/" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="abcplay submenu" href="/play/" title="Play">Play</a><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Películas">Películas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></li><li class="canal"><a class="summum " href="/summum/" title="Summum">Summum</a></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/" title="Vídeos">Vídeos</a></li><li><a href="/salud/salud-al-dia/" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="/motor/" title="Motor">Motor</a></h4></section><section><h4 class="titulo"><a href="/natural/" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/" title="Servicios">Servicios</a></h4><ul><li><a href="/traductor/" title="Traductor">Traductor</a></li><li><a href="/juegos/" title="Juegos">Juegos</a></li><li><a href="/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="/loterias/" title="Lotería">Lotería</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="//www.abc.es/concurso/" title="Concursos">Concursos</a></li><li><a href="/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/" title="Ofertas">Ofertas</a></li></ul></section><section><h4 class="titulo"><a href="/abcfoto/" title="ABC FOTO">ABC FOTO</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="/humor/" title="Viñetas">Viñetas</a></h4><ul><li><a href="/fe-de-ratas/" title="Fe de ratas">Fe de ratas</a></li><li><a href="/el-sacapuntas/" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="/servicios/premiosabc/" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="/servicios/master/" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/espana/" title="España"><span>España</span></a></li><li class="seccion"><a class="" href="/espana/castilla-leon/" title="Castilla y León"><span>Castilla y León</span></a></li><li><a href="/espana/casa-real/" title="Casa Real"  ><span>Casa Real</span></a></li><li><a href="/espana/la-transicion-espanola/" title="Transición española"  ><span>Transición española</span></a></li><li><a href="/espana/madrid/" title="Madrid"  ><span>Madrid</span></a></li><li><a href="http://sevilla.abc.es/" title="Sevilla"  ><span>Sevilla</span></a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana"  ><span>C. Valenciana</span></a></li><li><a href="/espana/catalunya/" title="Cataluña"  ><span>Cataluña</span></a></li><li><a href="/espana/aragon/" title="Aragón"  ><span>Aragón</span></a></li><li><a href="/espana/pais-vasco/" title="País Vasco"  ><span>País Vasco</span></a></li><li><a href="/espana/castilla-leon/" title="Castilla y León" class="activo" ><span>Castilla y León</span></a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo"  ><span>Toledo</span></a></li><li><a href="/espana/canarias/" title="Canarias"  ><span>Canarias</span></a></li><li><a href="/espana/galicia/" title="Galicia"  ><span>Galicia</span></a></li></ul></nav><span class="main" id="castilla-y-leon"><span class="titulo-seccion"><a href="/espana/castilla-leon/" title="Noticias de Castilla Y León" class="alter">Castilla Y León</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo opinion sin-foto" role="main"><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton fondo-azul esquinas "><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" ><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests"><span class="accion">Omitir este paso</span></span></span></span><span class="encabezado-articulo"><span class="antetitulo">Salvador Rus Rufino - Un tiempo propio</span><h1><span class="titular">Candidatos</span></h1><h2 class="subtitulo">«El tiempo corre y la posibilidad de hacer llegar mensajes claros al electorado es cada vez más limitada»</h2><img src="//static1.abc.es/media/espana/2018/10/22/salvador-kvqD--100x110@abc.jpg" alt="Salvador Rus Rufino" width="100" height="110"></span><span class="cuerpo-texto "><span class="data"><span class="fecha"><span>Actualizado:</span><time datetime="2018-10-22T06:38:23Z">22/10/2018 08:38h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="fecb56c8-d5c4-11e8-887b-41ec1dd90a7e" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="fecb56c8-d5c4-11e8-887b-41ec1dd90a7e" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-google-plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Opiniones relacionadas</h4><ul><li><span class="antetitulo premium">ABC Premium<span class="icono"><svg viewBox="0 0 24 24"><path d="M11,9H13V7H11M12,20C7.59,20 4,16.41 4,12C4,7.59 7.59,4 12,4C16.41,4 20,7.59 20,12C20,16.41 16.41,20 12,20M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2M11,17H13V11H11V17Z"></path></svg><span class="capa-info">Contenido exclusivo para usuarios registrados en ABC</span></span></span><a href="https://www.abc.es/opinion/abci-sanchez-o-indignidad-201810220028_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=sanchez-o-la-indignidad&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-1" title="Sánchez o la indignidad" data-voc-vtm-id="contenidorelacionado">Sánchez o la indignidad</a></li><li><a href="https://www.abc.es/opinion/abci-fracaso-migratorio-gobierno-201810220005_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=el-fracaso-migratorio-del-gobierno&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-2" title="El fracaso migratorio del Gobierno" data-voc-vtm-id="contenidorelacionado">El fracaso migratorio del Gobierno</a></li><li><a href="https://www.abc.es/opinion/abci-mas-dudas-universidad-sanchez-201810220001_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=mas-dudas-en-la-universidad-de-sanchez&amp;ns_linkname=noticia.opinion.local&amp;ns_fee=pos-3" title="Más dudas en la universidad de Sánchez" data-voc-vtm-id="contenidorelacionado">Más dudas en la universidad de Sánchez</a></li></ul></aside><p>Estamos a unos siete meses para volver a votar en unas elecciones municipales y autonómicas. Los sucesos de la política nacional, las dificultades de un gobierno en minoría y los líos de algunas comunidades autónomas, están retrasando inexplicablemente la designación de los candidatos en algunos partidos de Castilla y León. Hace poco se decía que quedaba más de un año para volver a las urnas; ahora estamos en el límite para que un candidato y su equipo puedan proyectar su campaña electoral para conseguir el mejor resultado. Es cierto que en todos los partidos suenan nombres, pero todavía no podemos dar nada por seguro, salvo en el PSCL. Los ciudadanos asistimos sorprendidos a un proceso de dimes y diretes que nos desconcierta y nos causa perplejidad. </p><p>En Castilla y León el PP presenta un nuevo candidato a la Presidencia de la Comunidad, pero todavía no ha sido oficialmente designado por sus órganos de gobierno. Tampoco sabemos qué alcaldes repiten y cuáles no. Dentro de nada vamos a entrar en un período prenavideño y las elecciones de mayo, en las que nos jugamos mucho, pasarán a un segundo plano. Parece que va siendo hora de que los partidos políticos cierren sus candidaturas y las presenten a los ciudadanos que somos los que tendremos que dar nuestro voto y otorgar nuestra confianza a las personas y a los proyectos.</p><p>Si consideramos la situación desde el punto de vista del candidato, la realidad se presenta muy confusa. Se citan nombres, se comprometen a personas, pero no se confirma nada. Para alguien que está en boca de muchos, que está dispuesto a concurrir en unas elecciones, la falta de respaldo decidido y definitivo de su formación política genera desilusión y falta de compromiso. Cualquier candidato a unas elecciones quiere y exige tiempo para preparar su carrera electoral, organizar su equipo y proyectar los eventos en los que va a explicar a los votantes las propuestas y el programa del partido. Ser candidato exige dedicar tiempo e ilusión a un proceso en el que los candidatos se juegan ser elegidos para gobernar o verse relegado a la oposición durante cuatro años. La alternativa no es baladí y en ella algunas personas se arriesgan mucho. Por eso los partidos tienen que designar más pronto que tarde a los candidatos para las próximas elecciones, porque de lo contrario pueden generar en el electorado, en sus afiliados y en los candidatos una sensación de improvisación y de oportunismo que no es buena ni para el partido, ni para nadie.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p></p><p>Decían los clásicos griegos que en política había que saber identificar las oportunidades y aprovechar las ocasiones para transmitir los mensajes a la ciudadanía. Con dificultad un ciudadano castellano y leonés puede en estos momentos saber qué opina un partido sobre el futuro de su ciudad, de su pueblo y de la Comunidad. Sencillamente porque no sabe todavía quiénes son los que van a concurrir a las elecciones y qué programa, soluciones e ideas proponen para mejorar su vida.</p><p>Esta dilación en la que están cayendo algunos partidos políticos tiene como consecuencia inmediata la pérdida de oportunidades y de ocasiones para hacer llegar a la ciudadanía un discurso coherente y bien argumentado sobre los problemas que vivimos y las soluciones que se prometen para superarlos. El tiempo corre y la posibilidad para hacer llegar mensajes claros al electorado es cada vez más limitada. Mucho me temo que en poco tiempo vamos a recibir un aluvión de propuestas y de proyectos que no seremos capaces de analizar para discernir entre ellos cuál es el más adecuado y el mejor para nuestra población, para nuestra provincia y para la Comunidad. Al final, el voto se otorgará por inercia, sin reflexionar sobre los programas y las propuestas. Me parece que los partidos con su indecisión están desanimando al electorado a participar y perjudicando a sus futuros candidatos. Quien pierde en este proceso es la democracia y, como siempre, los ciudadanos.</p><footer class="firma-opinion"><span class="imagen-columnista"><img src="//static1.abc.es/media/espana/2018/10/22/salvador-kvqD--100x110@abc.jpg" alt="Salvador Rus Rufino"width="100" height="110"></span><span class="personaje"><span class="nombre">Salvador Rus Rufino</span></span></footer><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/#vtm_origenTags=si" title="Partidos Políticos"><span class="accion">Partidos Políticos</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/elecciones/elecciones-municipales/#vtm_origenTags=si" title="Elecciones municipales"><span class="accion">Elecciones municipales</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/elecciones/elecciones-autonomicas/#vtm_origenTags=si" title="Elecciones autonómicas"><span class="accion">Elecciones autonómicas</span></a></li></ul></aside><aside id="widget_outbrain_828" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="fecb56c8-d5c4-11e8-887b-41ec1dd90a7e" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="fecb56c8-d5c4-11e8-887b-41ec1dd90a7e" data-voc-comments-section="espana/castilla-leon" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"><aside class="modulo firmas-relacionadas"><h5 class="titulo">Firmas relacionadas</h5><ul><li><img class="avatar s" src="https://www.abc.es/comun/2015/img/autor/autor-2302-foto-1.png" alt="Juan José Primo Jurado"><a href="https://www.abc.es/autor/juan-jose-primo-jurado-2302/" title="Juan José Primo Jurado">Juan José Primo Jurado</a></li><li><img class="avatar s" src="https://www.abc.es/comun/2015/img/autor/default-image.jpg" alt="Marisol Navarro"><a href="https://www.abc.es/autor/marisol-navarro-1405/" title="Marisol Navarro">Marisol Navarro</a></li><li><img class="avatar s" src="https://www.abc.es/comun/2015/img/autor/autor-1347-foto-7.png" alt="Jesús Lillo"><a href="https://www.abc.es/autor/jesus-lillo-1347/" title="Jesús Lillo">Jesús Lillo</a></li></ul></aside></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Castilla y León</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/espana/castilla-leon/abci-dimite-edil-psoe-acusada-robar-anciana-residencia-201810201258_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=castilla-y-leon&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Dimite una edil del PSOE acusada de robar a una anciana en una residencia"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F20%2Fbea-U301101579224RUH--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Dimite una edil del PSOE acusada de robar a una anciana en una residencia" width="120" height="68"></span><span class="textos">Dimite una edil del PSOE acusada de robar a una anciana en una residencia</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-fallece-primer-teniente-alcalde-palencia-david-vazquez-32-anos-201809281416_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=castilla-y-leon&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Fallece a los 32 años el primer teniente alcalde de Palencia, David Vázquez"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F09%2F28%2Fpalencia-vazquez-U301101579224AEI--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Fallece a los 32 años el primer teniente alcalde de Palencia, David Vázquez" width="120" height="68"></span><span class="textos">Fallece a los 32 años el primer teniente alcalde de Palencia, David Vázquez</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-menor-vivia-cadaver-perro-mataron-padres-hace-tres-meses-valladolid-201808292006_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=castilla-y-leon&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Una menor vivía con el cadáver de un perro que mataron sus padres hace tres meses en Valladolid"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F08%2F29%2Fperfil-del-perro-abandonado-U301101579224aHG--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Una menor vivía con el cadáver de un perro que mataron sus padres hace tres meses en Valladolid" width="120" height="68"></span><span class="textos">Una menor vivía con el cadáver de un perro que mataron sus padres hace tres meses en Valladolid</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-peregrino-frances-deja-burro-parque-valladolid-mientras-pasa-noche-hotel-201809231852_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=castilla-y-leon&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Un peregrino francés deja un burro en un parque de Valladolid mientras pasa la noche en un hotel"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F09%2F23%2Fburro-U301101579224y8B--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Un peregrino francés deja un burro en un parque de Valladolid mientras pasa la noche en un hotel" width="120" height="68"></span><span class="textos">Un peregrino francés deja un burro en un parque de Valladolid mientras pasa la noche en un hotel</span></a></li><li><a href="//www.abc.es/espana/castilla-leon/abci-vecinos-yanguas-soria-posan-desnudos-para-arreglar-campanas-pueblo-201810171417_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=castilla-y-leon&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Vecinos de Yanguas (Soria) posan desnudos para arreglar las campanas del pueblo"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F17%2Fyanguas-U301101579224QcC--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Vecinos de Yanguas (Soria) posan desnudos para arreglar las campanas del pueblo" width="120" height="68"></span><span class="textos">Vecinos de Yanguas (Soria) posan desnudos para arreglar las campanas del pueblo</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/internacional/abci-eeuu-prepara-para-relevo-nicolas-maduro-201810210255_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="EE.UU. se prepara para el relevo de Nicolás Maduro"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Finternacional%2F2018%2F10%2F21%2Fmaduro-efe-kitG--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="EE.UU. se prepara para el relevo de Nicolás Maduro" width="120" height="68"></span><span class="textos">EE.UU. se prepara para el relevo de Nicolás Maduro</span></a></li><li><a href="//www.abc.es/play/television/noticias/abci-gh-vip-gran-hermano-suso-haragan-miriam-incultura-201810211400_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Gran Hermano VIP: La hilarante demostración de incultura de un concursante de «GH VIP»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fplay%2F2018%2F10%2F21%2Fsuso-gran-hermano-vip-kYfE--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Gran Hermano VIP: La hilarante demostración de incultura de un concursante de «GH VIP»" width="120" height="68"></span><span class="textos">Gran Hermano VIP: La hilarante demostración de incultura de un concursante de «GH VIP»</span></a></li><li><a href="//www.abc.es/espana/abci-gibraltar-historia-saqueo-201810210309_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Gibraltar, historia de un saqueo (I)"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F21%2F55294337-kF1B--1248x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Gibraltar, historia de un saqueo (I)" width="120" height="68"></span><span class="textos">Gibraltar, historia de un saqueo (I)</span></a></li><li><a href="//www.abc.es/espana/abci-corona-objetivo-central-desafio-estado-cuando-constitucion-cumple-40-anos-201810210308_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="La Corona, objetivo central del desafío al Estado cuando la Constitución cumple 40 años"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F21%2Frey-k6LI--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La Corona, objetivo central del desafío al Estado cuando la Constitución cumple 40 años" width="120" height="68"></span><span class="textos">La Corona, objetivo central del desafío al Estado cuando la Constitución cumple 40 años</span></a></li><li><a href="//www.abc.es/sociedad/abci-desaparece-bombero-malaga-cuando-trabajaba-incidencias-causadas-lluvia-201810210821_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Hallan muerto al bombero desaparecido en Campillos, Málaga, por las lluvias"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F10%2F21%2Fcarreteras-kyBD--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Hallan muerto al bombero desaparecido en Campillos, Málaga, por las lluvias" width="120" height="68"></span><span class="textos">Hallan muerto al bombero desaparecido en Campillos, Málaga, por las lluvias</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="https://www.abc.es/espana/castilla-leon/abci-ventas-coches-diesel-caen-21-por-ciento-nueve-primeros-meses-201810220848_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=1-las-ventas-de-coches-diesel-caen-un-21-en-los-nueve-primeros-meses-del-ano&amp;ns_fee=28" title="Las ventas de coches di&eacute;sel caen un 21% en los nueve primeros meses del a&ntilde;o"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F22%2Fdiesel-kI9D--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Las ventas de coches di&eacute;sel caen un 21% en los nueve primeros meses del a&ntilde;o" width="120" height="65"></span><span class="textos">Las ventas de coches di&eacute;sel caen un 21% en los nueve primeros meses del a&ntilde;o</span></a></li><li><a href="https://www.abc.es/espana/castilla-leon/abci-ratas-201810220841_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=2-fe-de-ratas-de-cyl&amp;ns_fee=28" title="Fe de Ratas de CyL"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F22%2Fpodemos-nieto-kH3C-U301504832422R8H-620x250%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Fe de Ratas de CyL" width="120" height="65"></span><span class="textos">Fe de Ratas de CyL</span></a></li><li><a href="https://www.abc.es/espana/castilla-leon/abci-candidatos-201810220838_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=3-candidatos&amp;ns_fee=28" title="Candidatos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F22%2Fmanueco-kvqD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Candidatos" width="120" height="65"></span><span class="textos">Candidatos</span></a></li><li><a href="https://www.abc.es/espana/castilla-leon/abci-pequenos-artistas-derechos-humanos-201810211824_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=4-pequenos-artistas-de-los-derechos-humanos&amp;ns_fee=28" title="Peque&ntilde;os artistas de los Derechos Humanos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F21%2FImagen+gabarron3+%28130243471%29-kWzE--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Peque&ntilde;os artistas de los Derechos Humanos" width="120" height="65"></span><span class="textos">Peque&ntilde;os artistas de los Derechos Humanos</span></a></li><li><a href="https://www.abc.es/espana/castilla-leon/abci-apostar-mundo-rural-como-lugar-exito-201810211811_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=5-hay-que-apostar-por-el-mundo-rural-como-un-lugar-de-exito&amp;ns_fee=28" title="&laquo;Hay que apostar por el mundo rural como un lugar de &eacute;xito&raquo;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F10%2F21%2FImagen+presidenta-k4JB--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="&laquo;Hay que apostar por el mundo rural como un lugar de &eacute;xito&raquo;" width="120" height="65"></span><span class="textos">&laquo;Hay que apostar por el mundo rural como un lugar de &eacute;xito&raquo;</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://www.abc.es/fe-de-ratas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=1-jm-nieto&amp;ns_fee=21" title="J.M. Nieto"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/Zona-C/Clipboard-kE7C--140x80@abc.jpg" width="140" height="80" alt="J.M. Nieto"></a><span class="antetitulo">FE DE RATAS</span><h6 class="titular xxs"><a href="http://www.abc.es/fe-de-ratas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=1-jm-nieto&amp;ns_fee=21" title="J.M. Nieto">J.M. Nieto</a></h6></article><article class="articulo"><a class="imagen" href="http://www.abc.es/el-sacapuntas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=2-puebla&amp;ns_fee=21" title="Puebla"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.abc.es/media/espana/Zona-C/Clipboard2-kE7C--140x80@abc.jpg" width="140" height="80" alt="Puebla"></a><span class="antetitulo">EL SACAPUNTAS</span><h6 class="titular xxs"><a href="http://www.abc.es/el-sacapuntas/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-editorial-tirasabc&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=2-puebla&amp;ns_fee=21" title="Puebla">Puebla</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.11.mod.812.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.11.mod.812.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.812&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-christopher-cross-madrid-5976.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana1&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=1-entradas-christopher-cross-madrid&amp;ns_fee=33" title="Entradas Christopher Cross Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-christopher-croos-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas Christopher Cross Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-26%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">37&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-christopher-cross-madrid-5976.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana1&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=1-entradas-christopher-cross-madrid&amp;ns_fee=33" title="Entradas Christopher Cross Madrid">Entradas Christopher Cross Madrid</a></h6><span class="localizacion">Teatro Nuevo Alcal&aacute;</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-christopher-cross-madrid-5976.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana1&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/1.2.240/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.13.mod.1021.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.13.mod.1021.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1021&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><p>&#65279;<aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" class="foto lzld" data-src="https://static.savings-united.com/medium/50601/file_name/yoigo.jpg" alt="C&oacute;digo oferta Yoigo"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Yoigo" href="https://descuentos.abc.es/codigo-promocional-yoigo#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-yoigo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=1-codigo-descuento-yoigo&amp;ns_fee=25">C&oacute;digo descuento Yoigo</a></h6><span class="oferta">Descuento Yoigo</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-yoigo&amp;ns_source=noticia-local-castilla-y-leon&amp;ns_linkname=2-ver-chollos-abc&amp;ns_fee=25"><span class="accion">Ver Chollos ABC</span></a></span></aside></p><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2569.cont.10.pos.14.mod.2494.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2569.cont.10.pos.14.mod.2494.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2569&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.2494&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li class="politica-cookies"><a href="#" title="Política de cookies" class="politica-cookie">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.0.11/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>