<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura</title><link rel="canonical" href="https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html"/><link rel="dns-prefetch" href="//static1.abc.es"/><link rel="dns-prefetch" href="//static2.abc.es"/><link rel="dns-prefetch" href="//static3.abc.es"/><link rel="dns-prefetch" href="//static4.abc.es"/><meta name="title" content="El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura"/><meta name="description" content="Algunos consumidores se quejan de que algunos talleres de coches, peluquerías o clínicas dentales están trasladando al consumidor el recargo por desinfectar los locales"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-05-22T23:53:37Z"/><meta name="date" content="2020-05-22T11:02:39Z"/><meta property="article:modified_time" content="2020-05-22T23:53:37Z"/><meta property="article:published_time" content="2020-05-22T11:02:39Z"/><meta name="article:tag" content="INE"/><meta name="article:tag" content="Comercios"/><meta name="article:tag" content="Consumo"/><meta name="article:tag" content="Distribución"/><meta name="article:tag" content="Frutas"/><meta name="article:tag" content="Supermercados"/><meta name="article:tag" content="Coronavirus"/><meta name="article:tag" content="Covid-19"/><meta property="article:section" content="Economía"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="negocios, suplemento, covid"/><meta name="news_keywords" content="negocios, suplemento, covid"/><link rel="amphtml" href="https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static3.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static4.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura" /><meta property="og:url" content="https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html" /><meta property="og:description" content="Algunos consumidores se quejan de que algunos talleres de coches, peluquerías o clínicas dentales están trasladando al consumidor el recargo por desinfectar los locales" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static3.abc.es/media/economia/2020/05/22/desinfeccion-restauranres-kou--1024x512@abc.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura"/><meta name="twitter:url" content="https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html"/><meta name="twitter:description" content="Algunos consumidores se quejan de que algunos talleres de coches, peluquerías o clínicas dentales están trasladando al consumidor el recargo por desinfectar los locales"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABCeconomia"/><meta name="twitter:image" content="https://static3.abc.es/media/economia/2020/05/22/desinfeccion-restauranres-kou--1200x630@abc.jpeg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html"},"headline":"El \u00absuplemento Covid\u00bb o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura","image":{"@type":"ImageObject","url":"https://static3.abc.es/media/economia/2020/05/22/desinfeccion-restauranres-kou--1200x630@abc.jpeg","width":1200,"height":630},"datePublished":"2020-05-22T11:02:39Z","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://static1.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"T. S. V."},"description":"Algunos consumidores se quejan de que algunos talleres de coches, peluquer\u00edas o cl\u00ednicas dentales est\u00e1n trasladando al consumidor el recargo por desinfectar los locales","articleBody":"La reapertura de comercios y negocios tanto con cita previa como sin ella en los territorios en fase 1 de la desescalada, tambi\u00e9n ha tra\u00eddo algunas sorpresas desagradables para los consumidores. La Organizaci\u00f3n de Consumidores OCU ha emitido esta semana un comunicado en el que asegura estar recibiendo quejas de usuarios que aseguran que se les ha cobrado un \u00absuplemento Covid\u00bb de hasta 60 euros por los gastos de desinfecci\u00f3n de talleres de reparaciones de coches, peluquer\u00edas o cl\u00ednicas dentales, entre otros establecimientos. Desde la OCU inciden en que repercutir al cliente el coste adicional por higienizar el local o por desinfectar el coche en el taller es una pr\u00e1ctica legal, al igual que facilitar guantes o gel hidroalcoh\u00f3lico a los clientes, pero hay que cumplir con ciertos requisitos como informar previamente al consumidor, solicitar su consentimiento expreso y conseguir que el coste del servicio quede ajustado al precio real. Por ello, desde la OCU concluyen que cobrar 60 euros por la desinfecci\u00f3n, tal y como confirman que ha sucedido en alguna cl\u00ednica dental, puede \u00abllegar a considerarse abusivo\u00bb. En Estados Unidos, los consumidores han denunciado una situaci\u00f3n parecida por la aplicaci\u00f3n por parte de algunos establecimientos o restaurantes de la denominada \u00abcovid surchage\u00bb o \u00abcovid fees\u00bb para afrontar la reapertura o paliar la inversi\u00f3n en protecci\u00f3n frente al coronavirus.Otros comercios han decidido por subir de forma directa los precios y as\u00ed aplicar esta tasa al consumidor sin que se d\u00e9 cuenta, tal y como relata The Wall Street Journal. Encarecimiento de los alimentosDebido a la crisis del coronavirus, algunas categor\u00edas de alimentos tambi\u00e9n est\u00e1n subiendo de precio. El dato del IPC de abril confirmado por el INE la semana pasada revelaba que las hortalizas y las legumbres se han encarecido un 10,4%, seguidos de la pizza (3,6%), el marisco fresco (3,5%), el pescado fresco (2,7%), las patatas (2,6%), y las pastas alimenticias y los zumos de frutas (2,5% en ambos casos).Muchas grandes empresas y grupos de distribuci\u00f3n han admitido una subida de los costes en origen durante el estado de alarma. La inversi\u00f3n en equipos sanitarios, medidas de protecci\u00f3n, las dificultades log\u00edsticas o incluso la contrataci\u00f3n o primas abonadas al personal han suspueto uan presi\u00f3n a\u00f1adida para la rentabilidad. \u00abLa presi\u00f3n de los costes en las cuentas de resultados de las cadenas de alimentaci\u00f3n ha aumentado debido al incremento tanto de los costes en origen como de los costes operacionales En algunos pa\u00edses, los consumidores est\u00e1n percibiendo una subida de precios, en algunos casos en forma de menos promociones y en otros, como subida de precios de lineal\u00bb, aseguraba la responsable del \u00e1rea de retail y gran consumo de Oliver Wyman, Mar\u00eda Miralles.Por su parte, fuentes del sector de la distribuci\u00f3n niegan que se est\u00e9n produciendo subidas de precios en los supermercados en Espa\u00f1a y aseguran que se est\u00e1n absorbiendo los costes con el consiguiente impacto en los resultados empresariales. De este modo, estas misma fuentes achacan las subidas puntuales al encarecimiento en los productos frescos de temporada.","articleSection":{"@list":["Econom\u00eda","INE","Comercios","Consumo","Distribuci\u00f3n","Frutas","Supermercados","Coronavirus","Covid-19"]},"dateModified":"2020-05-22T23:53:37Z"} </script><link rel="stylesheet" type="text/css" href="//static3.abc.es/assets/1.3.266/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/3.0.28", libPath: "//static4.abc.es/assets/1.3.266/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202005201320", vamPath: "//static.vocento.com/vam/3.46.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.0", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]' }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"349ef8ee-9c08-11ea-9c81-b341e1496b01","publish":"20200522235337","site":"abc","webtype":"noticia","authors":"T. S. V.","Meter":"No","Extra":"No","section":"economia","category":"economia","Origen":"Methode","url":"https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html","vhost":"www.abc.es","service":"web","tags":"INE,Comercios,Consumo,Distribución,Frutas,Supermercados,Coronavirus,Covid-19"};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5ec91fac3ef2d870dbd5054a", "sessionKeys": { "ev_sid": "5ec91fac3ef2d870dbd5054a", "ev_did": "5ec91fac3ef2d870dbd50549" }, "newAnonSession": "1",  "segments": ['pageView-3Months-Minus60', 'site-ABC'],  userProperties: { "site": "abc", "webtype": "noticia", "Origen": "Methode", "vhost": "www.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "economia", "section": "economia", "articleId": "349ef8ee-9c08-11ea-9c81-b341e1496b01", "authors": "T. S. V.", "tags": "INE,Comercios,Consumo,Distribución,Frutas,Supermercados,Coronavirus,Covid-19", "publish": "20200522235337", "Meter": "No", "Extra": "No", "url": "https://www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5ec91fac3ef2d870dbd5054a", count: "", daysToAlertSteps: "{}", ev_did: "5ec91fac3ef2d870dbd50549", ev_sid: "5ec91fac3ef2d870dbd5054a", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'economia','noticiaid': '349ef8ee-9c08-11ea-9c81-b341e1496b01','send_metrics': 'true','seccionid': '8','objectPublishId': 'economia','objectMetricsId': 'economia','objectTopics': '','objectAuthors': '','id_imagen': 'https://static3.abc.es/media/economia/2020/05/22/desinfeccion-restauranres-kou--1024x512@abc.jpeg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Windows NT;is_wireless_device=false;mobile_browser=Firefox;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '349ef8ee-9c08-11ea-9c81-b341e1496b01','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-economia;100,rot-se;r17-msuizo-economia-calendario-laboral;noticia-economia;22,rot-ed;r17-msuizo-estilo-summum;noticia-economia;10,rot-na;oferplan-2017-economia3;noticia-economia;33,rot-nb;descuento-abc-vueling;noticia-economia;25','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 't-s-v','voc_ed': 'nacional','voc_fem': '20200523015337','voc_fep': '20200522104244','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '8','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'economia','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'el-suplemento-covid-o-el-sobrecoste-de-hasta-60-euros-que-algunos-negocios-cobran-en-la-reapertura','voc_top': 'covid-19,coronavirus,frutas,ine,supermercados,comercios,distribucion,consumo','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '501'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/3.0.28/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script> 
</head>
<body name="top" 
	class="economia" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="economia"
    data-subseccion="">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/sociedad/abci-coronavirus-espana-directo-china-no-detecta-nuevos-casos-primera-desde-comenzo-pandemia-202005230620_directo.html#vca=mod-esnoticia-p1&amp;vmc=coronavirus-espana&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Coronavirus España">Coronavirus España</a></li><li><a href="https://www.abc.es/espana/abci-manifestacion-contra-gobierno-directo-202005231123_directo.html#vca=mod-esnoticia-p2&amp;vmc=manifestacion-vox-madrid&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Manifestación VOX Madrid">Manifestación VOX Madrid</a></li><li><a href="https://www.abc.es/espana/abci-directo-pedro-sanchez-comparece-para-informar-nuevos-avances-crisis-sanitaria-covid-19-202005231408_directo.html#vca=mod-esnoticia-p3&amp;vmc=pedro-sanchez&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Pedro Sánchez">Pedro Sánchez</a></li><li><a href="https://www.abc.es/sociedad/abci-fase-2-o-intermedia-desescalada-puede-hacer-202005221448_noticia.html#vca=mod-esnoticia-p4&amp;vmc=fase-2-desescalada&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Fase 2 desescalada">Fase 2 desescalada</a></li><li><a href="https://www.abc.es/sociedad/abci-fase-1-desescalada-puede-hacer-202005221339_noticia.html#vca=mod-esnoticia-p5&amp;vmc=fase-1-desescalada&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Fase 1 desescalada">Fase 1 desescalada</a></li><li><a href="https://www.abc.es/deportes/futbol/abci-pedro-sanchez-verde-liga-para-semana-8-junio-202005231425_noticia.html#vca=mod-esnoticia-p6&amp;vmc=la-liga&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="La Liga">La Liga</a></li><li><a href="https://www.abc.es/estilo/gente/abci-maria-pombo-podria-padecer-esclerosis-multiple-202005231455_noticia.html#vca=mod-esnoticia-p7&amp;vmc=maria-pombo&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="María Pombo">María Pombo</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-jueves-21-mayo-202005202300_noticia.html#vca=mod-esnoticia-p8&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Horóscopo hoy">Horóscopo hoy</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.economia&vli=cabecera
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.economia&vli=cabecera-sticky
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/economia/" title="Economía">Economía</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="España">España</a></span><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid">Madrid</a></li><li><a href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Navarra">Navarra</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toledo">Toledo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economía">Economía</a></span><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sociedad">Sociedad</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Opinión">Opinión</a></span><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Astrolabio">El Astrolabio</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Deportes">Deportes</a></span><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Naútica">Naútica</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gente">Gente</a></span><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cultura">Cultura</a></span><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciencia">Ciencia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Historia">Historia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Play">Play</a></span><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/guia-medica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Guía Médica">Guía Médica</a></li><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Coche del Año">Coche del Año</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Topcomparativas">Topcomparativas</a></span></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/bienestar/","url":"//www.abc.es/bienestar/","name":"Bienestar"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid">Madrid</a></li><li><a href="https://www.abc.es/espana/navarra/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Navarra">Navarra</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toledo">Toledo</a></li></ul></li><li><a class="internacional " href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia activo submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid">Madrid</a><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia">Familia</a><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bebés">Bebés</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Astrolabio">El Astrolabio</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gente">Gente</a><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciencia">Ciencia</a></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viajar">Viajar</a><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion><a class="bienestar submenu" href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bienestar">Bienestar</a><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Psicología y sexo">Psicología y sexo</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/guia-medica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Guía Médica">Guía Médica</a></li><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Coche del Año">Coche del Año</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Topcomparativas">Topcomparativas</a></span></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.foto.economia&vli=economia" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economía"><span>Economía</span></a></li><li><a class="economia_inmobiliario" href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Inmobiliario"  ><span>Inmobiliario</span></a></li><li><a class="economia_declaracion-renta" href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Declaración de la renta 2019-2020"  ><span>Declaración de la renta 2019-2020</span></a></li></ul></nav><span class="main" id="economia"><span class="titulo-seccion"><a href="/economia/" title="Noticias de Economía" class="alter">Economía</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static1.abc.es/media/economia/2020/05/22/desinfeccion-restauranres-kou--620x349@abc.jpeg" alt="La desinfección de restaurantes ha conllevado encarecimientos en algunos casos en Estados Unido" ><figcaption class="pie-foto">La desinfección de restaurantes ha conllevado encarecimientos en algunos casos en Estados Unido - <span class="firma">ADOBESTOCK</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura</span></h1><h2 class="subtitulo">Algunos consumidores se quejan de que algunos talleres de coches, peluquerías o clínicas dentales están trasladando al consumidor el recargo por desinfectar los locales</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><a class="nombre"  title="T. S. V.">T. S. V.</a><span class="autor" title="T. S. V." style="display: none;" ></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">MADRID</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-05-22T23:53:37Z">23/05/2020&nbsp;01:53h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="349ef8ee-9c08-11ea-9c81-b341e1496b01" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="349ef8ee-9c08-11ea-9c81-b341e1496b01" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/motor/reportajes/abci-denuncia-precios-abusivos-desinfeccion-coches-202005220216_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=la-ocu-denuncia-precios-abusivos-en-la-desinfeccion-de-coches&amp;vli=noticia.foto.economia" title="La OCU denuncia precios abusivos en la desinfección de coches" data-voc-vtm-id="contenidorelacionado">La OCU denuncia precios abusivos en la desinfección de coches</a></li><li><a href="/economia/abci-estos-alimentos-cuyo-precio-disparado-abril-segun-202005141421_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=estos-son-los-alimentos-cuyo-precio-se-ha-disparado-en-abril-segun-el-ine&amp;vli=noticia.foto.economia" title="Estos son los alimentos cuyo precio se ha disparado en abril, según el INE" data-voc-vtm-id="contenidorelacionado">Estos son los alimentos cuyo precio se ha disparado en abril, según el INE</a></li></ul></aside><p>La <strong>reapertura de comercios y negocios tanto con cita previa como sin ella en los territorios en fase 1 de la desescalada</strong>, también ha traído algunas sorpresas desagradables para los consumidores. La Organización de Consumidores OCU ha emitido esta semana un comunicado en el que asegura estar recibiendo quejas de usuarios que aseguran que se les ha cobrado un «suplemento Covid» de hasta 60 euros por los gastos de desinfección de talleres de reparaciones de coches, peluquerías o clínicas dentales, entre otros establecimientos. </p><p>Desde la OCU inciden en que repercutir al cliente el coste adicional por higienizar el local o por desinfectar el coche en el taller es una práctica legal, al igual que facilitar guantes o gel hidroalcohólico a los clientes, pero hay que cumplir con ciertos requisitos  como informar previamente al consumidor, solicitar su consentimiento expreso y conseguir que el coste del servicio quede ajustado al precio real. </p><p>Por ello, desde la OCU concluyen que cobrar 60 euros por la desinfección, tal y como confirman que ha sucedido en alguna clínica dental, puede «llegar a considerarse abusivo». </p><p>En Estados Unidos, los consumidores han denunciado una situación parecida por la aplicación por parte de algunos establecimientos o restaurantes de la denominada «covid surchage» o «covid fees» para afrontar la reapertura o paliar la inversión en protección frente al coronavirus.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>Otros comercios han decidido por subir de forma directa los precios y así aplicar esta tasa al consumidor sin que se dé cuenta, tal y como relata The Wall Street Journal. </p><p></p><h3  class="ladillo">Encarecimiento de los alimentos</h3><p>Debido a la crisis del coronavirus, algunas categorías de alimentos también están subiendo de precio. El dato del IPC de abril confirmado por el INE la semana pasada revelaba que las hortalizas y las legumbres se han encarecido un 10,4%, seguidos de la pizza (3,6%), el marisco fresco (3,5%), el pescado fresco (2,7%), las patatas (2,6%), y las pastas alimenticias y los zumos de frutas (2,5% en ambos casos).</p><p>Muchas grandes empresas y grupos de distribución han admitido una subida de los costes en origen durante el estado de alarma. La inversión en equipos sanitarios, medidas de protección, las dificultades logísticas o incluso la contratación o primas abonadas al personal han suspueto uan presión añadida para la rentabilidad. «La presión de los costes en las cuentas de resultados de las cadenas de alimentación ha aumentado debido al incremento tanto de los costes en origen como de los costes operacionales En algunos países, los consumidores están percibiendo una subida de precios, en algunos casos en forma de menos promociones y en otros, como subida de precios de lineal», aseguraba la responsable del área de retail y gran consumo de Oliver Wyman, María Miralles.</p><p>Por su parte, fuentes del sector de la distribución niegan que se estén produciendo subidas de precios en los supermercados en España y aseguran que se están absorbiendo los costes con el consiguiente impacto en los resultados empresariales. De este modo, estas misma fuentes achacan las subidas puntuales al encarecimiento en los productos frescos de temporada.  </p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/covid-19/#vtm_origenTags=si" title="Covid-19"><span class="accion">Covid-19</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/coronavirus/#vtm_origenTags=si" title="Coronavirus"><span class="accion">Coronavirus</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/natural/frutas/#vtm_origenTags=si" title="Frutas"><span class="accion">Frutas</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/ine-instituto-nacional-de-estadistica/#vtm_origenTags=si" title="INE"><span class="accion">INE</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/empresas/supermercados/#vtm_origenTags=si" title="Supermercados"><span class="accion">Supermercados</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/empresas/comercios/#vtm_origenTags=si" title="Comercios"><span class="accion">Comercios</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/distribucion/#vtm_origenTags=si" title="Distribución"><span class="accion">Distribución</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/consumo/#vtm_origenTags=si" title="Consumo"><span class="accion">Consumo</span></a></li></ul></aside><div id="taboola-below-article-thumbnails" class="nibara-element" data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="349ef8ee-9c08-11ea-9c81-b341e1496b01" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="349ef8ee-9c08-11ea-9c81-b341e1496b01" data-voc-comments-section="economia" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Economía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/economia/abci-suplemento-covid-o-sobrecoste-hasta-60-euros-algunos-negocios-cobran-reapertura-202005221302_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Feconomia%2F2020%2F05%2F22%2Fdesinfeccion-restauranres-kou--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura" width="120" height="68"></span><span class="textos">El «suplemento Covid» o el sobrecoste de hasta 60 euros que algunos negocios cobran en la reapertura</span></a></li><li><a href="//www.abc.es/economia/abci-advierte-gran-banca-podria-dejar-rentable-partir-2025-202005221553_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El FMI advierte que la gran banca podría dejar de ser rentable a partir de 2025"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Feconomia%2F2020%2F05%2F22%2Fkristalina-georgeva-fmi-kc5C--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El FMI advierte que la gran banca podría dejar de ser rentable a partir de 2025" width="120" height="68"></span><span class="textos">El FMI advierte que la gran banca podría dejar de ser rentable a partir de 2025</span></a></li><li><a href="//www.abc.es/economia/abci-regla-laboral-10-4-para-reactivar-economia-sin-contagios-reapertura-empresas-y-comercios-202005221403_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Coronavirus: La regla laboral del 10-4 para reactivar la economía sin rebrotes en la reapertura de empresas y colegios"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Feconomia%2F2020%2F05%2F22%2Ffabrica-operario-kt5B--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Coronavirus: La regla laboral del 10-4 para reactivar la economía sin rebrotes en la reapertura de empresas y colegios" width="120" height="68"></span><span class="textos">Coronavirus: La regla laboral del 10-4 para reactivar la economía sin rebrotes en la reapertura de empresas y colegios</span></a></li><li><a href="//www.abc.es/economia/abci-gobierno-paralizado-abandona-empresas-y-retrasa-recuperacion-202005200203_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Preocupación en Bruselas porque España no apoya a sus empresas"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Feconomia%2F2020%2F05%2F20%2Fsanchez-afp-kalH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Preocupación en Bruselas porque España no apoya a sus empresas" width="120" height="68"></span><span class="textos">Preocupación en Bruselas porque España no apoya a sus empresas</span></a></li><li><a href="//www.abc.es/economia/abci-banco-espana-alerta-sobre-control-precios-mercado-alquiler-202005221144_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El Banco de España avisa que controlar el precio del alquiler puede provocar nuevas subidas"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Feconomia%2F2020%2F05%2F22%2Falquiler-piso-barcelona-k5d--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Banco de España avisa que controlar el precio del alquiler puede provocar nuevas subidas" width="120" height="68"></span><span class="textos">El Banco de España avisa que controlar el precio del alquiler puede provocar nuevas subidas</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/espana/abci-numerosos-intelectuales-piden-dimision-pedro-sanchez-manifiesto-favor-caceroladas-202005222052_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Numerosos intelectuales piden la dimisión de Pedro Sánchez en un manifiesto a favor de las caceroladas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.abc.es%2Fmedia%2Fespana%2F2020%2F05%2F22%2Fcacerolada-sede-psoe-U37870408200Las-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Numerosos intelectuales piden la dimisión de Pedro Sánchez en un manifiesto a favor de las caceroladas" width="120" height="68"></span><span class="textos">Numerosos intelectuales piden la dimisión de Pedro Sánchez en un manifiesto a favor de las caceroladas</span></a></li><li><a href="//www.abc.es/sociedad/abci-simon-advierte-si-no-resuelve-incongruencia-datos-cataluna-tendra-volver-negociar-para-no-poner-riesgo-todos-espanoles-202005221803_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Cataluña notifica 632 muertos el mismo día que avanza en la desescalada"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fsociedad%2F2020%2F05%2F22%2Ffernando-simon-2-kNLC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Cataluña notifica 632 muertos el mismo día que avanza en la desescalada" width="120" height="68"></span><span class="textos">Cataluña notifica 632 muertos el mismo día que avanza en la desescalada</span></a></li><li><a href="//www.abc.es/sociedad/abci-segura-y-eficaz-vacuna-china-avanza-fase-2-202005221836_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Segura y eficaz: la vacuna China avanza en la fase 2"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fsociedad%2F2020%2F05%2F22%2Fvacuna-reuters-kUMG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Segura y eficaz: la vacuna China avanza en la fase 2" width="120" height="68"></span><span class="textos">Segura y eficaz: la vacuna China avanza en la fase 2</span></a></li><li><a href="//www.abc.es/espana/abci-manifestacion-contra-gobierno-directo-202005231123_directo.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="La manifestación contra el Gobierno, en directo: Madrid, colapsada por la marcha"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fespana%2F2020%2F05%2F23%2Ffoto-mani-kxgG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La manifestación contra el Gobierno, en directo: Madrid, colapsada por la marcha" width="120" height="68"></span><span class="textos">La manifestación contra el Gobierno, en directo: Madrid, colapsada por la marcha</span></a></li><li><a href="//www.abc.es/ciencia/abci-hallan-talon-aquiles-coronavirus-sars-cov-2-202005212100_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Hallan el «talón de Aquiles» del coronavirus SARS-CoV-2"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fciencia%2F2020%2F05%2F21%2Fataque-inmune-k5pD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Hallan el «talón de Aquiles» del coronavirus SARS-CoV-2" width="120" height="68"></span><span class="textos">Hallan el «talón de Aquiles» del coronavirus SARS-CoV-2</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=rot-se-22&amp;vmc=r17-msuizo-economia-calendario-laboral&amp;vso=noticia-economia&amp;vli=1-este-es-el-calendario-laboral-de-2020-de-cada-comunidad" title="Este es el calendario laboral de 2020 de cada comunidad"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static4.abc.es/media/espana/Zona-C/bc-calendario-laboral-krDG--300x169@abc-k0xD--300x168@abc.jpg" width="300" height="168" alt="Este es el calendario laboral de 2020 de cada comunidad"></a><span class="antetitulo">GR&Aacute;FICO INTERACTIVO</span><h6 class="titular xs"><a href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=rot-se-22&amp;vmc=r17-msuizo-economia-calendario-laboral&amp;vso=noticia-economia&amp;vli=1-este-es-el-calendario-laboral-de-2020-de-cada-comunidad" title="Este es el calendario laboral de 2020 de cada comunidad">Este es el calendario laboral de 2020 de cada comunidad</a></h6><p class="entradilla">Consulta en el interactivo los festivos del pr&oacute;ximo a&ntilde;o en cada comunidad aut&oacute;noma</p></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.10.mod.736.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.10.mod.736.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.736&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo suizo tecnologia"><h5 class="titulo-grande"><img class="guino lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static3.abc.es/media/espana/Zona-C/guino-summum-k5wD--40x40@abc.png" alt="" width="40" height="40"><span></span></h5><article class="articulo"><a class="imagen" href="https://www.abc.es/summum/motor/abci-avion-espanol-viajara-londres-nueva-york-2-horas-201909181232_noticia.html#vca=rot-ed-10&amp;vmc=r17-msuizo-estilo-summum&amp;vso=noticia-economia&amp;vli=1-el-avion-espanol-que-viajara-de-londres-a-nueva-york-en-2-horas" title="El avi&oacute;n espa&ntilde;ol que viajar&aacute; de Londres a Nueva York en 2 horas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static1.abc.es/media/estilo/Zona-C/avion-falcon-kEKC--300x168@abc.jpg" width="300" height="168" alt="El avi&oacute;n espa&ntilde;ol que viajar&aacute; de Londres a Nueva York en 2 horas"></a><span class="antetitulo">lujo</span><h6 class="titular xs"><a href="https://www.abc.es/summum/motor/abci-avion-espanol-viajara-londres-nueva-york-2-horas-201909181232_noticia.html#vca=rot-ed-10&amp;vmc=r17-msuizo-estilo-summum&amp;vso=noticia-economia&amp;vli=1-el-avion-espanol-que-viajara-de-londres-a-nueva-york-en-2-horas" title="El avi&oacute;n espa&ntilde;ol que viajar&aacute; de Londres a Nueva York en 2 horas">El avi&oacute;n espa&ntilde;ol que viajar&aacute; de Londres a Nueva York en 2 horas</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.11.mod.983.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.11.mod.983.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.983&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-gourmet-vegamar-rp-7330.html#vca=rot-na-33&amp;vmc=oferplan-2017-economia3&amp;vso=noticia-economia&amp;vli=1-lote-productos-gourmet-vegamar" title="Lote Productos Gourmet Vegamar"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/cestas-vegamar-21-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Lote Productos Gourmet Vegamar" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-34%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">33&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-gourmet-vegamar-rp-7330.html#vca=rot-na-33&amp;vmc=oferplan-2017-economia3&amp;vso=noticia-economia&amp;vli=1-lote-productos-gourmet-vegamar" title="Lote Productos Gourmet Vegamar">Lote Productos Gourmet Vegamar</a></h6><span class="localizacion">Env&iacute;o a domicilio</span></article><h5 class="botonera centro" style="color:#000000;background-color:#c0a052"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-gourmet-vegamar-rp-7330.html#vca=rot-na-33&amp;vmc=oferplan-2017-economia3&amp;vso=noticia-economia&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#000000;background-color:#c0a052">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.13.mod.1191.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.13.mod.1191.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1191&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional Vueling" data-src="https://static.savings-united.com/medium/42810/file_name/vueling.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Vueling" href="https://descuentos.abc.es/codigo-descuento-vueling#vca=rot-nb-25&amp;vmc=descuento-abc-vueling&amp;vso=noticia-economia&amp;vli=1-codigo-descuento-vueling">C&oacute;digo descuento Vueling</a></h6><span class="oferta">C&oacute;digo promocional Vueling</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-25&amp;vmc=descuento-abc-vueling&amp;vso=noticia-economia&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.14.mod.591.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.14.mod.591.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.591&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.economia&vli=footer
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=ultimas-noticias" title="Ultimas noticias">Ultimas noticias</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=calendario-laboral-2020" title="Calendario laboral 2020">Calendario laboral 2020</a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">Escuchar noticias del día</a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=blogs" title="Blogs">Blogs</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=ultimas-noticias" title="últimas noticias">últimas noticias</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=descuentos" title="Descuentos">Descuentos</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=declaracion-renta-2019-2020" title="Declaración Renta 2019-2020">Declaración Renta 2019-2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=elecciones-gallegas-2020" title="Elecciones Gallegas 2020">Elecciones Gallegas 2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=elecciones-vascas-2020" title="Elecciones Vascas 2020">Elecciones Vascas 2020</a></li><li><a href="https://www.abc.es/bienestar/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=bienestar" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/loteria-de-navidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=loteria-de-navidad-2019" title="Lotería de Navidad 2019">Lotería de Navidad 2019</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/3.0.28/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":114,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>