<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>El BCE, esperando a Godot</title><link rel="canonical" href="https://www.abc.es/economia/abci-esperando-godot-202007160206_noticia.html"/><link rel="dns-prefetch" href="//static1.abc.es"/><link rel="dns-prefetch" href="//static2.abc.es"/><link rel="dns-prefetch" href="//static3.abc.es"/><link rel="dns-prefetch" href="//static4.abc.es"/><meta name="title" content="El BCE, esperando a Godot"/><meta name="description" content="Es posible que haga algún ajuste técnico al tiering, lo que aliviará parte de la tensión de los tipos negativos en los bancos, pero poco más podrá hacer Lagarde que animar a los líderes políticos europeos a acordar el Fondo de Recuperación"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-07-16T00:12:54Z"/><meta name="date" content="2020-07-16T00:06:47Z"/><meta property="article:modified_time" content="2020-07-16T00:12:54Z"/><meta property="article:published_time" content="2020-07-16T00:06:47Z"/><meta property="article:section" content="Economía"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="previa, reunion"/><meta name="news_keywords" content="previa, reunion"/><link rel="amphtml" href="https://www.abc.es/economia/abci-esperando-godot-202007160206_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static1.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static1.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="El BCE, esperando a Godot" /><meta property="og:url" content="https://www.abc.es/economia/abci-esperando-godot-202007160206_noticia.html" /><meta property="og:description" content="Es posible que haga algún ajuste técnico al tiering, lo que aliviará parte de la tensión de los tipos negativos en los bancos, pero poco más podrá hacer Lagarde que animar a los líderes políticos europeos a acordar el Fondo de Recuperación" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://static4.abc.es/media/economia/2020/07/16/reuters-lagarde-kRxF--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="El BCE, esperando a Godot"/><meta name="twitter:url" content="https://www.abc.es/economia/abci-esperando-godot-202007160206_noticia.html"/><meta name="twitter:description" content="Es posible que haga algún ajuste técnico al tiering, lo que aliviará parte de la tensión de los tipos negativos en los bancos, pero poco más podrá hacer Lagarde que animar a los líderes políticos europeos a acordar el Fondo de Recuperación"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABCeconomia"/><meta name="twitter:image" content="https://static2.abc.es/media/economia/2020/07/16/reuters-lagarde-kRxF--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static1.abc.es/assets/1.3.288/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/4.0.5", libPath: "//static1.abc.es/assets/1.3.288/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202007150948", vamPath: "//static.vocento.com/vam/3.49.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.2", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]', suscriptionPath: "//tienda.abc.es/" }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"ceb61fcc-c6c2-11ea-a617-9801e9b1308e","publish":"20200716001254","site":"abc","webtype":"noticia","authors":"Rosalía Sánchez","Meter":"No","Extra":"No","section":"economia","category":"economia","Origen":"Methode","url":"https://www.abc.es/economia/abci-esperando-godot-202007160206_noticia.html","vhost":"www.abc.es","service":"web","tags":""};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5f0fb874b803be7557eb03b8", "sessionKeys": { "ev_sid": "5f0fb874b803be7557eb03b8", "ev_did": "5f0fb874b803be7557eb03b7" }, "newAnonSession": "1",  "segments": ['AB2Groups_Group1', 'site-ABC', 'pageView-3Months-Minus60'],  userProperties: { "site": "abc", "webtype": "noticia", "Origen": "Methode", "vhost": "www.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "economia", "section": "economia", "articleId": "ceb61fcc-c6c2-11ea-a617-9801e9b1308e", "authors": "Rosalía Sánchez", "tags": "", "publish": "20200716001254", "Meter": "No", "Extra": "No", "url": "https://www.abc.es/economia/abci-esperando-godot-202007160206_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5f0fb874b803be7557eb03b8", count: "", daysToAlertSteps: "{}", ev_did: "5f0fb874b803be7557eb03b7", ev_sid: "5f0fb874b803be7557eb03b8", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'economia','noticiaid': 'ceb61fcc-c6c2-11ea-a617-9801e9b1308e','send_metrics': 'true','seccionid': '8','objectPublishId': 'economia','objectMetricsId': 'economia','objectTopics': '','objectAuthors': '2046','id_imagen': 'https://static4.abc.es/media/economia/2020/07/16/reuters-lagarde-kRxF--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Windows NT;is_wireless_device=false;mobile_browser=Chrome;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': 'ceb61fcc-c6c2-11ea-a617-9801e9b1308e','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-economia;100,rot-se;pisos;noticia-economia;13,rot-ed;horoscopo;noticia-economia;8,rot-na;oferplan-2017-economia1;noticia-economia;33,rot-nb;descuento-abc-barcelohoteles;noticia-economia;25','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'rosalia-sanchez','voc_ed': 'nacional','voc_fem': '20200716021254','voc_fep': '20200715194418','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'economia','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'el-bce-esperando-a-godot','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '906'},config: { gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/4.0.5/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script> 
</head>
<body name="top" 
	class="economia" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="economia"
    data-subseccion="">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/sociedad/abci-coonavirus-espana-directo-vacuna-genera-respuesta-inmune-tras-primeras-pruebas-eeuu-202007150624_directo.html#vca=mod-esnoticia-p1&amp;vmc=coronavirus-espana&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Coronavirus España">Coronavirus España</a></li><li><a href="https://www.abc.es/espana/abci-tezanos-mantiene-109-puntos-diferencia-sanchez-sobre-casado-202007151240_noticia.html#vca=mod-esnoticia-p2&amp;vmc=cis&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="CIS">CIS</a></li><li><a href="https://www.abc.es/sociedad/abci-confinamiento-o-fase-2-modelos-contencion-resultados-dispares-202007150227_noticia.html#vca=mod-esnoticia-p3&amp;vmc=confinamiento-fase-2&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Confinamiento fase 2">Confinamiento fase 2</a></li><li><a href="https://www.abc.es/espana/aragon/abci-oleada-ingresos-hospitalarios-zaragoza-covid-triple-cuatro-dias-202007141908_noticia.html#vca=mod-esnoticia-p4&amp;vmc=coronavirus-zaragoza&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Coronavirus Zaragoza">Coronavirus Zaragoza</a></li><li><a href="https://www.abc.es/espana/catalunya/politica/abci-justicia-deniega-generalitat-aplicar-medidas-hospitalet-afectan-derechos-fundamentales-202007150247_noticia.html#vca=mod-esnoticia-p5&amp;vmc=confinamiento-lerida&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Confinamiento Lérida">Confinamiento Lérida</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/abci-coronavirus-valencia-directo-hospitalizados-covid-19-aumentan-20-por-ciento-solo-semana-202007150843_directo.html#vca=mod-esnoticia-p6&amp;vmc=coronavirus-valencia&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Coronavirus Valencia">Coronavirus Valencia</a></li><li><a href="https://www.abc.es/bienestar/alimentacion/abci-alimentos-ayudan-combatir-estrenimiento-40956658299-20200715035713_galeria.html#vca=mod-esnoticia-p7&amp;vmc=estrenimiento&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Estreñimiento">Estreñimiento</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-masterchef-todos-ganadores-masterchef-202007141038_noticia.html#vca=mod-esnoticia-p8&amp;vmc=masterchef&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Masterchef">Masterchef</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-miercoles-15-julio-202007142300_noticia.html#vca=mod-esnoticia-p9&amp;vmc=horoscopo-hoy&amp;vso=abc-es&amp;vli=noticia.foto.economia" title="Horóscopo hoy">Horóscopo hoy</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.economia&vli=cabecera
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.economia&vli=cabecera-sticky
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/economia/" title="Economía">Economía</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="España">España</a></span><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toledo">Toledo</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Elecciones vascas">Elecciones vascas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economía">Economía</a></span><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sociedad">Sociedad</a></span></section><section><span class="titulo"><a href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid">Madrid</a></span><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Plan B">Plan B</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia">Familia</a></span><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bebés">Bebés</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Opinión">Opinión</a></span><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Astrolabio">El Astrolabio</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Deportes">Deportes</a></span><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Naútica">Naútica</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gente">Gente</a></span><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cultura">Cultura</a></span><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciencia">Ciencia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Historia">Historia</a></span></section><section><span class="titulo"><a href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viajar">Viajar</a></span><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Play">Play</a></span><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bienestar">Bienestar</a></span><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Psicología y sexo">Psicología y sexo</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tráfico">Tráfico</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Topcomparativas">Topcomparativas</a></span></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/bienestar/","url":"//www.abc.es/bienestar/","name":"Bienestar"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="https://www.abc.es/espana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="España">España</a><ul><li><a href="https://www.abc.es/espana/casa-real/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Casa Real">Casa Real</a></li><li><a href="https://www.abc.es/espana/aragon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Aragón">Aragón</a></li><li><a href="https://www.abc.es/espana/canarias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Canarias">Canarias</a></li><li><a href="https://www.abc.es/espana/castilla-leon/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Castilla y León">Castilla y León</a></li><li><a href="https://www.abc.es/espana/catalunya/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cataluña">Cataluña</a></li><li><a href="https://www.abc.es/espana/comunidad-valenciana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="C. Valenciana">C. Valenciana</a></li><li><a href="https://www.abc.es/espana/galicia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Galicia">Galicia</a></li><li><a href="https://www.abc.es/espana/pais-vasco/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="País Vasco">País Vasco</a></li><li><a href="https://sevilla.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sevilla">Sevilla</a></li><li><a href="https://www.abc.es/espana/castilla-la-mancha/toledo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toledo">Toledo</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Elecciones gallegas">Elecciones gallegas</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Elecciones vascas">Elecciones vascas</a></li></ul></li><li><a class="internacional " href="https://www.abc.es/internacional/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia activo submenu" href="https://www.abc.es/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economía">Economía</a><ul><li><a href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Inmobiliario">Inmobiliario</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Declaración de la renta 2019-2020">Declaración de la renta 2019-2020</a></li></ul></li><li><a class="sociedad " href="https://www.abc.es/sociedad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="https://www.abc.es/espana/madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid">Madrid</a><ul><li><a href="https://www.abc.es/espana/madrid/distritos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Distritos">Distritos</a></li><li><a href="https://www.abc.es/espana/madrid/municipios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Municipios">Municipios</a></li><li><a href="https://www.abc.es/espana/madrid/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/espana/madrid/planb/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="https://www.abc.es/familia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia">Familia</a><ul><li><a href="https://www.abc.es/familia/padres-hijos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Padres e hijos">Padres e hijos</a></li><li><a href="https://www.abc.es/familia/parejas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Parejas">Parejas</a></li><li><a href="https://www.abc.es/familia/educacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Educación">Educación</a></li><li><a href="https://www.abc.es/familia/mayores/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mayores">Mayores</a></li><li><a href="https://www.abc.es/familia/vida-sana/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Familia sana">Familia sana</a></li><li><a href="https://www.abc.es/familia/actividades-ninos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Planes con niños">Planes con niños</a></li><li><a href="https://www.abc.es/familia/mujeres/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Mujeres">Mujeres</a></li><li><a href="https://www.abc.es/familia/bebes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bebés">Bebés</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="https://www.abc.es/opinion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Opinión">Opinión</a><ul><li><a href="https://abcblogs.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Blogs">Blogs</a></li><li><a href="https://abcblogs.abc.es/el-astrolabio/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Astrolabio">El Astrolabio</a></li></ul></li><li data-desplegable-navegacion><a class="deportes submenu" href="https://www.abc.es/deportes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Deportes">Deportes</a><ul><li><a href="https://www.abc.es/deportes/real-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Real Madrid">Real Madrid</a></li><li><a href="https://www.abc.es/deportes/atletico-madrid/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="https://www.abc.es/deportes/futbol/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fútbol">Fútbol</a></li><li><a href="https://www.abc.es/deportes/tenis/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tenis">Tenis</a></li><li><a href="https://www.abc.es/deportes/motos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motos">Motos</a></li><li><a href="https://www.abc.es/deportes/ciclismo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.abc.es/deportes/baloncesto/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.abc.es/deportes/formula-1/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fórmula 1">Fórmula 1</a></li><li><a href="https://www.abc.es/deportes/vela/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Naútica">Naútica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="https://www.abc.es/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gente">Gente</a><ul><li><a href="https://www.abc.es/estilo/moda/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Moda">Moda</a></li><li><a href="https://www.abc.es/estilo/belleza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="https://www.abc.es/cultura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cultura">Cultura</a><ul><li><a href="https://www.abc.es/cultura/libros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Libros">Libros</a></li><li><a href="https://www.abc.es/cultura/musica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Música">Música</a></li><li><a href="https://www.abc.es/cultura/teatros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Teatro">Teatro</a></li><li><a href="https://www.abc.es/cultura/arte/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Arte">Arte</a></li><li><a href="https://www.abc.es/cultura/toros/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Toros">Toros</a></li><li><a href="https://www.abc.es/cultura/cultural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="https://www.abc.es/ciencia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ciencia">Ciencia</a></li><li><a class="historia " href="https://www.abc.es/historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="https://www.abc.es/viajar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viajar">Viajar</a><ul><li><a href="https://www.abc.es/viajar/destinos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Destinos">Destinos</a></li><li><a href="https://www.abc.es/viajar/alojamientos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Hoteles">Hoteles</a></li><li><a href="https://www.abc.es/viajar/restaurantes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gastronomía">Gastronomía</a></li><li><a href="https://www.abc.es/viajar/nieve/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Nieve">Nieve</a></li><li><a href="https://www.abc.es/viajar/playas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Playas">Playas</a></li><li><a href="https://www.abc.es/viajar/restaurantes/madrid-fusion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="https://www.abc.es/play/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Play">Play</a><ul><li><a href="https://www.abc.es/play/cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cine">Cine</a></li><li><a href="https://www.abc.es/play/series/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Series">Series</a></li><li><a href="https://www.abc.es/play/television/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Televisión">Televisión</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/play/cine/cartelera/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cartelera">Cartelera</a></li><li><a href="https://www.abc.es/play/cine/peliculas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Películas">Películas</a></li><li><a href="https://www.abc.es/play/personajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Personajes">Personajes</a></li></ul></li><li data-desplegable-navegacion><a class="bienestar submenu" href="https://www.abc.es/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Bienestar">Bienestar</a><ul><li><a href="https://www.abc.es/bienestar/alimentacion/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Alimentación">Alimentación</a></li><li><a href="https://www.abc.es/bienestar/fitness/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fitness y cuidados">Fitness y cuidados</a></li><li><a href="https://www.abc.es/bienestar/psicologia-sexo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Psicología y sexo">Psicología y sexo</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="https://www.abc.es/archivo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Archivo ABC">Archivo ABC</a></span></section><section><span class="titulo"><a href="https://www.abc.es/summum/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Summum">Summum</a></span><ul><li><a href="https://www.abc.es/summum/estilo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Estilo">Estilo</a></li><li><a href="https://www.abc.es/summum/living/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Living">Living</a></li><li><a href="https://www.abc.es/summum/gente-vip/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Protagonistas">Protagonistas</a></li><li><a href="https://www.abc.es/summum/gastronomia-gourmet/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gourmet">Gourmet</a></li><li><a href="https://www.abc.es/summum/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motores">Motores</a></li><li><a href="https://www.abc.es/summum/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/tecnologia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tecnología">Tecnología</a></span><ul><li><a href="https://www.abc.es/tecnologia/moviles/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Móviles">Móviles</a></li><li><a href="https://www.abc.es/tecnologia/electronica/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Electrónica">Electrónica</a></li><li><a href="https://www.abc.es/tecnologia/redes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Redes">Redes</a></li><li><a href="https://www.abc.es/tecnologia/videojuegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Videojuegos">Videojuegos</a></li><li><a href="https://www.abc.es/tecnologia/consultorio#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Trucos">Trucos</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/salud/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud">Salud</a></span><ul><li><a href="https://www.abc.es/salud/sepa/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="https://www.abc.es/salud/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Vídeos">Vídeos</a></li><li><a href="https://www.abc.es/salud/salud-al-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Salud al día">Salud al día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/motor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Motor">Motor</a></span><ul><li><a href="https://www.abc.es/motor/novedades/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Novedades">Novedades</a></li><li><a href="https://www.abc.es/motor/pruebas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Pruebas">Pruebas</a></li><li><a href="https://www.abc.es/motor/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economia">Economia</a></li><li><a href="https://www.abc.es/motor/trafico/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Tráfico">Tráfico</a></li><li><a href="https://www.abc.es/motor/consejos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Consejos">Consejos</a></li><li><a href="https://www.abc.es/motor/reportajes/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Reportajes">Reportajes</a></li><li><a href="https://www.abc.es/motor/mejor-coche-del-anyo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Coche del Año">Coche del Año</a></li><li><a href="https://www.abc.es/motor/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Videos">Videos</a></li><li><a href="https://www.autocasion.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Autocasion">Autocasion</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/deportes/caza/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC De La Caza">ABC De La Caza</a></span></section><section><span class="titulo"><a href="https://www.abc.es/natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Natural">Natural</a></span><ul><li><a href="https://www.abc.es/natural/biodiversidad/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="https://www.abc.es/natural/patrimonio-natural/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/recreo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El Recreo">El Recreo</a></span></section><section><span class="titulo"><a href="https://www.abc.es/multimedia/videos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Vídeos">ABC Vídeos</a></span></section><section><span class="titulo"><a href="https://www.abc.es/voz/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC Voz">ABC Voz</a></span><ul><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Noticias del día">Noticias del día</a></li><li><a href="https://www.abc.es/voz/podcast/estamos-en-la-historia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Estamos en la Historia">Podcast Estamos en la Historia</a></li><li><a href="https://www.abc.es/voz/podcast/materia-oscura/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Materia Oscura">Podcast Materia Oscura</a></li><li><a href="https://www.abc.es/voz/podcast/una-charla-de-cine/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Una charla de cine">Podcast Una charla de cine</a></li><li><a href="https://www.abc.es/voz/podcast/la-mitad-del-mundo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast La Mitad del Mundo">Podcast La Mitad del Mundo</a></li><li><a href="https://www.abc.es/voz/podcast/reportajes-abc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Reportajes ABC">Podcast Reportajes ABC</a></li><li><a href="https://www.abc.es/voz/podcast/bienestar/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Abecedario del bienestar">Podcast Abecedario del bienestar</a></li><li><a href="https://www.abc.es/voz/podcast/real-madrid-fiebre-blanca/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Podcast Real Madrid Fiebre Blanca">Podcast Real Madrid Fiebre Blanca</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/ultimas-noticias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="últimas noticias">últimas noticias</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Servicios">Servicios</a></span><ul><li><a href="https://www.abc.es/traductor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Traductor">Traductor</a></li><li><a href="https://www.abc.es/juegos/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Juegos">Juegos</a></li><li><a href="https://www.abc.es/gasolineras/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Gasolineras">Gasolineras</a></li><li><a href="https://www.abc.es/loterias/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Loterías">Loterías</a></li><li><a href="https://horoscopo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.abc.es/concurso/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Concursos">Concursos</a></li><li><a href="https://www.abc.es/eltiempo/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El tiempo">El tiempo</a></li><li><a href="https://www.abc.es/esquelas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://www.abc.es/oferta-del-dia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Ofertas del día">Ofertas del día</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/humor/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Viñetas">Viñetas</a></span><ul><li><a href="https://abcblogs.abc.es/fe-de-ratas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Fe de ratas">Fe de ratas</a></li><li><a href="https://abcblogs.abc.es/el-sacapuntas/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><span class="titulo"><a href="https://www.abc.es/servicios/premiosabc/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Premios">Premios</a></span></section><section><span class="titulo"><a href="https://www.abc.es/servicios/master/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Master ABC">Master ABC</a></span></section><section><span class="titulo"><a href="https://museo.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Museo ABC">Museo ABC</a></span></section><section><span class="titulo"><a href="http://kioskoymas.abc.es/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></span></section><section><span class="titulo"><a href="https://www.topcomparativas.com/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Topcomparativas">Topcomparativas</a></span></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=abc-es&vso=noticia.foto.economia&vli=economia" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/economia/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Economía"><span>Economía</span></a></li><li><a class="economia_inmobiliario" href="https://www.abc.es/economia/inmobiliario/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Inmobiliario"  ><span>Inmobiliario</span></a></li><li><a class="economia_declaracion-renta" href="https://www.abc.es/economia/declaracion-renta/#vca=menu&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=economia" title="Declaración de la renta 2019-2020"  ><span>Declaración de la renta 2019-2020</span></a></li></ul></nav><span class="main" id="economia"><span class="titulo-seccion"><a href="/economia/" title="Noticias de Economía" class="alter">Economía</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static2.abc.es/media/economia/2020/07/16/reuters-lagarde-kRxF--620x349@abc.jpg" alt="Christine Lagarde, presidenta del BCE" ><figcaption class="pie-foto">Christine Lagarde, presidenta del BCE - <span class="firma">REUTERS</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">El BCE, esperando a Godot</span></h1><h2 class="subtitulo">Es posible que haga algún ajuste técnico al tiering, lo que aliviará parte de la tensión de los tipos negativos en los bancos, pero poco más podrá hacer Lagarde que animar a los líderes políticos europeos a acordar el Fondo de Recuperación </h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><img class="avatar s" src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fdefault-image.jpg&nuevoancho=46&nuevoalto=46&crop=1&medio=abc" width="40" height="40" alt="Rosalía Sánchez"><a class="nombre" href="https://www.abc.es/autor/rosalia-sanchez-2046/" title="Rosalía Sánchez">Rosalía Sánchez</a><span class="autor" title="Rosalía Sánchez" style="display: none;" ></span><span class="seguir-autor nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="2046" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="rosalia-sanchez"><label for="2046" title="Seguir a Rosalía Sánchez"><a class="seguir">SEGUIR</a></label></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">Corresponsal en Berlín</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-07-16T00:12:54Z">16/07/2020&nbsp;02:12h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="ceb61fcc-c6c2-11ea-a617-9801e9b1308e" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="ceb61fcc-c6c2-11ea-a617-9801e9b1308e" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/economia/abci-maria-jesus-perez-dividendos-y-jarrones-chinos-banca-202007120201_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=el-bce-a-por-los-dividendos-y-los-jarrones-chinos-de-la-banca&amp;vli=noticia.foto.economia" title="El BCE, a por los dividendos y los jarrones chinos de la banca" data-voc-vtm-id="contenidorelacionado">El BCE, a por los dividendos y los jarrones chinos de la banca</a></li><li><a href="/economia/abci-facilita-fusiones-bancarias-202007011534_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=el-bce-facilita-las-fusiones-bancarias&amp;vli=noticia.foto.economia" title="El BCE facilita las fusiones bancarias" data-voc-vtm-id="contenidorelacionado">El BCE facilita las fusiones bancarias</a></li><li><a href="/economia/abci-asegura-momento-mas-duro-crisis-provocada-pandemia-probablemente-pasado-202006261236_noticia.html#vca=mod-sugeridos-p3&amp;vmc=relacionados&amp;vso=el-bce-asegura-que-el-momento-mas-duro-de-la-crisis-provocada-por-la-pandemia-probablemente-ha-pasado&amp;vli=noticia.foto.economia" title="El BCE asegura que el momento más duro de la crisis provocada por la pandemia «probablemente ha pasado»" data-voc-vtm-id="contenidorelacionado">El BCE asegura que el momento más duro de la crisis provocada por la pandemia «probablemente ha pasado»</a></li></ul></aside><p>Como esperando a Godot, <strong>Mario Draghi</strong> llamó una y otra vez a los gobiernos del euro a una acción decidida y conjunta que traspasase la dinámica de los rescates durante la última crisis, de la que todavía no habíamos terminado de recuperarnos cuando llegó la pandemia. Y seguimos esperando. Es muy posible que, a pesar de los «frugales», Christine Lagarde tenga más suerte en la espera, pero por ahora<strong> no puede hacer otra cosa que esperar</strong>. La reunión del Consejo de Gobierno del BCE de este jueves consistirá básicamente en eso. Ya aumentó las compras de activos en junio y la recuperación económica europea parece fuerte por ahora. </p><p>Es posible que haga algún ajuste técnico al tiering, lo que aliviará parte de la tensión de los tipos negativos en los bancos, pero poco más podrá hacer Lagarde que animar a los líderes políticos europeos a acordar el <strong>Fondo de Recuperación de la UE </strong>de inmediato, en la cumbre de emergencia que se celebrará a partir del viernes. Con el dinero del Fondo de Recuperación que se desembolsará gradualmente durante un período de varios años, el BCE puede tener que volver actuar más adelante este año, quizá con <strong>una nueva expansión del QE en septiembre o diciembre</strong>, pero hoy no es el día. Ahora es la hora del Consejo Europeo.</p><p>Cuanto más haga el Consejo Europeo, menos tendrá que hacer el BCE, que hasta ahora ha decidido<strong> comprar deuda de emergencia frente a la pandemia por valor de 1,35 billones</strong>, al menos hasta finales de junio de 2021 Lagarde, dijo la semana pasada en una entrevista con «Financial Times» que la entidad monetaria ha aprobado muchas medidas, que han sido efectivas y eficientes, por lo que dejaba entrever que quiere esperar y observar hasta ver su efecto. También en las últimas semanas, algunos miembros del Consejo del BCE han mencionado la<strong> posibilidad de que no se disponga de la totalidad del programa </strong>de emergencia.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>«El BCE puede estar satisfecho con los resultados de su política a gran escala, implementada desde marzo, y con la<strong> fuerte mejora en las condiciones financieras»</strong>, dice Franck Dixmier, director de Inversiones de Global Renta Fija Allianz Global Investors. Se basa en que la recuperación, impulsada por el consumo, ha sido más fuerte de lo esperado. </p><p>El<strong> Índice del Gerente de Compras (PMI)</strong> para la industria manufacturera en la zona euro se situó en el 47,4% en junio, frente al 39,4% en mayo, mientras que el <strong>Índice de Servicios</strong> alcanzó el 48,3%, comparado con el 30.5% en mayo. La tasa de crecimiento interanual del agregado monetario amplio M3 fue del 8,9% interanual, en comparación con el 8,2% de abril, confirmando la efectividad de la concesión de créditos y la fluidez en la transmisión de la política monetaria. Aun así los mercados <strong>esperan que el BCE mantenga su discurso de alarma, su vigilancia y su voluntad de seguir interviniendo</strong>, si es necesario. Por eso Dixmier dice que «no esperamos que se anuncien nuevas medidas en la reunión de política monetaria del Banco Central Europeo del 16 de julio, pero el banco debería <strong>reafirmar la postura acomodaticia </strong>que ha tomado hasta ahora en respuesta a la pandemia del coronavirus».</p><p>La expectación de los mercados se guarda para la reunión de jefes de gobierno, que por primera vez <strong>podrían decidir una emisión conjunta de deuda europea</strong>, operación que llevaría a cabo la Comisión y que abriría un campo de mercado inédito hasta ahora. Una novedad de ese calibro podría contrarrestar la incertidumbre en torno al desarrollo de la pandemia, en la zona del euro y en todo el mundo, lo que a su vez genera dudas sobre las perspectivas de crecimiento y sobre la economía global en general. Además, los índices de inflación y las perspectivas de inflación siguen siendo <strong>extremadamente bajos</strong>. La tasa de inflación anual en la zona euro (IPC) se ubica en 0,3%, el IPC subyacente en 0,8% y las expectativas de inflación permanecen <strong>en niveles históricamente bajos</strong> con un indicador de intercambio a 5 años en 1,10% en junio, unos datos que hablan de una actividad frágil y poco prometedora.</p><p>«Anticipamos una extensión del <strong>Programa de Compra de Emergencia frente a la Pandemia (PEPP)</strong> en otoño para satisfacer las considerables necesidades financieras de los gobiernos en 2021, que debería alcanzar los 1,1 billones de euros dentro de la zona euro en 2021», prevé Dixmier, <strong>«y el PEPP, ya extendido en la reunión anterior el 4 de junio</strong>, debería extenderse hasta 2022». Pero coincide con otros analistas en que los tipos a corto plazo están bien anclados en puntos muy bajos, y la curva de rendimiento permanecerá bajo la influencia del BCE durante mucho tiempo.</p><p>«Dado que las últimas cifras del banco central muestran que, en efecto, <strong>ha reducido su volumen de compras</strong> en las últimas semanas, no nos sorprendería escuchar muchas preguntas sobre la solidez de su compromiso», dice por su parte Giles Moëc, economista jefe de AXA IM, «creemos que debería ser relativamente sencillo para Lagarde explicar que la reducción de las compras es una mera adaptación a mejores condiciones de mercado, pero que <strong>no hay una nueva preferencia de restricción </strong>por parte del banco central y la fórmula de «apoyo fiscal federal» por parte del Consejo europeo aligeraría la carga del BCE, por lo que Lagarde no querrá que se sientan demasiado cómodos los gobiernos del euro y cuidará mucho sus palabras».</p><div id="taboola-below-article-thumbnails" class="nibara-element"  data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="ceb61fcc-c6c2-11ea-a617-9801e9b1308e" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="ceb61fcc-c6c2-11ea-a617-9801e9b1308e" data-voc-comments-section="economia" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="checked" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Economía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/economia/abci-justicia-razon-apple-no-debera-pagar-impuestos-atrasados-irlanda-202007151121_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="La Justicia da la razón a Apple, que no deberá pagar impuestos atrasados en Irlanda"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Feconomia%2F2020%2F07%2F15%2Fapple-justicia-kydE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La Justicia da la razón a Apple, que no deberá pagar impuestos atrasados en Irlanda" width="120" height="68"></span><span class="textos">La Justicia da la razón a Apple, que no deberá pagar impuestos atrasados en Irlanda</span></a></li><li><a href="//www.abc.es/economia/abci-legal-banco-obligue-contratar-seguro-para-conceder-hipoteca-202007141622_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="¿Es legal que el banco obligue a contratar un seguro para conceder una hipoteca?"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Feconomia%2F2020%2F07%2F15%2Fhipoteca-calculadora-kVJF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="¿Es legal que el banco obligue a contratar un seguro para conceder una hipoteca?" width="120" height="68"></span><span class="textos">¿Es legal que el banco obligue a contratar un seguro para conceder una hipoteca?</span></a></li><li><a href="//www.abc.es/economia/abci-europa-impone-mantener-reforma-laboral-cambio-transferencias-202007142115_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Europa impone mantener la reforma laboral a cambio de las transferencias"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.abc.es%2Fmedia%2Feconomia%2F2020%2F07%2F15%2Fpedro-sanchez-berlin-kWaF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Europa impone mantener la reforma laboral a cambio de las transferencias" width="120" height="68"></span><span class="textos">Europa impone mantener la reforma laboral a cambio de las transferencias</span></a></li><li><a href="//www.abc.es/economia/abci-sanchez-asume-todos-paises-tendran-hacer-renuncias-para-lograr-acuerdo-europeo-202007151153_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Sánchez asume que todos los países tendrán que hacer renuncias para lograr un acuerdo europeo"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Feconomia%2F2020%2F07%2F15%2Fsanchez-stefan-kot--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Sánchez asume que todos los países tendrán que hacer renuncias para lograr un acuerdo europeo" width="120" height="68"></span><span class="textos">Sánchez asume que todos los países tendrán que hacer renuncias para lograr un acuerdo europeo</span></a></li><li><a href="//www.abc.es/economia/abci-congreso-diputados-verde-prorroga-erte-hasta-octubre-y-plan-renove-2020-202007151622_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El Congreso da luz verde al fondo de 16.000 millones, el plan Renove y la prórroga de los ERTE"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Feconomia%2F2020%2F07%2F15%2Fcalvino-efe-congreso-k8lF--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Congreso da luz verde al fondo de 16.000 millones, el plan Renove y la prórroga de los ERTE" width="120" height="68"></span><span class="textos">El Congreso da luz verde al fondo de 16.000 millones, el plan Renove y la prórroga de los ERTE</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/espana/aragon/abci-gobierno-recurre-ejercito-huesca-para-atajar-brote-covid-limite-lerida-202007151944_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El Gobierno recurre al Ejército para atajar un brote de Covid en la frontera Huesca-Lérida"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2020%2F07%2F15%2Faragon_ume-kHcC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Gobierno recurre al Ejército para atajar un brote de Covid en la frontera Huesca-Lérida" width="120" height="68"></span><span class="textos">El Gobierno recurre al Ejército para atajar un brote de Covid en la frontera Huesca-Lérida</span></a></li><li><a href="//www.abc.es/espana/abci-pp-casado-primera-fuerza-superar-psoe-cuatro-escanos-202007142244_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El PP de Casado ya es primera fuerza al superar al PSOE en cuatro escaños"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fespana%2F2020%2F07%2F15%2Fencuesta-elecciones-GAD3--620x349.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El PP de Casado ya es primera fuerza al superar al PSOE en cuatro escaños" width="120" height="68"></span><span class="textos">El PP de Casado ya es primera fuerza al superar al PSOE en cuatro escaños</span></a></li><li><a href="//www.abc.es/sociedad/abci-coonavirus-espana-directo-vacuna-genera-respuesta-inmune-tras-primeras-pruebas-eeuu-202007150624_directo.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Coronavirus España directo: Sanidad notifica 4 fallecidos y 390 contagios en las últimas 24 horas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fsociedad%2F2020%2F07%2F15%2F15-7--1024x512.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Coronavirus España directo: Sanidad notifica 4 fallecidos y 390 contagios en las últimas 24 horas" width="120" height="68"></span><span class="textos">Coronavirus España directo: Sanidad notifica 4 fallecidos y 390 contagios en las últimas 24 horas</span></a></li><li><a href="//www.abc.es/espana/aragon/abci-oleada-ingresos-hospitalarios-zaragoza-covid-triple-cuatro-dias-202007141908_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Oleada de ingresos hospitalarios en Zaragoza por el Covid: el triple en cuatro días"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.abc.es%2Fmedia%2Fespana%2F2020%2F07%2F14%2Faragon_covid_ambulancias-k4PC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Oleada de ingresos hospitalarios en Zaragoza por el Covid: el triple en cuatro días" width="120" height="68"></span><span class="textos">Oleada de ingresos hospitalarios en Zaragoza por el Covid: el triple en cuatro días</span></a></li><li><a href="//www.abc.es/espana/pais-vasco/abci-otegui-senala-guardia-civiles-acuartelados-escano-pais-vasco-y-pide-desalojo-202007151152_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Otegui señala a los guardias civiles «acuartelados» por el escaño de Vox en el País Vasco y pide su «desalojo»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.abc.es%2Fmedia%2Fespana%2F2020%2F07%2F15%2Fotegi-kHJG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Otegui señala a los guardias civiles «acuartelados» por el escaño de Vox en el País Vasco y pide su «desalojo»" width="120" height="68"></span><span class="textos">Otegui señala a los guardias civiles «acuartelados» por el escaño de Vox en el País Vasco y pide su «desalojo»</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo pisos pwCont nibara-element" data-nibara-module="pisos"><div class="pwFrase"></div><div class="pwBuscador"><div class="pwButonesBlock"><button id="pweComprar" class="pwsActive">COMPRAR</button><button id="pweAlquilar">ALQUILAR</button><button id="pweObraNueva">OBRA NUEVA</button></div><div class="pwComboOpBlock"><select id="pweOperacion" class="bordeRectoRight"><option value="1">Comprar</option><option value="6">Alquilar</option><option value="F010">Obra nueva</option></select></div><div class="pwComboFamBlock"><select id="pweFamilia" class="bordeSinLaterales"><option value="F002">Casas y pisos</option><option value="F007">Locales y oficinas</option><option value="F006">Naves</option><option value="F005">Terrenos</option><option value="F008">Garajes y trasteros</option></select></div><div class="pwTextoBlock"><input type="text" id="pweZona" placeholder="Provincia, Poblaci&oacute;n, Barrio" class="bordeRectoLeft"><select id="pweProvincia" class="bordeRectoLeft"><option value="">Selecciona provincia</option><option value="P00000000000015">A Coru&ntilde;a</option><option value="P00000000000001">&Aacute;lava - Araba</option><option value="P00000000000002">Albacete</option><option value="P00000000000003">Alicante</option><option value="P00000000000004">Almer&iacute;a</option><option value="P00000000000053">Andorra</option><option value="P00000000000033">Asturias</option><option value="P00000000000005">&Aacute;vila</option><option value="P00000000000006">Badajoz</option><option value="P00000000000008">Barcelona</option><option value="P00000000000009">Burgos</option><option value="P00000000000010">C&aacute;ceres</option><option value="P00000000000011">C&aacute;diz</option><option value="P00000000000039">Cantabria</option><option value="P00000000000012">Castell&oacute;n - Castell&oacute;</option><option value="P00000000000054">Cerdanya Francesa</option><option value="P00000000000051">Ceuta</option><option value="P00000000000013">Ciudad Real</option><option value="P00000000000014">C&oacute;rdoba</option><option value="P00000000000016">Cuenca</option><option value="P00000000000017">Girona</option><option value="P00000000000018">Granada</option><option value="P00000000000019">Guadalajara</option><option value="P00000000000020">Guip&uacute;zcoa - Gipuzkoa</option><option value="P00000000000021">Huelva</option><option value="P00000000000022">Huesca</option><option value="P00000000000007">Islas Baleares - Illes Balears</option><option value="P00000000000023">Ja&eacute;n</option><option value="P00000000000026">La Rioja</option><option value="P00000000000035">Las Palmas</option><option value="P00000000000024">Le&oacute;n</option><option value="P00000000000025">Lleida</option><option value="P00000000000027">Lugo</option><option value="P00000000000028">Madrid</option><option value="P00000000000029">M&aacute;laga</option><option value="P00000000000052">Melilla</option><option value="P00000000000030">Murcia</option><option value="P00000000000031">Navarra - Nafarroa</option><option value="P00000000000032">Ourense</option><option value="P00000000000055">Pa&iacute;s Vasco Franc&eacute;s - Iparralde</option><option value="P00000000000034">Palencia</option><option value="P00000000000036">Pontevedra</option><option value="P00000000000037">Salamanca</option><option value="P00000000000038">Santa Cruz de Tenerife</option><option value="P00000000000040">Segovia</option><option value="P00000000000041">Sevilla</option><option value="P00000000000042">Soria</option><option value="P00000000000043">Tarragona</option><option value="P00000000000044">Teruel</option><option value="P00000000000045">Toledo</option><option value="P00000000000046">Val&egrave;ncia</option><option value="P00000000000047">Valladolid</option><option value="P00000000000048">Vizcaya - Bizkaia</option><option value="P00000000000049">Zamora</option><option value="P00000000000050">Zaragoza</option></select></div><div class="pwBotonBlock"><button id="pweBuscar">Encu&eacute;ntralo</button></div><div class="cb"></div></div></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.10.mod.2137.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.10.mod.2137.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.2137&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo horoscopo"><h4 class="titulo">Hor&oacute;scopo</h4><ul><li><a href="http://horoscopo.abc.es/signos-zodiaco-aries/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=1-aries" title="Aries"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M10.985,21.994c-0.004,-0.151 -0.002,-0.301 -0.005,-0.452c-0.003,-0.19 -0.007,-0.381 -0.012,-0.571c-0.04,-1.446 -0.118,-2.89 -0.241,-4.331c-0.106,-1.261 -0.246,-2.519 -0.43,-3.771c-0.169,-1.14 -0.374,-2.276 -0.64,-3.398c-0.214,-0.902 -0.467,-1.796 -0.789,-2.666c-0.112,-0.302 -0.234,-0.6 -0.365,-0.895c-0.097,-0.218 -0.201,-0.432 -0.313,-0.643c-0.079,-0.148 -0.161,-0.293 -0.248,-0.436c-0.081,-0.134 -0.166,-0.265 -0.256,-0.393c-0.07,-0.1 -0.143,-0.197 -0.219,-0.292c-0.377,-0.468 -0.854,-0.899 -1.445,-1.063c-0.159,-0.044 -0.322,-0.066 -0.486,-0.072c-0.03,-0.001 -0.029,-0.001 -0.059,0.001c-0.227,0.021 -0.45,0.078 -0.662,0.163c-0.184,0.074 -0.358,0.17 -0.52,0.284c-0.666,0.466 -1.017,1.251 -1.179,2.024c-0.028,0.13 -0.05,0.261 -0.068,0.393c-0.025,0.176 -0.042,0.353 -0.053,0.53c-0.012,0.201 -0.016,0.403 -0.015,0.604l-0.004,0.088c-0.009,0.076 -0.009,0.096 -0.029,0.171c-0.03,0.113 -0.08,0.22 -0.146,0.315c-0.067,0.096 -0.15,0.18 -0.245,0.247c-0.315,0.221 -0.74,0.241 -1.074,0.049c-0.075,-0.043 -0.145,-0.096 -0.207,-0.158c-0.145,-0.144 -0.243,-0.332 -0.279,-0.533c-0.014,-0.076 -0.012,-0.096 -0.016,-0.173c0,-0.124 0.001,-0.248 0.003,-0.371c0.016,-0.493 0.06,-0.985 0.154,-1.469c0.168,-0.86 0.491,-1.698 1.024,-2.399c0.137,-0.18 0.287,-0.35 0.449,-0.508c0.195,-0.19 0.407,-0.363 0.634,-0.515c0.288,-0.193 0.599,-0.351 0.924,-0.473c0.394,-0.148 0.807,-0.241 1.227,-0.268c0.097,-0.004 0.097,-0.003 0.193,-0.002c0.329,0.013 0.653,0.057 0.97,0.145c0.185,0.051 0.367,0.117 0.543,0.194c1.138,0.5 1.98,1.48 2.603,2.529c0.088,0.148 0.172,0.299 0.253,0.451c0.115,0.218 0.224,0.44 0.327,0.664c0.137,0.298 0.263,0.601 0.38,0.907c0.163,0.424 0.31,0.854 0.445,1.287c0.162,0.525 0.307,1.055 0.438,1.589c0.166,0.679 0.31,1.363 0.438,2.05c0.01,-0.054 0.02,-0.108 0.03,-0.162c0.135,-0.711 0.288,-1.418 0.465,-2.119c0.135,-0.53 0.283,-1.057 0.45,-1.578c0.115,-0.359 0.239,-0.715 0.375,-1.067c0.117,-0.306 0.244,-0.609 0.38,-0.907c0.103,-0.224 0.212,-0.446 0.328,-0.664c0.08,-0.152 0.164,-0.303 0.252,-0.451c0.607,-1.022 1.42,-1.978 2.516,-2.49c0.174,-0.081 0.354,-0.15 0.537,-0.206c0.314,-0.096 0.636,-0.147 0.963,-0.168c0.098,-0.004 0.195,-0.006 0.293,-0.002c0.386,0.025 0.767,0.106 1.133,0.234c0.319,0.111 0.625,0.258 0.912,0.438c0.744,0.468 1.326,1.153 1.709,1.942c0.284,0.587 0.461,1.221 0.559,1.865c0.058,0.381 0.09,0.767 0.1,1.153c0.002,0.083 0.003,0.165 0.003,0.249c0.001,0.099 0.002,0.197 -0.016,0.295c-0.015,0.086 -0.042,0.17 -0.079,0.249c-0.049,0.105 -0.117,0.202 -0.2,0.284c-0.082,0.082 -0.179,0.149 -0.285,0.198c-0.349,0.162 -0.771,0.105 -1.065,-0.143c-0.156,-0.131 -0.269,-0.31 -0.322,-0.508c-0.019,-0.075 -0.019,-0.094 -0.029,-0.171c-0.007,-0.167 -0.005,-0.333 -0.01,-0.5c-0.007,-0.155 -0.016,-0.31 -0.031,-0.465c-0.014,-0.141 -0.033,-0.28 -0.056,-0.419c-0.126,-0.761 -0.411,-1.536 -0.992,-2.068c-0.109,-0.099 -0.226,-0.189 -0.351,-0.267c-0.159,-0.1 -0.33,-0.182 -0.507,-0.244c-0.131,-0.046 -0.266,-0.081 -0.403,-0.104c-0.056,-0.01 -0.114,-0.02 -0.172,-0.021c-0.096,-0.001 -0.193,0.008 -0.288,0.023c-0.243,0.036 -0.477,0.119 -0.692,0.238c-0.389,0.214 -0.713,0.532 -0.99,0.875c-0.467,0.582 -0.817,1.254 -1.112,1.937c-0.411,0.952 -0.716,1.949 -0.971,2.953c-0.32,1.263 -0.556,2.546 -0.746,3.833c-0.262,1.777 -0.434,3.566 -0.548,5.358c-0.047,0.752 -0.083,1.504 -0.109,2.257c-0.017,0.513 -0.03,1.026 -0.031,1.539l-0.001,0.019c-0.002,0.058 -0.002,0.081 -0.014,0.149l0,0.004c-0.004,0.023 -0.009,0.045 -0.018,0.079l0,0.002l-0.001,0.001l-0.001,0.005l-0.004,0.014l0,0.001l0,0c-0.004,0.014 -0.008,0.027 -0.013,0.041l0,0.001l-0.002,0.005l-0.004,0.011l0,0.001l-0.001,0.003l-0.004,0.01l-0.001,0.003l-0.001,0.002l-0.002,0.006l-0.004,0.01l0,0l0,0c-0.018,0.044 -0.038,0.087 -0.062,0.128c-0.045,0.079 -0.102,0.152 -0.168,0.217l-0.002,0.002l0,0l-0.003,0.003l-0.007,0.006l-0.003,0.004l-0.003,0.002l-0.003,0.003l-0.005,0.004l-0.003,0.004l-0.005,0.003l-0.004,0.004l-0.003,0.003l-0.003,0.002l-0.006,0.006l-0.004,0.003l-0.002,0.002l-0.002,0.002l-0.004,0.003l-0.005,0.004l-0.003,0.002l-0.002,0.002l-0.003,0.002l-0.004,0.004l-0.006,0.004l-0.001,0.001l-0.002,0.001c-0.057,0.045 -0.12,0.083 -0.186,0.114c-0.133,0.062 -0.276,0.093 -0.419,0.094l-0.001,0l-0.005,0l-0.005,0l-0.001,0c-0.143,-0.001 -0.286,-0.032 -0.419,-0.094c-0.055,-0.026 -0.108,-0.057 -0.158,-0.092l-0.001,-0.001l-0.002,-0.002l-0.008,-0.005l-0.002,-0.002l-0.002,-0.002l-0.01,-0.007l-0.003,-0.002l0,-0.001c-0.01,-0.007 -0.02,-0.015 -0.03,-0.023l-0.003,-0.003l-0.001,-0.001l-0.002,-0.002l-0.008,-0.007l-0.004,-0.003l-0.002,-0.002l-0.004,-0.003l-0.004,-0.004l-0.004,-0.004l-0.005,-0.004l-0.003,-0.003l-0.003,-0.002l-0.003,-0.003l-0.007,-0.007l-0.003,-0.003l0,0l-0.001,-0.001l-0.011,-0.011c-0.082,-0.082 -0.15,-0.179 -0.198,-0.285c-0.011,-0.022 -0.02,-0.044 -0.029,-0.067l0,-0.001l0,0l-0.005,-0.013l-0.001,-0.003l0,-0.001l-0.003,-0.007l-0.003,-0.009l0,-0.001c-0.006,-0.019 -0.012,-0.038 -0.017,-0.056l-0.002,-0.006l0,0l0,0c-0.009,-0.035 -0.014,-0.058 -0.018,-0.081c-0.005,-0.028 -0.008,-0.056 -0.011,-0.084l0,-0.001l0,-0.001l0,-0.005c-0.004,-0.04 -0.004,-0.074 -0.004,-0.11Z"></path></svg></span>Aries</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-tauro/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=2-tauro" title="Tauro"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M11.972,5c0.093,-0.005 0.188,-0.002 0.282,-0.005c0.126,-0.005 0.125,-0.005 0.251,-0.013c0.531,-0.043 1.055,-0.136 1.565,-0.293c1.212,-0.375 2.311,-1.086 3.155,-2.033c0.262,-0.294 0.5,-0.61 0.709,-0.944c0.064,-0.101 0.124,-0.203 0.182,-0.306c0.049,-0.087 0.093,-0.177 0.142,-0.264c0.029,-0.045 0.029,-0.044 0.06,-0.088c0.134,-0.169 0.307,-0.297 0.515,-0.359c0.069,-0.02 0.138,-0.031 0.209,-0.038c0.054,-0.003 0.054,-0.003 0.107,-0.002c0.143,0.008 0.281,0.038 0.41,0.102c0.34,0.167 0.56,0.523 0.558,0.902c0,0.144 -0.035,0.281 -0.091,0.413c-0.044,0.088 -0.045,0.088 -0.091,0.175c-0.097,0.179 -0.198,0.355 -0.306,0.528c-0.269,0.429 -0.574,0.835 -0.911,1.212c-0.735,0.824 -1.619,1.507 -2.596,2.012c1.694,0.876 3.091,2.292 3.941,4.002c0.378,0.759 0.647,1.572 0.796,2.408c0.168,0.938 0.186,1.904 0.054,2.848c-0.129,0.916 -0.4,1.811 -0.802,2.644c-0.47,0.976 -1.118,1.865 -1.903,2.613c-0.812,0.774 -1.768,1.395 -2.807,1.82c-1.077,0.44 -2.238,0.666 -3.401,0.666c-1.163,0 -2.324,-0.226 -3.401,-0.666c-1.039,-0.425 -1.995,-1.046 -2.807,-1.82c-0.785,-0.748 -1.433,-1.637 -1.903,-2.613c-0.402,-0.833 -0.673,-1.728 -0.802,-2.644c-0.132,-0.944 -0.114,-1.91 0.054,-2.848c0.149,-0.836 0.418,-1.649 0.796,-2.408c0.85,-1.71 2.246,-3.125 3.94,-4.002c-1.022,-0.528 -1.941,-1.252 -2.695,-2.126c-0.463,-0.537 -0.855,-1.126 -1.185,-1.754c-0.023,-0.047 -0.023,-0.047 -0.044,-0.096c-0.043,-0.118 -0.07,-0.238 -0.07,-0.364c-0.002,-0.379 0.218,-0.735 0.558,-0.902c0.129,-0.064 0.267,-0.094 0.41,-0.102c0.053,-0.001 0.053,-0.001 0.107,0.002c0.071,0.007 0.14,0.018 0.209,0.038c0.205,0.061 0.387,0.188 0.515,0.359c0.082,0.108 0.137,0.234 0.202,0.352c0.059,0.103 0.059,0.102 0.119,0.205c0.27,0.437 0.577,0.847 0.932,1.219c0.877,0.919 2.001,1.593 3.228,1.926c0.395,0.107 0.8,0.18 1.207,0.216c0.125,0.011 0.251,0.019 0.376,0.023c0.075,0.003 0.15,0.003 0.226,0.005Zm0.036,2c-0.033,0 -0.066,0 -0.099,0.001c-0.327,0.006 -0.652,0.03 -0.975,0.08c-0.653,0.1 -1.292,0.293 -1.89,0.573c-1.379,0.644 -2.529,1.741 -3.239,3.086c-0.307,0.581 -0.531,1.206 -0.663,1.849c-0.154,0.756 -0.183,1.538 -0.086,2.303c0.091,0.714 0.293,1.412 0.598,2.064c0.357,0.764 0.854,1.462 1.457,2.052c0.625,0.609 1.362,1.102 2.166,1.442c0.832,0.352 1.73,0.538 2.632,0.549c0.907,0.012 1.813,-0.152 2.656,-0.484c0.813,-0.321 1.563,-0.796 2.202,-1.391c0.617,-0.575 1.13,-1.26 1.506,-2.015c0.319,-0.642 0.538,-1.334 0.646,-2.043c0.117,-0.763 0.107,-1.545 -0.028,-2.305c-0.121,-0.677 -0.343,-1.334 -0.657,-1.946c-0.681,-1.328 -1.788,-2.423 -3.125,-3.088c-0.59,-0.293 -1.221,-0.502 -1.87,-0.618c-0.32,-0.057 -0.643,-0.089 -0.968,-0.104c-0.079,-0.002 -0.157,-0.004 -0.236,-0.004c-0.009,0 -0.018,0 -0.027,-0.001Z"></path></svg></span>Tauro</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-geminis/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=3-geminis" title="G&eacute;minis"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M5.009,4.012c-0.562,-0.136 -1.119,-0.29 -1.67,-0.464c-0.411,-0.129 -0.819,-0.269 -1.223,-0.42c-0.082,-0.03 -0.163,-0.061 -0.245,-0.093c-0.027,-0.01 -0.243,-0.091 -0.32,-0.129c-0.104,-0.052 -0.199,-0.122 -0.28,-0.206c-0.08,-0.084 -0.145,-0.182 -0.192,-0.289c-0.167,-0.381 -0.075,-0.838 0.226,-1.125c0.147,-0.141 0.338,-0.234 0.54,-0.265c0.076,-0.011 0.096,-0.009 0.174,-0.011c0.029,0.002 0.058,0.004 0.087,0.006c0.086,0.014 0.086,0.013 0.171,0.034c0.181,0.062 0.358,0.136 0.538,0.204c0.372,0.137 0.747,0.267 1.125,0.387c0.806,0.254 1.626,0.463 2.455,0.631c3.251,0.656 6.62,0.652 9.892,0.146c1.033,-0.16 2.059,-0.371 3.071,-0.635c0.729,-0.19 1.452,-0.406 2.159,-0.666c0.034,-0.012 0.067,-0.025 0.1,-0.038c0.073,-0.025 0.091,-0.034 0.167,-0.049c0.114,-0.023 0.232,-0.026 0.347,-0.009c0.115,0.018 0.227,0.055 0.329,0.111c0.077,0.042 0.148,0.093 0.211,0.154c0.257,0.244 0.366,0.615 0.283,0.959c-0.027,0.113 -0.075,0.221 -0.139,0.318c-0.08,0.121 -0.188,0.225 -0.312,0.3c-0.06,0.037 -0.124,0.065 -0.189,0.091c-0.15,0.057 -0.299,0.111 -0.45,0.164c-0.94,0.323 -1.899,0.592 -2.868,0.816l0,16.165c0.589,0.136 1.175,0.288 1.755,0.459c0.527,0.154 1.05,0.323 1.563,0.518l0.033,0.013c0.071,0.031 0.09,0.037 0.156,0.078c0.1,0.06 0.188,0.138 0.261,0.229c0.24,0.301 0.285,0.724 0.114,1.069c-0.039,0.078 -0.088,0.151 -0.146,0.216c-0.077,0.088 -0.169,0.161 -0.271,0.217c-0.18,0.098 -0.388,0.139 -0.591,0.116c-0.077,-0.009 -0.095,-0.016 -0.171,-0.035c-0.201,-0.069 -0.4,-0.146 -0.601,-0.215c-1.061,-0.357 -2.145,-0.644 -3.242,-0.87c-0.043,-0.006 -0.085,-0.014 -0.127,-0.026c-0.643,-0.129 -1.29,-0.238 -1.939,-0.328c-3.264,-0.453 -6.615,-0.4 -9.838,0.312c-0.832,0.184 -1.654,0.412 -2.462,0.684c-0.381,0.129 -0.757,0.269 -1.131,0.415l-0.083,0.029c-0.075,0.018 -0.093,0.025 -0.17,0.034c-0.203,0.022 -0.411,-0.019 -0.591,-0.116c-0.337,-0.185 -0.542,-0.558 -0.518,-0.942c0.006,-0.087 0.023,-0.173 0.051,-0.256c0.037,-0.11 0.093,-0.214 0.166,-0.305c0.073,-0.091 0.161,-0.168 0.261,-0.229c0.066,-0.04 0.085,-0.046 0.156,-0.077c0.243,-0.095 0.242,-0.095 0.485,-0.187c0.405,-0.149 0.812,-0.291 1.223,-0.42c0.551,-0.174 1.108,-0.328 1.67,-0.464l0,-16.006Zm11.987,0.317c-0.077,0.013 -0.154,0.026 -0.231,0.038c-3.163,0.507 -6.409,0.57 -9.578,0.077c-0.059,-0.009 -0.119,-0.019 -0.178,-0.028l0,15.199c0.751,-0.122 1.507,-0.213 2.265,-0.273c0.594,-0.047 1.19,-0.074 1.786,-0.088c0.288,-0.004 0.576,-0.005 0.864,-0.004c0.622,0.008 1.243,0.03 1.863,0.073c1.075,0.073 2.146,0.2 3.209,0.378l0,-15.372Z"></path></svg></span>G&eacute;minis</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-cancer/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=4-cancer" title="C&aacute;ncer"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M3.297,20.188c-0.27,-0.173 -0.523,-0.372 -0.756,-0.593c-0.434,-0.414 -0.793,-0.907 -1.054,-1.447c-0.213,-0.443 -0.36,-0.918 -0.435,-1.404c-0.076,-0.501 -0.076,-1.015 0,-1.516c0.075,-0.486 0.222,-0.961 0.435,-1.404c0.471,-0.975 1.26,-1.784 2.224,-2.278c0.474,-0.242 0.986,-0.408 1.512,-0.489c0.209,-0.032 0.419,-0.047 0.63,-0.055c0.128,-0.002 0.128,-0.002 0.256,0c0.211,0.008 0.421,0.023 0.63,0.055c0.526,0.081 1.038,0.247 1.512,0.489c0.964,0.494 1.753,1.303 2.224,2.278c0.213,0.443 0.36,0.918 0.435,1.404c0.076,0.501 0.076,1.015 0,1.516c-0.075,0.486 -0.222,0.961 -0.435,1.404c-0.261,0.54 -0.62,1.033 -1.054,1.447c-0.35,0.333 -0.747,0.615 -1.177,0.834c1.464,0.435 3.002,0.594 4.528,0.513c1.741,-0.092 3.459,-0.484 5.094,-1.078c0.737,-0.268 1.459,-0.578 2.161,-0.928c0.302,-0.151 0.601,-0.309 0.894,-0.477c0.174,-0.099 0.347,-0.201 0.514,-0.31l0.073,-0.044c0.078,-0.037 0.153,-0.07 0.237,-0.091c0.074,-0.018 0.093,-0.017 0.168,-0.026c0.085,-0.002 0.085,-0.002 0.17,0.003c0.074,0.011 0.094,0.011 0.166,0.031c0.11,0.031 0.213,0.08 0.306,0.145c0.093,0.064 0.175,0.145 0.24,0.237c0.218,0.304 0.246,0.715 0.073,1.046c-0.088,0.167 -0.218,0.294 -0.374,0.396c-0.115,0.073 -0.231,0.144 -0.347,0.214c-0.967,0.569 -1.982,1.055 -3.026,1.467c-1.867,0.736 -3.838,1.233 -5.842,1.386c-2.041,0.156 -4.111,-0.059 -6.055,-0.709c-0.998,-0.333 -1.957,-0.777 -2.86,-1.316c-0.366,-0.218 -0.721,-0.453 -1.067,-0.7Zm1.106,-1.668c0.133,0.084 0.272,0.156 0.417,0.218c0.366,0.155 0.763,0.234 1.161,0.234c0.398,0 0.795,-0.079 1.161,-0.234c0.332,-0.141 0.638,-0.342 0.898,-0.591c0.261,-0.248 0.476,-0.544 0.633,-0.868c0.127,-0.264 0.215,-0.547 0.259,-0.838c0.05,-0.325 0.046,-0.66 -0.012,-0.984c-0.162,-0.91 -0.759,-1.709 -1.581,-2.131c-0.283,-0.145 -0.589,-0.243 -0.903,-0.291c-0.125,-0.02 -0.251,-0.029 -0.378,-0.034c-0.078,-0.001 -0.077,-0.001 -0.154,0c-0.127,0.005 -0.253,0.014 -0.378,0.034c-0.314,0.048 -0.62,0.146 -0.903,0.291c-0.822,0.422 -1.419,1.221 -1.581,2.131c-0.058,0.324 -0.062,0.659 -0.012,0.984c0.044,0.291 0.132,0.574 0.259,0.838c0.157,0.324 0.372,0.62 0.633,0.868c0.025,0.024 0.051,0.048 0.077,0.071c0.055,0.041 0.108,0.083 0.163,0.125c0.079,0.06 0.16,0.119 0.241,0.177Zm11.33,-14.963c-1.464,-0.435 -3.002,-0.594 -4.528,-0.513c-1.741,0.092 -3.459,0.484 -5.094,1.078c-0.737,0.268 -1.459,0.578 -2.161,0.928c-0.302,0.151 -0.601,0.309 -0.894,0.477c-0.174,0.099 -0.347,0.201 -0.514,0.31l-0.073,0.044c-0.068,0.033 -0.084,0.043 -0.156,0.067c-0.107,0.036 -0.221,0.054 -0.334,0.052c-0.113,-0.002 -0.226,-0.023 -0.332,-0.063c-0.351,-0.13 -0.604,-0.454 -0.646,-0.826c-0.012,-0.112 -0.006,-0.227 0.02,-0.337c0.045,-0.194 0.148,-0.372 0.294,-0.507c0.052,-0.048 0.109,-0.088 0.168,-0.127c0.115,-0.073 0.231,-0.144 0.347,-0.214c1.01,-0.594 2.073,-1.099 3.165,-1.521c1.52,-0.588 3.106,-1.016 4.722,-1.23c0.594,-0.078 1.19,-0.124 1.788,-0.145c0.206,-0.005 0.411,-0.007 0.617,-0.006c0.35,0.005 0.699,0.017 1.049,0.043c0.687,0.051 1.372,0.149 2.046,0.294c1.343,0.29 2.641,0.771 3.849,1.426c0.558,0.302 1.094,0.641 1.61,1.009c0.213,0.136 0.415,0.289 0.605,0.455l0.016,0.014l0.005,0.005c0.493,0.438 0.9,0.972 1.188,1.568c0.213,0.443 0.36,0.918 0.435,1.404c0.076,0.501 0.076,1.015 0,1.516c-0.075,0.486 -0.222,0.961 -0.435,1.404c-0.261,0.54 -0.62,1.033 -1.054,1.447c-0.436,0.415 -0.945,0.75 -1.499,0.985c-0.613,0.259 -1.276,0.392 -1.941,0.392c-0.665,0 -1.328,-0.133 -1.941,-0.392c-0.554,-0.235 -1.063,-0.57 -1.499,-0.985c-0.434,-0.414 -0.793,-0.907 -1.054,-1.447c-0.213,-0.443 -0.36,-0.918 -0.435,-1.404c-0.076,-0.501 -0.076,-1.015 0,-1.516c0.075,-0.486 0.222,-0.961 0.435,-1.404c0.471,-0.975 1.26,-1.784 2.224,-2.278l0.007,-0.003Zm3.843,1.91c-0.072,-0.046 -0.146,-0.088 -0.222,-0.127c-0.283,-0.145 -0.589,-0.243 -0.903,-0.291c-0.125,-0.02 -0.251,-0.029 -0.378,-0.034c-0.078,-0.001 -0.077,-0.001 -0.154,0c-0.127,0.005 -0.253,0.014 -0.378,0.034c-0.314,0.048 -0.62,0.146 -0.903,0.291c-0.822,0.422 -1.419,1.221 -1.581,2.131c-0.058,0.324 -0.062,0.659 -0.012,0.984c0.044,0.291 0.132,0.574 0.259,0.838c0.157,0.324 0.372,0.62 0.633,0.868c0.26,0.249 0.566,0.45 0.898,0.591c0.366,0.155 0.763,0.234 1.161,0.234c0.398,0 0.795,-0.079 1.161,-0.234c0.332,-0.141 0.638,-0.342 0.898,-0.591c0.261,-0.248 0.476,-0.544 0.633,-0.868c0.127,-0.264 0.215,-0.547 0.259,-0.838c0.05,-0.325 0.046,-0.66 -0.012,-0.984c-0.119,-0.665 -0.469,-1.271 -0.97,-1.713c-0.05,-0.038 -0.1,-0.077 -0.15,-0.115c-0.079,-0.06 -0.159,-0.118 -0.239,-0.176Z"></path></svg></span>C&aacute;ncer</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-leo/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=5-leo" title="Leo"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M3.788,11.517c0.045,-0.038 0.089,-0.076 0.132,-0.115c0.221,-0.206 0.422,-0.432 0.594,-0.681c0.613,-0.892 0.81,-1.998 0.752,-3.064c-0.015,-0.275 -0.046,-0.549 -0.094,-0.821c-0.033,-0.186 -0.072,-0.371 -0.126,-0.552l-0.021,-0.083c-0.063,-0.395 -0.067,-0.803 -0.007,-1.199c0.042,-0.28 0.117,-0.555 0.224,-0.817c0.077,-0.188 0.171,-0.369 0.28,-0.541c0.537,-0.854 1.406,-1.432 2.322,-1.816c0.163,-0.068 0.328,-0.132 0.495,-0.189c0.162,-0.055 0.325,-0.107 0.489,-0.154c0.211,-0.061 0.424,-0.114 0.639,-0.162c0.34,-0.076 0.682,-0.137 1.027,-0.185c0.432,-0.061 0.867,-0.101 1.303,-0.122l0.099,-0.004c0.135,-0.003 0.135,-0.002 0.269,0.001c0.393,0.012 0.784,0.042 1.173,0.101c0.76,0.117 1.506,0.342 2.19,0.697c0.367,0.191 0.715,0.418 1.035,0.68c0.217,0.177 0.421,0.37 0.61,0.575c0.82,0.889 1.351,2.01 1.623,3.182c0.07,0.302 0.122,0.607 0.158,0.915c0.024,0.216 0.041,0.434 0.042,0.651c-0.003,0.172 -0.003,0.172 -0.009,0.344c-0.062,1.441 -0.309,2.864 -0.679,4.256c-0.134,0.506 -0.285,1.006 -0.451,1.502c-0.102,0.302 -0.208,0.603 -0.327,0.899c-0.038,0.11 -0.038,0.109 -0.074,0.22c-0.166,0.546 -0.267,1.112 -0.221,1.685c0.017,0.216 0.055,0.431 0.114,0.64c0.035,0.124 0.078,0.246 0.127,0.365c0.408,0.984 1.257,1.714 2.151,2.249c0.18,0.108 0.363,0.208 0.55,0.303c0.256,0.129 0.518,0.247 0.784,0.355c0.246,0.1 0.496,0.19 0.749,0.271c0.166,0.053 0.334,0.104 0.504,0.144l0.084,0.024c0.072,0.028 0.092,0.033 0.16,0.069c0.102,0.056 0.195,0.129 0.272,0.216c0.077,0.087 0.139,0.188 0.182,0.296c0.043,0.108 0.066,0.224 0.07,0.34c0.002,0.088 -0.007,0.175 -0.027,0.26c-0.082,0.344 -0.348,0.625 -0.688,0.726c-0.179,0.054 -0.363,0.051 -0.544,0.008c-0.113,-0.028 -0.224,-0.059 -0.336,-0.091c-0.398,-0.117 -0.791,-0.253 -1.176,-0.409c-0.262,-0.106 -0.52,-0.22 -0.774,-0.344c-1.389,-0.676 -2.702,-1.646 -3.488,-3.003c-0.1,-0.174 -0.192,-0.352 -0.273,-0.536c-0.117,-0.266 -0.213,-0.541 -0.285,-0.823c-0.109,-0.427 -0.164,-0.867 -0.167,-1.308c-0.005,-0.638 0.099,-1.274 0.278,-1.885c0.046,-0.16 0.098,-0.318 0.154,-0.474c0.019,-0.053 0.042,-0.103 0.062,-0.155c0.052,-0.138 0.057,-0.153 0.101,-0.273c0.049,-0.136 0.096,-0.271 0.142,-0.407c0.177,-0.533 0.336,-1.071 0.476,-1.615c0.228,-0.888 0.398,-1.794 0.49,-2.706c0.025,-0.242 0.043,-0.485 0.055,-0.728c0.01,-0.201 0.019,-0.403 0.006,-0.604c-0.022,-0.346 -0.081,-0.691 -0.165,-1.027c-0.216,-0.864 -0.621,-1.696 -1.263,-2.324c-0.282,-0.275 -0.605,-0.507 -0.954,-0.688c-0.796,-0.414 -1.712,-0.571 -2.603,-0.576c-0.173,-0.001 -0.348,0.016 -0.521,0.029c-0.276,0.022 -0.552,0.055 -0.827,0.096c-0.63,0.095 -1.257,0.237 -1.853,0.464c-0.123,0.046 -0.244,0.097 -0.363,0.152c-0.077,0.035 -0.153,0.073 -0.227,0.112c-0.447,0.237 -0.891,0.566 -1.102,1.041c-0.036,0.082 -0.065,0.167 -0.087,0.254c-0.051,0.211 -0.054,0.428 -0.034,0.644c0.022,0.08 0.042,0.16 0.061,0.241c0.373,1.651 0.316,3.453 -0.419,4.996c0.045,0.006 0.09,0.012 0.136,0.019c0.528,0.081 1.043,0.247 1.519,0.491c0.968,0.496 1.762,1.309 2.234,2.289c0.215,0.445 0.363,0.922 0.437,1.41c0.077,0.504 0.077,1.02 0,1.524c-0.074,0.488 -0.222,0.965 -0.437,1.41c-0.262,0.543 -0.622,1.038 -1.059,1.454c-0.437,0.417 -0.949,0.754 -1.506,0.99c-0.615,0.26 -1.282,0.394 -1.95,0.394c-0.668,0 -1.335,-0.134 -1.95,-0.394c-0.557,-0.236 -1.069,-0.573 -1.506,-0.99c-0.437,-0.416 -0.797,-0.911 -1.059,-1.454c-0.215,-0.445 -0.363,-0.922 -0.437,-1.41c-0.077,-0.504 -0.077,-1.02 0,-1.524c0.074,-0.488 0.222,-0.965 0.437,-1.41c0.472,-0.98 1.266,-1.793 2.234,-2.289c0.021,-0.011 0.043,-0.022 0.064,-0.032Zm0.951,1.762c-0.035,0.016 -0.069,0.033 -0.103,0.05c-0.828,0.425 -1.43,1.23 -1.594,2.148c-0.058,0.327 -0.062,0.664 -0.012,0.992c0.045,0.293 0.133,0.578 0.262,0.845c0.157,0.326 0.374,0.624 0.637,0.874c0.263,0.251 0.571,0.454 0.906,0.596c0.369,0.156 0.769,0.236 1.17,0.236c0.401,0 0.801,-0.08 1.17,-0.236c0.335,-0.142 0.643,-0.345 0.906,-0.596c0.263,-0.25 0.48,-0.548 0.637,-0.874c0.129,-0.267 0.217,-0.552 0.262,-0.845c0.05,-0.328 0.046,-0.665 -0.012,-0.992c-0.164,-0.918 -0.766,-1.723 -1.594,-2.148c-0.285,-0.146 -0.593,-0.246 -0.91,-0.294c-0.126,-0.02 -0.253,-0.029 -0.381,-0.034c-0.079,-0.001 -0.078,-0.001 -0.156,0c-0.128,0.005 -0.255,0.014 -0.381,0.034c-0.27,0.041 -0.533,0.12 -0.782,0.232c-0.008,0.004 -0.017,0.008 -0.025,0.012Zm2.249,-7.478l0,-0.003l-0.008,-0.028c0.003,0.01 0.006,0.021 0.008,0.031Z"></path></svg></span>Leo</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-virgo/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=6-virgo" title="Virgo"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M9.56,2.061c0.633,-0.474 1.371,-0.803 2.148,-0.954c0.309,-0.06 0.622,-0.09 0.937,-0.097c0.105,0 0.105,0 0.21,0.002c0.179,0.006 0.357,0.018 0.535,0.04c0.39,0.05 0.774,0.144 1.143,0.279c0.758,0.278 1.448,0.732 2.005,1.316c0.529,0.554 0.935,1.223 1.18,1.949c0.048,0.14 0.089,0.282 0.125,0.426c0.023,-0.004 0.045,-0.005 0.082,-0.009c0.09,-0.003 0.089,-0.003 0.179,-0.002c0.652,0.015 1.299,0.111 1.91,0.346c0.44,0.17 0.854,0.409 1.217,0.712c0.319,0.267 0.597,0.582 0.826,0.929c0.179,0.27 0.328,0.558 0.449,0.858c0.235,0.58 0.371,1.204 0.405,1.829c0.028,0.512 -0.017,1.031 -0.099,1.536c-0.157,0.967 -0.465,1.905 -0.842,2.807c-0.148,0.354 -0.308,0.703 -0.476,1.047c-0.313,0.64 -0.656,1.264 -1.02,1.875c-0.535,0.898 -1.113,1.769 -1.72,2.619c-0.048,0.067 -0.096,0.134 -0.145,0.202c0.428,0.476 1.037,0.776 1.642,0.964c0.158,0.049 0.318,0.091 0.48,0.127c0.199,0.045 0.4,0.08 0.602,0.106c0.235,0.031 0.47,0.045 0.707,0.054c0.044,0.003 0.044,0.003 0.088,0.009c0.162,0.027 0.313,0.085 0.446,0.183c0.083,0.061 0.157,0.135 0.217,0.219c0.211,0.29 0.249,0.682 0.098,1.008c-0.049,0.107 -0.118,0.205 -0.202,0.288c-0.094,0.094 -0.207,0.168 -0.33,0.218c-0.096,0.039 -0.197,0.063 -0.3,0.07c-0.079,0.006 -0.158,0.003 -0.237,-0.001c-0.157,-0.006 -0.314,-0.017 -0.471,-0.033c-0.762,-0.075 -1.52,-0.244 -2.232,-0.53c-0.632,-0.253 -1.227,-0.606 -1.723,-1.069c-0.332,0.424 -0.67,0.844 -1.012,1.26l-0.052,0.059c-0.05,0.048 -0.062,0.062 -0.117,0.104c-0.147,0.111 -0.323,0.18 -0.506,0.198c-0.104,0.01 -0.21,0.004 -0.312,-0.018c-0.391,-0.086 -0.7,-0.407 -0.77,-0.801c-0.019,-0.103 -0.021,-0.209 -0.007,-0.313c0.015,-0.104 0.046,-0.205 0.091,-0.299c0.031,-0.063 0.042,-0.077 0.08,-0.136c0.1,-0.133 0.209,-0.259 0.314,-0.388c0.181,-0.222 0.36,-0.445 0.537,-0.669c0.182,-0.231 0.363,-0.463 0.541,-0.697c-0.078,-0.11 -0.133,-0.235 -0.162,-0.367c-0.016,-0.071 -0.02,-0.141 -0.023,-0.213l0,-1.05c0,-0.016 0,-0.032 0,-0.047l0,-11.704c-0.002,-0.061 -0.002,-0.123 -0.004,-0.184c-0.006,-0.084 -0.006,-0.084 -0.013,-0.167c-0.049,-0.43 -0.171,-0.844 -0.378,-1.225c-0.176,-0.324 -0.407,-0.617 -0.68,-0.865c-0.312,-0.284 -0.68,-0.508 -1.076,-0.653c-0.836,-0.306 -1.782,-0.255 -2.578,0.14c-0.274,0.136 -0.528,0.31 -0.754,0.516l0,15.239c-0.003,0.07 -0.001,0.087 -0.012,0.156c-0.017,0.104 -0.049,0.205 -0.097,0.298c-0.194,0.382 -0.624,0.601 -1.047,0.534c-0.104,-0.017 -0.205,-0.049 -0.298,-0.097c-0.093,-0.048 -0.179,-0.11 -0.253,-0.184c-0.13,-0.13 -0.223,-0.295 -0.265,-0.474c-0.019,-0.077 -0.025,-0.154 -0.028,-0.233l0,-15.238l-0.009,-0.009c-0.276,-0.243 -0.582,-0.445 -0.921,-0.589c-0.683,-0.29 -1.46,-0.336 -2.173,-0.134c-0.383,0.109 -0.744,0.289 -1.063,0.527c-0.274,0.205 -0.515,0.452 -0.713,0.731c-0.279,0.391 -0.469,0.843 -0.554,1.315c-0.024,0.136 -0.04,0.274 -0.047,0.412c-0.002,0.052 -0.003,0.104 -0.004,0.156l0,0.001l-0.034,12.831c-0.006,0.169 -0.041,0.329 -0.124,0.479c-0.198,0.361 -0.612,0.567 -1.021,0.507c-0.094,-0.013 -0.186,-0.041 -0.273,-0.08c-0.108,-0.05 -0.207,-0.119 -0.291,-0.204c-0.135,-0.135 -0.229,-0.308 -0.269,-0.495c-0.015,-0.071 -0.02,-0.141 -0.022,-0.213l0.034,-12.831c0,-0.004 0,-0.009 0.001,-0.013c-0.001,-0.035 0,-0.07 0.001,-0.105c0.002,-0.091 0.006,-0.178 0.013,-0.269c0.03,-0.395 0.105,-0.786 0.223,-1.164c0.202,-0.652 0.534,-1.262 0.968,-1.788c0.567,-0.687 1.308,-1.227 2.137,-1.554c0.365,-0.144 0.745,-0.247 1.133,-0.306c0.176,-0.027 0.353,-0.043 0.531,-0.054c0.115,-0.005 0.229,-0.007 0.344,-0.007c0.356,0.008 0.711,0.046 1.06,0.122c0.732,0.161 1.426,0.48 2.026,0.929c0.04,-0.002 0.054,-0.002 0.094,0Zm8.436,4.949l0,10.128c0.262,-0.398 0.515,-0.802 0.759,-1.211c0.3,-0.504 0.584,-1.016 0.847,-1.54c0.217,-0.43 0.418,-0.868 0.598,-1.315c0.131,-0.326 0.251,-0.657 0.355,-0.992c0.078,-0.254 0.148,-0.511 0.204,-0.771c0.074,-0.338 0.128,-0.682 0.149,-1.028c0.01,-0.162 0.015,-0.327 0.006,-0.489c-0.01,-0.174 -0.032,-0.348 -0.066,-0.519c-0.137,-0.698 -0.467,-1.384 -1.066,-1.795c-0.194,-0.133 -0.41,-0.234 -0.634,-0.306c-0.373,-0.12 -0.762,-0.159 -1.152,-0.162Z"></path></svg></span>Virgo</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-libra/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=7-libra" title="Libra"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M21.982,21.005l-19.987,0c-0.077,-0.003 -0.097,-0.002 -0.174,-0.015c-0.201,-0.036 -0.389,-0.134 -0.533,-0.278c-0.272,-0.272 -0.364,-0.688 -0.233,-1.049c0.04,-0.109 0.099,-0.212 0.174,-0.301c0.075,-0.089 0.165,-0.165 0.266,-0.223c0.101,-0.058 0.212,-0.099 0.326,-0.119c0.077,-0.013 0.097,-0.012 0.174,-0.015c6.691,0 13.389,-0.288 20.074,0.004c0.077,0.01 0.097,0.01 0.172,0.03c0.197,0.053 0.376,0.167 0.507,0.323c0.075,0.089 0.134,0.192 0.174,0.301c0.03,0.082 0.049,0.168 0.056,0.255c0.034,0.383 -0.163,0.761 -0.496,0.953c-0.101,0.058 -0.212,0.099 -0.326,0.119c-0.077,0.013 -0.097,0.012 -0.174,0.015Zm-14.472,-6.005l-5.503,0c-0.077,-0.003 -0.097,-0.002 -0.174,-0.015c-0.201,-0.036 -0.389,-0.134 -0.533,-0.278c-0.082,-0.082 -0.15,-0.179 -0.199,-0.284c-0.163,-0.349 -0.107,-0.771 0.14,-1.066c0.075,-0.089 0.165,-0.165 0.266,-0.223c0.101,-0.058 0.212,-0.099 0.326,-0.119c0.077,-0.013 0.097,-0.012 0.174,-0.015l3.655,0c-0.048,-0.102 -0.093,-0.205 -0.136,-0.308c-0.04,-0.098 -0.078,-0.196 -0.115,-0.295c-0.282,-0.794 -0.426,-1.629 -0.415,-2.472c0.008,-0.704 0.123,-1.405 0.34,-2.074c0.289,-0.888 0.757,-1.714 1.368,-2.42c0.701,-0.808 1.585,-1.453 2.57,-1.87c0.558,-0.236 1.147,-0.399 1.748,-0.483c0.265,-0.037 0.531,-0.057 0.798,-0.066c0.09,-0.001 0.18,-0.002 0.27,-0.001c0.297,0.005 0.594,0.026 0.888,0.067c0.601,0.084 1.19,0.247 1.748,0.483c1.376,0.583 2.547,1.609 3.307,2.894c0.349,0.59 0.61,1.23 0.772,1.895c0.179,0.732 0.238,1.493 0.176,2.243c-0.068,0.828 -0.286,1.633 -0.634,2.386l-0.009,0.021l3.655,0l0.087,0.004c0.077,0.01 0.097,0.01 0.172,0.03c0.197,0.053 0.376,0.167 0.507,0.323c0.075,0.089 0.134,0.192 0.174,0.301c0.131,0.361 0.039,0.777 -0.233,1.049c-0.062,0.062 -0.131,0.115 -0.207,0.159c-0.101,0.058 -0.212,0.099 -0.326,0.119c-0.077,0.013 -0.097,0.012 -0.174,0.015l-5.503,0c-0.149,-0.007 -0.29,-0.031 -0.426,-0.095c-0.322,-0.152 -0.544,-0.474 -0.571,-0.829c-0.007,-0.088 -0.002,-0.176 0.015,-0.263c0.028,-0.148 0.09,-0.276 0.173,-0.4c0.066,-0.084 0.137,-0.164 0.205,-0.246c0.139,-0.175 0.269,-0.354 0.385,-0.544c0.315,-0.514 0.535,-1.083 0.647,-1.675c0.129,-0.681 0.115,-1.388 -0.041,-2.063c-0.147,-0.634 -0.419,-1.236 -0.795,-1.765c-0.645,-0.906 -1.588,-1.586 -2.653,-1.903c-0.484,-0.144 -0.989,-0.213 -1.494,-0.207c-0.42,0.006 -0.84,0.063 -1.245,0.173c-0.49,0.133 -0.959,0.341 -1.386,0.615c-0.49,0.315 -0.924,0.714 -1.278,1.176c-0.37,0.482 -0.651,1.03 -0.824,1.612c-0.211,0.708 -0.261,1.462 -0.149,2.191c0.105,0.69 0.357,1.354 0.735,1.94c0.143,0.222 0.304,0.428 0.477,0.627l0.054,0.069c0.083,0.124 0.145,0.252 0.173,0.4c0.017,0.087 0.022,0.175 0.015,0.263c-0.027,0.355 -0.249,0.677 -0.571,0.829c-0.136,0.064 -0.277,0.088 -0.426,0.095Z"></path></svg></span>Libra</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-escorpio/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=8-escorpio" title="Escorpio"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M9.56,2.061c0.633,-0.474 1.371,-0.803 2.148,-0.954c0.309,-0.06 0.622,-0.09 0.937,-0.097c0.105,0 0.105,0 0.21,0.002c0.179,0.006 0.357,0.018 0.535,0.04c0.39,0.05 0.774,0.144 1.143,0.279c0.758,0.278 1.448,0.732 2.005,1.316c0.529,0.554 0.935,1.223 1.18,1.949c0.141,0.416 0.229,0.849 0.263,1.287c0.007,0.091 0.011,0.178 0.013,0.269c0.002,0.047 0.003,0.094 0.002,0.142c0.13,3.898 0,7.8 0,11.701c0.003,0.089 0.003,0.178 0.007,0.267c0.021,0.346 0.075,0.691 0.198,1.017c0.068,0.184 0.158,0.359 0.269,0.521c0.065,0.093 0.136,0.181 0.214,0.263c0.469,0.496 1.138,0.752 1.796,0.876c0.12,0.023 0.241,0.042 0.363,0.056c0.16,0.02 0.322,0.032 0.483,0.038c0.135,0.005 0.27,0.005 0.405,0.001c0.086,-0.003 0.172,-0.013 0.258,-0.014c0.044,0.001 0.044,0.001 0.088,0.005c0.163,0.019 0.317,0.069 0.455,0.16c0.086,0.056 0.163,0.127 0.228,0.207c0.235,0.291 0.287,0.701 0.132,1.042c-0.049,0.108 -0.117,0.206 -0.2,0.29c-0.093,0.094 -0.206,0.17 -0.328,0.22c-0.145,0.06 -0.296,0.075 -0.451,0.083c-0.081,0.005 -0.16,0.008 -0.241,0.009c-0.438,0.007 -0.877,-0.022 -1.31,-0.088c-1.018,-0.156 -2.023,-0.527 -2.811,-1.206c-0.158,-0.135 -0.306,-0.282 -0.442,-0.439c-0.185,-0.213 -0.348,-0.444 -0.487,-0.69c-0.183,-0.324 -0.324,-0.671 -0.423,-1.029c-0.142,-0.51 -0.206,-1.044 -0.203,-1.573c-0.13,-3.901 0,-7.806 0,-11.708c-0.002,-0.061 -0.002,-0.123 -0.004,-0.184c-0.006,-0.084 -0.006,-0.084 -0.013,-0.167c-0.049,-0.43 -0.171,-0.844 -0.378,-1.225c-0.176,-0.324 -0.407,-0.617 -0.68,-0.865c-0.312,-0.284 -0.68,-0.508 -1.076,-0.653c-0.836,-0.306 -1.782,-0.255 -2.578,0.14c-0.274,0.136 -0.528,0.31 -0.754,0.516l0,15.239c-0.003,0.07 -0.001,0.087 -0.012,0.156c-0.017,0.104 -0.049,0.205 -0.097,0.298c-0.194,0.382 -0.624,0.601 -1.047,0.534c-0.104,-0.017 -0.205,-0.049 -0.298,-0.097c-0.093,-0.048 -0.179,-0.11 -0.253,-0.184c-0.13,-0.13 -0.223,-0.295 -0.265,-0.474c-0.019,-0.077 -0.025,-0.154 -0.028,-0.233l0,-15.238l-0.009,-0.009c-0.276,-0.243 -0.582,-0.445 -0.921,-0.589c-0.683,-0.29 -1.46,-0.336 -2.173,-0.134c-0.383,0.109 -0.744,0.289 -1.063,0.527c-0.274,0.205 -0.515,0.452 -0.713,0.731c-0.279,0.391 -0.469,0.843 -0.554,1.315c-0.024,0.136 -0.04,0.274 -0.047,0.412c-0.002,0.052 -0.003,0.104 -0.004,0.156l0,0.001l-0.034,12.831c-0.006,0.169 -0.041,0.329 -0.124,0.479c-0.198,0.361 -0.612,0.567 -1.021,0.507c-0.094,-0.013 -0.186,-0.041 -0.273,-0.08c-0.108,-0.05 -0.207,-0.119 -0.291,-0.204c-0.135,-0.135 -0.229,-0.308 -0.269,-0.495c-0.015,-0.071 -0.02,-0.141 -0.022,-0.213l0.034,-12.831c0,-0.004 0,-0.009 0.001,-0.013c-0.001,-0.035 0,-0.07 0.001,-0.105c0.002,-0.091 0.006,-0.178 0.013,-0.269c0.03,-0.395 0.105,-0.786 0.223,-1.164c0.202,-0.652 0.534,-1.262 0.968,-1.788c0.567,-0.687 1.308,-1.227 2.137,-1.554c0.365,-0.144 0.745,-0.247 1.133,-0.306c0.176,-0.027 0.353,-0.043 0.531,-0.054c0.115,-0.005 0.229,-0.007 0.344,-0.007c0.356,0.008 0.711,0.046 1.06,0.122c0.732,0.161 1.426,0.48 2.026,0.929c0.04,-0.002 0.054,-0.002 0.094,0Z"></path></svg></span>Escorpio</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-sagitario/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=9-sagitario" title="Sagitario"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M19.57,3.01l-7.57,0l-0.063,-0.002c-0.148,-0.014 -0.288,-0.05 -0.419,-0.122c-0.11,-0.06 -0.208,-0.142 -0.289,-0.239c-0.273,-0.33 -0.303,-0.811 -0.073,-1.173c0.056,-0.088 0.126,-0.168 0.207,-0.235c0.113,-0.093 0.246,-0.161 0.388,-0.198c0.062,-0.015 0.123,-0.023 0.186,-0.029c3.346,-0.105 6.698,-0.106 10.044,-0.002l0,0l0.004,0l0.06,0.002l0.013,0.001l0.011,0.001c0.01,0.001 0.02,0.003 0.03,0.004c0.086,0.011 0.169,0.03 0.251,0.062c0.028,0.011 0.056,0.024 0.083,0.037l0.011,0.006c0.012,0.007 0.025,0.013 0.038,0.021c0.068,0.039 0.131,0.087 0.187,0.141l0.013,0.011c0.099,0.098 0.178,0.215 0.23,0.346c0.013,0.034 0.025,0.069 0.034,0.104c0.018,0.065 0.029,0.132 0.034,0.199l0,0.005c0.001,0.02 0.002,0.04 0.002,0.059l0,0.002c0.102,3.328 0,6.659 0,9.989c-0.002,0.063 -0.006,0.125 -0.018,0.187c-0.027,0.145 -0.087,0.282 -0.173,0.401c-0.062,0.085 -0.136,0.159 -0.221,0.221c-0.292,0.212 -0.687,0.25 -1.014,0.096c-0.095,-0.045 -0.182,-0.104 -0.259,-0.176c-0.091,-0.086 -0.166,-0.189 -0.22,-0.303c-0.063,-0.135 -0.09,-0.278 -0.095,-0.426l0,-7.574l-7.523,7.532c1.745,1.783 3.482,3.575 5.245,5.34c0.11,0.119 0.196,0.25 0.245,0.405c0.042,0.131 0.056,0.269 0.042,0.405c-0.012,0.113 -0.043,0.224 -0.092,0.327c-0.18,0.378 -0.59,0.608 -1.006,0.565c-0.159,-0.017 -0.313,-0.072 -0.446,-0.159c-0.051,-0.034 -0.062,-0.044 -0.109,-0.083c-1.838,-1.719 -3.624,-3.493 -5.392,-5.286l-9.243,9.255c-0.058,0.052 -0.07,0.067 -0.134,0.112c-0.095,0.067 -0.202,0.117 -0.315,0.147c-0.112,0.03 -0.23,0.04 -0.346,0.03c-0.116,-0.01 -0.23,-0.04 -0.335,-0.089c-0.349,-0.163 -0.578,-0.522 -0.578,-0.906c0,-0.205 0.064,-0.407 0.181,-0.574c0.044,-0.064 0.059,-0.077 0.111,-0.134l9.258,-9.268c-1.745,-1.782 -3.482,-3.574 -5.244,-5.338c-0.11,-0.119 -0.196,-0.25 -0.245,-0.405c-0.028,-0.087 -0.043,-0.178 -0.046,-0.269c-0.012,-0.345 0.162,-0.68 0.451,-0.87c0.136,-0.089 0.286,-0.136 0.446,-0.158c0.069,-0.004 0.069,-0.004 0.137,-0.004c0.069,0.004 0.135,0.011 0.202,0.028c0.159,0.038 0.295,0.116 0.421,0.218c1.838,1.719 3.623,3.492 5.39,5.284l7.513,-7.521Z"></path></svg></span>Sagitario</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-capricornio/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=10-capricornio" title="Capricornio"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M12.178,1.01c0.312,0.011 0.621,0.057 0.918,0.154c0.205,0.066 0.401,0.155 0.586,0.266c0.126,0.075 0.246,0.16 0.359,0.253c0.748,0.619 1.131,1.559 1.321,2.489c0.024,0.118 0.046,0.237 0.065,0.356c0.025,0.161 0.046,0.322 0.062,0.484c0.026,0.246 0.043,0.493 0.052,0.74c0.012,0.291 0.013,0.582 0.007,0.873c-0.008,0.373 -0.028,0.746 -0.057,1.117c-0.044,0.55 -0.109,1.098 -0.188,1.643c-0.106,0.727 -0.242,1.448 -0.396,2.166l-0.014,0.065c0.087,-0.036 0.087,-0.035 0.175,-0.069c0.127,-0.046 0.127,-0.046 0.255,-0.09c0.223,-0.072 0.447,-0.138 0.676,-0.192c0.5,-0.119 1.01,-0.193 1.523,-0.232c0.167,-0.012 0.335,-0.021 0.503,-0.027c0.101,-0.003 0.266,-0.006 0.364,-0.006c0.113,0 0.228,0.011 0.34,0.024c0.765,0.088 1.519,0.342 2.168,0.759c0.435,0.279 0.82,0.633 1.13,1.047c0.244,0.326 0.441,0.686 0.588,1.066c0.204,0.526 0.313,1.085 0.351,1.646c0.016,0.244 0.023,0.489 0.011,0.733c-0.011,0.227 -0.034,0.454 -0.068,0.679c-0.155,1.013 -0.541,2.028 -1.272,2.767c-0.103,0.103 -0.211,0.2 -0.325,0.29c-0.463,0.365 -1.013,0.604 -1.592,0.711c-0.203,0.038 -0.41,0.06 -0.617,0.068c-0.062,0.002 -0.123,0.004 -0.185,0.004c-0.031,0 -0.062,-0.001 -0.094,-0.001c-0.01,0 -0.022,0.003 -0.032,-0.001c-0.008,-0.003 0.016,-0.001 0.024,-0.002c-0.087,0.006 -0.174,0.009 -0.262,0.011c-1.57,0.019 -3.209,-0.428 -4.387,-1.505c-0.222,-0.202 -0.425,-0.425 -0.607,-0.664c-0.224,-0.297 -0.418,-0.62 -0.572,-0.959c0,0.108 0.007,0.215 0.012,0.323c-0.002,0.066 0,0.082 -0.01,0.148c-0.018,0.13 -0.053,0.259 -0.087,0.385c-0.092,0.339 -0.219,0.669 -0.378,0.982c-0.121,0.237 -0.261,0.465 -0.418,0.68c-0.113,0.156 -0.235,0.305 -0.365,0.448c-0.993,1.091 -2.392,1.734 -3.804,2.085c-0.486,0.12 -0.98,0.209 -1.478,0.262c-0.082,0.009 -0.162,0.016 -0.244,0.023c-0.079,0.006 -0.159,0.013 -0.238,0.011c-0.088,-0.003 -0.175,-0.017 -0.258,-0.043c-0.112,-0.033 -0.217,-0.087 -0.31,-0.156c-0.333,-0.249 -0.479,-0.692 -0.358,-1.09c0.033,-0.112 0.087,-0.217 0.156,-0.31c0.123,-0.164 0.295,-0.287 0.489,-0.351c0.074,-0.024 0.093,-0.025 0.169,-0.04c0.127,-0.012 0.254,-0.02 0.381,-0.033c0.301,-0.034 0.6,-0.08 0.897,-0.143c0.216,-0.045 0.43,-0.098 0.642,-0.16c0.193,-0.056 0.383,-0.119 0.571,-0.19c0.833,-0.314 1.649,-0.796 2.168,-1.538c0.081,-0.116 0.154,-0.237 0.218,-0.363c0.108,-0.212 0.187,-0.435 0.247,-0.664l0.003,-0.016c-0.005,-0.107 -0.005,-0.214 -0.004,-0.321c0.002,-0.096 0.005,-0.192 0.009,-0.288c0.029,-0.487 0.099,-0.968 0.216,-1.442c0.233,-0.94 0.671,-1.835 1.301,-2.573c0.023,-0.164 0.023,-0.164 0.048,-0.327c0.043,-0.265 0.091,-0.528 0.146,-0.791c0.06,-0.28 0.13,-0.558 0.195,-0.838c0.047,-0.208 0.092,-0.416 0.135,-0.625c0.224,-1.108 0.398,-2.228 0.474,-3.357c0.02,-0.295 0.034,-0.591 0.037,-0.887c0.004,-0.25 0,-0.5 -0.012,-0.749c-0.01,-0.202 -0.025,-0.403 -0.049,-0.603c-0.018,-0.155 -0.04,-0.309 -0.069,-0.462c-0.026,-0.139 -0.058,-0.278 -0.096,-0.414c-0.021,-0.075 -0.043,-0.148 -0.069,-0.221c-0.023,-0.067 -0.049,-0.134 -0.077,-0.199c-0.127,-0.296 -0.317,-0.6 -0.625,-0.732c-0.099,-0.042 -0.205,-0.066 -0.311,-0.077c-0.064,-0.007 -0.13,-0.011 -0.193,-0.008c-0.034,0.002 -0.069,0.013 -0.101,0.022c-0.173,0.046 -0.338,0.124 -0.493,0.212c-0.229,0.131 -0.44,0.29 -0.637,0.464c-0.318,0.28 -0.599,0.601 -0.855,0.938c-0.648,0.858 -1.139,1.832 -1.549,2.823c-0.632,1.53 -1.071,3.134 -1.429,4.748l-0.023,0.086c-0.027,0.073 -0.031,0.093 -0.068,0.163c-0.054,0.104 -0.128,0.199 -0.216,0.278c-0.29,0.261 -0.717,0.329 -1.074,0.171c-0.108,-0.048 -0.207,-0.115 -0.292,-0.197c-0.106,-0.103 -0.188,-0.229 -0.24,-0.367c-0.027,-0.074 -0.029,-0.094 -0.047,-0.171c-0.026,-0.194 -0.042,-0.391 -0.065,-0.586c-0.148,-1.197 -0.363,-2.385 -0.667,-3.552c-0.239,-0.914 -0.532,-1.819 -0.925,-2.678c-0.225,-0.494 -0.485,-0.976 -0.802,-1.418c-0.234,-0.326 -0.501,-0.632 -0.815,-0.884c-0.094,-0.075 -0.193,-0.144 -0.295,-0.209l-0.071,-0.05c-0.068,-0.057 -0.131,-0.114 -0.185,-0.185c-0.124,-0.162 -0.196,-0.361 -0.204,-0.565c-0.005,-0.117 0.011,-0.234 0.046,-0.345c0.126,-0.396 0.496,-0.679 0.911,-0.696c0.117,-0.005 0.234,0.011 0.345,0.046c0.118,0.037 0.221,0.1 0.324,0.167c0.098,0.065 0.194,0.133 0.287,0.204c0.371,0.283 0.702,0.617 0.997,0.979c0.474,0.581 0.856,1.232 1.18,1.907c0.493,1.03 0.848,2.119 1.142,3.221l0.006,0.023c0.065,-0.18 0.134,-0.359 0.204,-0.537c0.063,-0.158 0.127,-0.315 0.193,-0.472c0.183,-0.428 0.377,-0.852 0.591,-1.266c0.415,-0.802 0.898,-1.575 1.482,-2.264c0.414,-0.488 0.881,-0.936 1.411,-1.296c0.331,-0.224 0.686,-0.414 1.063,-0.546c0.279,-0.098 0.567,-0.162 0.863,-0.168c0.068,0 0.068,0 0.137,0.001Zm6.057,11.992c-1.126,0.028 -2.29,0.208 -3.266,0.804c-0.177,0.109 -0.344,0.231 -0.504,0.364l-0.032,0.028c-0.05,0.665 -0.022,1.351 0.146,1.999c0.091,0.347 0.225,0.685 0.414,0.991c0.098,0.158 0.21,0.308 0.336,0.445c0.613,0.67 1.504,1.003 2.388,1.121c0.154,0.02 0.31,0.034 0.465,0.042c0.187,0.009 0.372,0.005 0.558,-0.005c0.095,0 0.189,0.003 0.284,0.001c0.23,-0.012 0.458,-0.048 0.673,-0.134c0.085,-0.034 0.166,-0.075 0.243,-0.123c0.474,-0.298 0.735,-0.838 0.88,-1.359c0.031,-0.111 0.057,-0.224 0.079,-0.337c0.026,-0.134 0.047,-0.27 0.061,-0.406c0.023,-0.228 0.027,-0.454 0.015,-0.682c-0.036,-0.674 -0.215,-1.364 -0.675,-1.876c-0.117,-0.131 -0.25,-0.247 -0.393,-0.348c-0.217,-0.153 -0.458,-0.271 -0.709,-0.357c-0.265,-0.091 -0.545,-0.153 -0.826,-0.17c-0.045,-0.001 -0.091,0.001 -0.137,0.002Z" style="fill-rule:nonzero;"></path></svg></span>Capricornio</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-acuario/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=11-acuario" title="Acuario"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M6.024,13.01l0.023,0.001c0.762,0.034 1.53,0.292 2.093,0.821c0.118,0.111 0.226,0.232 0.321,0.362c0.124,0.169 0.227,0.352 0.308,0.545c0.118,0.28 0.188,0.579 0.218,0.881c0.009,0.082 0.013,0.159 0.016,0.242c0.002,0.055 0.001,0.106 0.006,0.16c0.005,0.053 0.013,0.105 0.023,0.157c0.056,0.262 0.162,0.543 0.401,0.689c0.071,0.044 0.15,0.074 0.231,0.094c0.075,0.019 0.152,0.029 0.229,0.034c0.034,0.002 0.069,0.003 0.103,0.004c0.038,-0.001 0.077,-0.002 0.115,-0.004c0.05,-0.004 0.098,-0.009 0.148,-0.017c0.109,-0.021 0.216,-0.052 0.312,-0.111c0.236,-0.145 0.349,-0.428 0.401,-0.689c0.01,-0.052 0.018,-0.104 0.023,-0.157c0.006,-0.053 0.005,-0.106 0.006,-0.16l0.006,-0.122c0.009,-0.119 0.021,-0.236 0.041,-0.354c0.038,-0.222 0.099,-0.439 0.187,-0.647c0.081,-0.193 0.184,-0.376 0.308,-0.545c0.095,-0.13 0.203,-0.251 0.321,-0.362c0.524,-0.492 1.222,-0.745 1.929,-0.812c0.05,-0.004 0.099,-0.007 0.149,-0.008l0.011,-0.001c0.036,-0.001 0.044,-0.001 0.067,-0.001c0.005,0 0.01,0 0.015,0l0.012,0.001c0.761,0.034 1.528,0.293 2.089,0.822c0.118,0.111 0.225,0.232 0.32,0.362c0.124,0.169 0.227,0.352 0.307,0.545c0.118,0.28 0.188,0.579 0.217,0.88c0.014,0.14 0.015,0.28 0.023,0.419c0.007,0.1 0.014,0.199 0.025,0.298c0.015,0.122 0.033,0.252 0.105,0.355c0.047,0.066 0.127,0.112 0.197,0.148c0.159,0.082 0.334,0.131 0.507,0.17c0.064,0.014 0.129,0.027 0.193,0.038c0.113,0.02 0.227,0.036 0.341,0.048c0.136,0.015 0.272,0.026 0.408,0.034c0.158,0.01 0.316,0.015 0.474,0.017c0.248,0.004 0.496,0.001 0.743,-0.007c0.291,-0.009 0.582,-0.025 0.873,-0.046c0.339,-0.024 0.676,-0.056 1.014,-0.089c0.056,-0.004 0.056,-0.004 0.112,-0.005c0.19,0.008 0.37,0.057 0.53,0.16c0.353,0.229 0.528,0.667 0.429,1.075c-0.027,0.11 -0.071,0.214 -0.132,0.308c-0.072,0.11 -0.164,0.206 -0.272,0.28c-0.125,0.087 -0.265,0.137 -0.414,0.165c-0.2,0.026 -0.403,0.041 -0.605,0.06c-0.414,0.034 -0.828,0.065 -1.244,0.083c-0.355,0.015 -0.71,0.022 -1.065,0.016c-0.246,-0.004 -0.492,-0.013 -0.737,-0.032c-0.165,-0.012 -0.33,-0.029 -0.494,-0.05c-0.788,-0.103 -1.618,-0.327 -2.208,-0.891c-0.081,-0.079 -0.158,-0.163 -0.227,-0.252c-0.099,-0.127 -0.184,-0.263 -0.254,-0.408c-0.166,-0.339 -0.243,-0.713 -0.276,-1.087c-0.011,-0.134 -0.022,-0.268 -0.028,-0.402c-0.003,-0.07 -0.002,-0.138 -0.008,-0.208c-0.005,-0.045 -0.012,-0.09 -0.021,-0.136c-0.023,-0.101 -0.055,-0.199 -0.113,-0.285c-0.136,-0.202 -0.381,-0.302 -0.61,-0.352c-0.057,-0.012 -0.115,-0.022 -0.173,-0.028c-0.022,-0.002 -0.044,-0.004 -0.065,-0.005c-0.039,0.002 -0.077,0.005 -0.115,0.009c-0.065,0.01 -0.129,0.022 -0.193,0.037c-0.228,0.06 -0.464,0.169 -0.585,0.382c-0.042,0.076 -0.07,0.158 -0.087,0.243c-0.032,0.152 -0.027,0.308 -0.036,0.462c-0.006,0.074 -0.006,0.073 -0.014,0.146c-0.07,0.534 -0.239,1.055 -0.544,1.501c-0.254,0.371 -0.595,0.678 -0.996,0.883c-0.371,0.191 -0.782,0.291 -1.197,0.318c-0.07,0.005 -0.14,0.008 -0.209,0.008c-0.09,0.003 -0.181,-0.002 -0.269,-0.008c-0.158,-0.01 -0.314,-0.031 -0.469,-0.063c-0.252,-0.052 -0.498,-0.137 -0.728,-0.255c-0.152,-0.078 -0.297,-0.171 -0.432,-0.276c-0.542,-0.428 -0.887,-1.054 -1.041,-1.721c-0.04,-0.175 -0.069,-0.354 -0.081,-0.533c-0.008,-0.109 -0.006,-0.217 -0.015,-0.326c-0.005,-0.046 -0.012,-0.091 -0.021,-0.136c-0.019,-0.085 -0.044,-0.167 -0.087,-0.243c-0.131,-0.229 -0.394,-0.341 -0.641,-0.395c-0.045,-0.01 -0.091,-0.017 -0.137,-0.024c-0.035,-0.004 -0.071,-0.007 -0.107,-0.009c-0.037,0.003 -0.074,0.005 -0.111,0.009c-0.065,0.01 -0.129,0.022 -0.193,0.037c-0.228,0.06 -0.464,0.169 -0.585,0.382c-0.042,0.076 -0.07,0.158 -0.087,0.243c-0.032,0.152 -0.027,0.308 -0.036,0.462c-0.006,0.074 -0.006,0.073 -0.014,0.146c-0.07,0.534 -0.239,1.055 -0.544,1.501c-0.254,0.371 -0.595,0.678 -0.996,0.883c-0.371,0.191 -0.782,0.291 -1.197,0.318c-0.183,0.012 -0.367,0.018 -0.544,-0.037c-0.114,-0.036 -0.221,-0.092 -0.315,-0.165c-0.276,-0.214 -0.422,-0.566 -0.379,-0.913c0.011,-0.092 0.035,-0.183 0.072,-0.268c0.041,-0.098 0.098,-0.189 0.168,-0.268c0.149,-0.17 0.355,-0.286 0.578,-0.326c0.096,-0.017 0.193,-0.014 0.29,-0.019c0.05,-0.004 0.098,-0.009 0.148,-0.017c0.109,-0.021 0.216,-0.052 0.312,-0.111c0.236,-0.145 0.349,-0.428 0.401,-0.689c0.01,-0.052 0.018,-0.104 0.023,-0.157c0.006,-0.053 0.005,-0.106 0.006,-0.16l0.006,-0.122c0.009,-0.119 0.021,-0.236 0.041,-0.354c0.038,-0.222 0.099,-0.439 0.187,-0.647c0.081,-0.193 0.184,-0.376 0.308,-0.545c0.095,-0.13 0.203,-0.251 0.321,-0.362c0.524,-0.492 1.222,-0.745 1.929,-0.812c0.052,-0.004 0.103,-0.007 0.155,-0.008c0.007,-0.001 0.014,-0.001 0.021,-0.002c0.029,0 0.036,0 0.055,0Zm-0.076,-7.998c0.007,-0.001 0.014,-0.001 0.021,-0.002c0.029,0 0.036,0 0.055,0l0.023,0.001c0.762,0.034 1.53,0.292 2.093,0.821c0.118,0.111 0.226,0.232 0.321,0.362c0.124,0.169 0.227,0.352 0.308,0.545c0.118,0.28 0.188,0.579 0.218,0.881c0.009,0.082 0.013,0.159 0.016,0.242c0.002,0.055 0.001,0.106 0.006,0.16c0.005,0.053 0.013,0.105 0.023,0.157c0.056,0.262 0.162,0.543 0.401,0.689c0.071,0.044 0.15,0.074 0.231,0.094c0.075,0.019 0.152,0.029 0.229,0.034c0.034,0.002 0.069,0.003 0.103,0.004c0.038,-0.001 0.077,-0.002 0.115,-0.004c0.05,-0.004 0.098,-0.009 0.148,-0.017c0.109,-0.021 0.216,-0.052 0.312,-0.111c0.236,-0.145 0.349,-0.428 0.401,-0.689c0.01,-0.052 0.018,-0.104 0.023,-0.157c0.006,-0.053 0.005,-0.106 0.006,-0.16l0.006,-0.122c0.009,-0.119 0.021,-0.236 0.041,-0.354c0.038,-0.222 0.099,-0.439 0.187,-0.647c0.081,-0.193 0.184,-0.376 0.308,-0.545c0.095,-0.13 0.203,-0.251 0.321,-0.362c0.524,-0.492 1.222,-0.745 1.929,-0.812c0.05,-0.004 0.1,-0.007 0.149,-0.008l0.011,-0.001c0.036,-0.001 0.044,-0.001 0.067,-0.001c0.005,0 0.01,0 0.015,0l0.012,0.001c0.761,0.034 1.528,0.293 2.089,0.822c0.118,0.111 0.225,0.232 0.32,0.362c0.124,0.169 0.227,0.352 0.307,0.545c0.118,0.28 0.188,0.579 0.217,0.88c0.014,0.14 0.015,0.28 0.023,0.419c0.007,0.1 0.014,0.199 0.025,0.298c0.015,0.122 0.033,0.252 0.105,0.355c0.047,0.066 0.127,0.112 0.197,0.148c0.159,0.082 0.334,0.131 0.507,0.17c0.064,0.014 0.129,0.027 0.193,0.038c0.113,0.02 0.227,0.036 0.341,0.048c0.136,0.015 0.272,0.026 0.408,0.034c0.158,0.01 0.316,0.015 0.474,0.017c0.248,0.004 0.496,0.001 0.743,-0.007c0.291,-0.009 0.582,-0.025 0.873,-0.046c0.339,-0.024 0.677,-0.056 1.014,-0.089c0.056,-0.004 0.056,-0.004 0.112,-0.005c0.151,0.006 0.297,0.037 0.433,0.105c0.117,0.058 0.222,0.14 0.308,0.239c0.276,0.317 0.323,0.786 0.115,1.151c-0.056,0.098 -0.128,0.186 -0.213,0.259c-0.144,0.126 -0.315,0.2 -0.502,0.234c-0.2,0.026 -0.403,0.041 -0.605,0.06c-0.414,0.034 -0.828,0.065 -1.244,0.083c-0.355,0.015 -0.71,0.022 -1.065,0.016c-0.246,-0.004 -0.492,-0.013 -0.737,-0.032c-0.165,-0.012 -0.33,-0.029 -0.494,-0.05c-0.788,-0.103 -1.618,-0.327 -2.208,-0.891c-0.081,-0.079 -0.158,-0.163 -0.227,-0.252c-0.099,-0.127 -0.184,-0.263 -0.254,-0.408c-0.166,-0.339 -0.243,-0.713 -0.276,-1.087c-0.011,-0.134 -0.022,-0.268 -0.028,-0.402c-0.003,-0.07 -0.002,-0.138 -0.008,-0.208c-0.005,-0.045 -0.012,-0.09 -0.021,-0.136c-0.023,-0.101 -0.055,-0.199 -0.113,-0.285c-0.136,-0.202 -0.381,-0.302 -0.61,-0.352c-0.057,-0.012 -0.115,-0.022 -0.173,-0.028c-0.022,-0.002 -0.044,-0.004 -0.065,-0.005c-0.039,0.002 -0.077,0.005 -0.115,0.009c-0.065,0.01 -0.129,0.022 -0.193,0.037c-0.228,0.06 -0.464,0.169 -0.585,0.382c-0.042,0.076 -0.07,0.158 -0.087,0.243c-0.032,0.152 -0.027,0.308 -0.036,0.462c-0.006,0.074 -0.006,0.073 -0.014,0.146c-0.07,0.534 -0.239,1.055 -0.544,1.501c-0.254,0.371 -0.595,0.678 -0.996,0.883c-0.371,0.191 -0.782,0.291 -1.197,0.318c-0.07,0.005 -0.14,0.008 -0.209,0.008c-0.09,0.003 -0.181,-0.002 -0.269,-0.008c-0.158,-0.01 -0.314,-0.031 -0.469,-0.063c-0.252,-0.052 -0.498,-0.137 -0.728,-0.255c-0.152,-0.078 -0.297,-0.171 -0.432,-0.276c-0.542,-0.428 -0.887,-1.054 -1.041,-1.721c-0.04,-0.175 -0.069,-0.354 -0.081,-0.533c-0.008,-0.109 -0.006,-0.217 -0.015,-0.326c-0.005,-0.046 -0.012,-0.091 -0.021,-0.136c-0.019,-0.085 -0.044,-0.167 -0.087,-0.243c-0.131,-0.229 -0.394,-0.341 -0.641,-0.395c-0.045,-0.01 -0.091,-0.017 -0.137,-0.024c-0.035,-0.004 -0.071,-0.007 -0.107,-0.009c-0.037,0.003 -0.074,0.005 -0.111,0.009c-0.065,0.01 -0.129,0.022 -0.193,0.037c-0.228,0.06 -0.464,0.169 -0.585,0.382c-0.042,0.076 -0.07,0.158 -0.087,0.243c-0.032,0.152 -0.027,0.308 -0.036,0.462c-0.006,0.074 -0.006,0.073 -0.014,0.146c-0.07,0.534 -0.239,1.055 -0.544,1.501c-0.254,0.371 -0.595,0.678 -0.996,0.883c-0.371,0.191 -0.782,0.291 -1.197,0.318c-0.183,0.012 -0.367,0.018 -0.544,-0.037c-0.114,-0.036 -0.221,-0.092 -0.315,-0.165c-0.084,-0.065 -0.157,-0.144 -0.217,-0.232c-0.051,-0.077 -0.092,-0.161 -0.121,-0.249c-0.108,-0.332 -0.031,-0.706 0.199,-0.968c0.149,-0.17 0.355,-0.286 0.578,-0.326c0.096,-0.017 0.193,-0.014 0.29,-0.019c0.05,-0.004 0.098,-0.009 0.148,-0.017c0.109,-0.021 0.216,-0.052 0.312,-0.111c0.236,-0.145 0.349,-0.428 0.401,-0.689c0.01,-0.052 0.018,-0.104 0.023,-0.157c0.006,-0.053 0.005,-0.106 0.006,-0.16l0.006,-0.122c0.009,-0.119 0.021,-0.236 0.041,-0.354c0.038,-0.222 0.099,-0.439 0.187,-0.647c0.081,-0.193 0.184,-0.376 0.308,-0.545c0.095,-0.13 0.203,-0.251 0.321,-0.362c0.524,-0.492 1.222,-0.745 1.929,-0.812c0.052,-0.004 0.103,-0.007 0.155,-0.008Z"></path></svg></span>Acuario</a></li><li><a href="http://horoscopo.abc.es/signos-zodiaco-piscis/horoscopo-hoy.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=12-piscis" title="Piscis"><span class="icono"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="100%" height="100%" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M13.883,10.909c0.018,-0.194 0.043,-0.388 0.075,-0.581c0.119,-0.72 0.333,-1.423 0.624,-2.092c0.453,-1.039 1.088,-1.991 1.822,-2.852c1.419,-1.664 3.188,-2.994 5.031,-4.151l0.076,-0.043c0.081,-0.037 0.159,-0.069 0.246,-0.088c0.076,-0.016 0.096,-0.015 0.173,-0.021c0.029,0 0.058,0 0.087,0c0.077,0.008 0.097,0.007 0.173,0.024c0.113,0.026 0.222,0.072 0.32,0.135c0.323,0.209 0.5,0.596 0.448,0.977c-0.012,0.087 -0.036,0.171 -0.07,0.252c-0.045,0.107 -0.109,0.206 -0.188,0.291c-0.053,0.057 -0.07,0.068 -0.13,0.117c-0.125,0.087 -0.126,0.084 -0.255,0.165c-1.007,0.642 -1.982,1.336 -2.881,2.125c-0.571,0.5 -1.111,1.038 -1.598,1.621c-0.613,0.736 -1.143,1.551 -1.502,2.442c-0.196,0.488 -0.339,0.997 -0.417,1.516c-0.01,0.065 -0.019,0.13 -0.027,0.195c0.725,0.016 1.45,0.037 2.174,0.061c0.069,0.007 0.135,0.016 0.202,0.035c0.153,0.043 0.296,0.123 0.413,0.232c0.288,0.269 0.391,0.695 0.259,1.066c-0.038,0.107 -0.094,0.208 -0.166,0.296c-0.072,0.088 -0.159,0.164 -0.256,0.223c-0.14,0.085 -0.291,0.127 -0.452,0.144c-0.691,0.023 -1.382,0.039 -2.073,0.048c0.303,1.448 1.051,2.784 1.947,3.948c0.183,0.237 0.372,0.468 0.568,0.694c0.265,0.306 0.542,0.601 0.827,0.888c0.406,0.407 0.831,0.796 1.27,1.167c0.373,0.316 0.757,0.618 1.151,0.907c0.25,0.182 0.503,0.36 0.763,0.525l0.072,0.05c0.059,0.05 0.076,0.061 0.129,0.118c0.079,0.085 0.142,0.185 0.187,0.292c0.045,0.108 0.071,0.223 0.076,0.339c0.018,0.384 -0.194,0.754 -0.535,0.932c-0.078,0.04 -0.16,0.071 -0.245,0.09c-0.2,0.044 -0.411,0.026 -0.6,-0.051c-0.071,-0.03 -0.087,-0.042 -0.154,-0.08c-0.1,-0.063 -0.198,-0.129 -0.296,-0.194c-0.637,-0.434 -1.25,-0.902 -1.839,-1.4c-0.436,-0.368 -0.858,-0.752 -1.264,-1.153c-0.318,-0.313 -0.626,-0.636 -0.922,-0.97c-0.222,-0.251 -0.438,-0.509 -0.646,-0.772c-1.224,-1.549 -2.2,-3.352 -2.52,-5.317c-1.313,0 -2.626,-0.015 -3.938,-0.029l-0.001,0.005c-0.317,1.976 -1.295,3.785 -2.524,5.341c-0.208,0.263 -0.424,0.521 -0.647,0.772c-0.295,0.334 -0.603,0.657 -0.921,0.97c-0.406,0.401 -0.829,0.785 -1.264,1.153c-0.663,0.56 -1.356,1.086 -2.083,1.561l-0.052,0.033c-0.067,0.038 -0.083,0.05 -0.154,0.08c-0.108,0.044 -0.223,0.069 -0.34,0.074c-0.116,0.005 -0.233,-0.011 -0.344,-0.046c-0.366,-0.116 -0.639,-0.443 -0.689,-0.825c-0.011,-0.086 -0.011,-0.174 0.001,-0.261c0.027,-0.202 0.117,-0.394 0.255,-0.544c0.053,-0.057 0.07,-0.068 0.129,-0.118c0.139,-0.097 0.283,-0.187 0.423,-0.283c0.579,-0.402 1.137,-0.833 1.673,-1.292c0.4,-0.343 0.788,-0.701 1.159,-1.074c0.286,-0.287 0.562,-0.582 0.827,-0.888c0.196,-0.226 0.386,-0.457 0.569,-0.694c0.903,-1.174 1.657,-2.524 1.954,-3.985c-0.661,-0.005 -1.323,-0.009 -1.984,-0.009c-0.162,-0.006 -0.316,-0.037 -0.46,-0.112c-0.121,-0.063 -0.229,-0.151 -0.316,-0.257c-0.264,-0.325 -0.296,-0.793 -0.078,-1.151c0.059,-0.097 0.135,-0.184 0.223,-0.256c0.124,-0.1 0.271,-0.171 0.428,-0.203c0.059,-0.012 0.074,-0.012 0.135,-0.019c0.715,-0.024 1.43,-0.044 2.145,-0.06c-0.022,-0.19 -0.053,-0.38 -0.093,-0.567c-0.119,-0.567 -0.315,-1.116 -0.569,-1.636c-0.446,-0.916 -1.062,-1.741 -1.755,-2.484c-1.221,-1.311 -2.679,-2.379 -4.191,-3.328l-0.071,-0.05c-0.06,-0.049 -0.077,-0.06 -0.13,-0.117c-0.079,-0.085 -0.143,-0.184 -0.188,-0.291c-0.15,-0.355 -0.079,-0.774 0.179,-1.06c0.078,-0.086 0.171,-0.159 0.274,-0.213c0.103,-0.054 0.216,-0.091 0.331,-0.107c0.077,-0.01 0.097,-0.008 0.174,-0.008c0.029,0.002 0.058,0.004 0.087,0.007c0.087,0.015 0.17,0.032 0.253,0.066c0.072,0.029 0.087,0.041 0.155,0.079c0.189,0.119 0.378,0.239 0.565,0.361c1.765,1.162 3.45,2.498 4.771,4.161c0.688,0.865 1.27,1.82 1.669,2.853c0.244,0.632 0.418,1.291 0.508,1.963c0.015,0.113 0.028,0.225 0.039,0.338c1.263,-0.013 2.526,-0.014 3.789,0Z"></path></svg></span>Piscis</a></li></ul><section><h5 class="subtitulo">Hor&oacute;scopo chino</h5><ul><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-rata.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=13-rata" title="Rata"><span class="icono"><svg viewbox="0 0 24 24"><path d="M7.154,24c0.984,-3.937 6.318,-2.861 6.318,-2.861c3.712,0.585 5.023,-0.761 5.023,-0.761c1.792,-1.768 -1.055,-2.519 -1.055,-2.519c-1.472,-0.348 -4.659,-0.083 -4.659,-0.083c-2.714,0.244 -4.411,0.066 -4.411,0.066c-0.508,-0.088 -0.266,-0.538 -0.266,-0.538c0.267,-0.643 1.346,-0.891 1.346,-0.891c0.923,-0.067 1.604,0.318 1.604,0.318c0.683,0.145 0.803,-0.333 0.803,-0.333c0.027,-0.401 -0.896,-1.261 -0.896,-1.261c-0.781,-1.166 0.236,-2.555 0.236,-2.555c1.334,-1.2 3.328,-1.469 3.328,-1.469c-1.827,-0.447 -3.573,1.003 -3.573,1.003c-0.894,0.276 -2.27,-0.208 -2.27,-0.208c-0.462,-0.245 -0.859,0.078 -0.859,0.078c-0.354,0.293 -0.932,0.254 -0.932,0.254c-0.813,-0.01 -0.707,-0.668 -0.707,-0.668c0.021,-0.782 1.342,-0.874 1.342,-0.874c1.079,-0.027 1.498,-0.858 1.498,-0.858c0.356,-0.707 -0.39,-1.651 -0.39,-1.651c-0.863,-0.799 -2.096,-1.012 -2.096,-1.012c-0.414,-0.042 -0.866,-0.076 -0.866,-0.076c-0.707,-0.044 -1.495,-1.005 -1.495,-1.005c-0.395,-0.32 -1.281,-0.463 -1.281,-0.463c-0.448,-0.042 -0.682,-0.599 -0.682,-0.599c-0.553,-0.914 0.14,-1.129 0.14,-1.129c1.265,-0.651 2.074,-1.212 2.074,-1.212c0.679,-0.453 1.799,-0.468 1.799,-0.468c-0.806,-1.128 -0.233,-1.723 -0.233,-1.723c0.732,-0.669 1.447,-0.476 1.447,-0.476c0.702,0.305 0.691,1.597 0.691,1.597c0.559,-1.056 1.354,-1.105 1.354,-1.105c1.278,-0.043 1.561,0.608 1.561,0.608c0.637,0.925 -0.189,1.635 -0.189,1.635c-0.269,0.196 -0.776,0.278 -0.776,0.278c-0.266,0.471 0.799,0.864 0.799,0.864c1.074,0.496 4.212,0.426 4.212,0.426c2.547,-0.011 5.157,2.005 5.157,2.005c1.598,1.496 1.75,4.851 1.75,4.851c0.022,2.445 -1.432,3.312 -1.432,3.312c-0.9,1.067 -0.237,2.456 -0.237,2.456c0.793,1.992 -0.321,3.816 -0.321,3.816c-0.928,1.143 -4.15,1.353 -4.15,1.353c-1.999,-0.008 -4.705,-0.41 -4.705,-0.41c-2.819,-0.236 -4.001,2.288 -4.001,2.288Z"></path></svg></span>Rata</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-buey.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=14-buey" title="Buey"><span class="icono"><svg viewbox="0 0 24 24"><path d="M24,5.453c-0.939,0.577 -1.808,0.644 -1.808,0.644c-0.903,0.027 -1.214,0.668 -1.214,0.668c-0.281,0.437 -0.904,0.762 -0.904,0.762c-1.279,0.635 -1.442,1.318 -1.442,1.318c-0.093,0.879 0.719,1.238 0.719,1.238c1.555,0.586 1.81,1.114 1.81,1.114c0.264,0.958 -0.37,1.075 -0.37,1.075c-1.008,0.322 -1.817,-0.281 -1.817,-0.281c-1.647,-1.096 -2.808,-1.101 -2.808,-1.101c-1.569,-0.012 -2.581,0.308 -2.581,0.308c-2.119,0.293 -3.6,-0.264 -3.6,-0.264c-1.243,-0.527 -1.642,-2.167 -1.642,-2.167c-0.932,-0.631 -0.752,-1.988 -0.752,-1.988c0.459,1.448 1.273,1.75 1.273,1.75c0.625,0.153 1.083,0.008 1.083,0.008c0.531,-0.037 0.825,0.335 0.825,0.335c0.295,0.408 0.839,0.013 0.839,0.013c0.727,-0.338 1.028,-0.649 1.028,-0.649c0.118,-0.191 -0.494,-1.307 -0.494,-1.307c-0.604,-0.631 -0.871,-1.693 -0.871,-1.693c-0.188,-0.532 -0.926,-1.345 -0.926,-1.345c1.795,-0.66 2.411,-2.266 2.411,-2.266c-2.001,1.387 -3.413,1.569 -3.413,1.569c-1.1,0.081 -1.097,-0.469 -1.097,-0.469c0.046,-0.452 0.699,-0.561 0.699,-0.561c1.32,-0.27 1.734,-2.164 1.734,-2.164c-0.875,1.039 -1.835,1.337 -1.835,1.337c-0.435,0.154 -1.03,0.194 -1.03,0.194c-0.878,0.092 -1.401,1.117 -1.401,1.117c-0.267,0.035 -0.451,0.065 -0.451,0.065c-0.885,-1.011 -2.323,-0.644 -2.323,-0.644c0.376,1.609 1.771,1.767 1.771,1.767c-0.065,0.113 -0.074,0.249 -0.074,0.249c-2.919,3.085 -3.302,5.608 -3.302,5.608c-0.539,2.555 1.016,6.342 1.016,6.342c0.584,1.483 2.852,2.568 2.852,2.568c0.136,1.378 -0.492,2.565 -0.492,2.565c1.255,0.37 2.033,0.437 2.033,0.437c-1.359,0.203 -2.302,0.039 -2.302,0.039l-0.357,0.867c1.228,0.808 3.366,0.137 3.366,0.137c0.361,-1.669 0.261,-2.485 0.261,-2.485c-0.002,-0.873 0.373,-1.092 0.373,-1.092c0.419,-0.414 2.107,-0.392 2.107,-0.392c1.007,-0.032 1.594,-0.866 1.594,-0.866c-0.643,-2.411 0.599,-3.635 0.599,-3.635c-0.566,2.334 0.236,3.777 0.236,3.777c0.676,1.162 2.024,1.285 2.024,1.285c1.784,0.358 1.183,1.865 1.183,1.865c0.495,0.37 1.752,0.549 1.752,0.549c-0.844,0.26 -2.039,0.048 -2.039,0.048l-0.681,0.826c1.754,0.949 3.507,0.174 3.507,0.174c0.499,-1.489 0.094,-2.926 0.094,-2.926c-0.245,-0.876 -0.688,-2.076 -0.688,-2.076c-0.694,-1.978 -0.333,-2.811 -0.333,-2.811c0.508,-1.173 1.151,-1.444 1.151,-1.444c0.595,-0.194 1.47,-0.192 1.47,-0.192c0.977,-0.096 1.243,-0.81 1.243,-0.81c0.466,-0.835 0.125,-1.504 0.125,-1.504c-0.644,-0.782 -1.734,-1.022 -1.734,-1.022c-0.966,-0.263 -0.908,-0.666 -0.908,-0.666c-0.122,-0.615 0.472,-0.846 0.472,-0.846c0.541,-0.349 1.295,-0.187 1.295,-0.187c1.338,0.126 1.835,-0.502 1.835,-0.502c0.313,-0.347 0.306,-1.134 0.306,-1.134c0.131,-0.607 0.603,-1.129 0.603,-1.129Zm-22.389,8.354c0.065,1.984 1.026,2.658 1.026,2.658c-0.414,0.965 0.582,1.782 0.582,1.782c0.285,0.307 0.884,0.628 0.884,0.628c-0.843,1.655 -2.164,1.973 -2.164,1.973l-0.525,-0.682c1.076,-0.71 1.125,-1.452 1.125,-1.452c-0.691,0.702 -1.365,0.929 -1.365,0.929c-1.257,-1.561 -1.167,-2.099 -1.167,-2.099c-0.056,-1.197 0.255,-2.008 0.255,-2.008c0.454,-1.018 1.222,-1.649 1.349,-1.729Z"></path></svg></span>Buey</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-tigre.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=15-tigre" title="Tigre"><span class="icono"><svg viewbox="0 0 24 24"><path d="M5.789,8.629c0.617,0.752 0.636,2.591 0.636,2.591c-0.247,2.611 0.256,4.812 0.256,4.812c0.613,1.602 0,3.704 0,3.704c-0.216,0.591 -0.877,0.534 -0.877,0.534c-1.085,-0.008 -1.371,0.569 -1.371,0.569c-0.516,1.077 -0.094,1.605 -0.094,1.605c0.46,0.859 3.657,0.467 3.657,0.467c1.691,-0.432 1.878,-2.614 1.878,-2.614c0.231,-1.351 0.39,-1.699 0.39,-1.699c0.165,-0.615 1.377,-0.853 1.377,-0.853c1.964,-0.285 4.98,-0.092 4.98,-0.092c-1.608,-1.972 -0.872,-3.847 -0.872,-3.847c0.052,1.948 1.259,3.273 1.259,3.273c0.637,0.677 1.283,1.089 1.283,1.089c0.737,0.773 0.29,1.786 0.29,1.786c-0.361,0.37 -1.059,0.755 -1.059,0.755c-0.83,0.483 -0.468,1.477 -0.468,1.477c0.255,0.704 1.474,0.702 1.474,0.702c1.653,0.194 2.487,-0.325 2.487,-0.325c0.842,-0.464 1.245,-2.697 1.245,-2.697c0.154,-1.423 -0.522,-2.122 -0.522,-2.122c-0.587,-0.925 -0.226,-1.375 -0.226,-1.375c0.103,-0.572 0.606,-0.961 0.606,-0.961c0.714,-0.792 0.658,-1.454 0.658,-1.454c0.011,-0.69 -0.352,-1.439 -0.352,-1.439c-0.265,-0.477 0.287,-0.793 0.287,-0.793c1.107,-0.544 1.258,-1.883 1.258,-1.883c0.211,-1.626 -0.726,-2.35 -0.726,-2.35c-0.946,-1.155 0.288,-2.044 0.288,-2.044c0.754,-0.277 0.272,-1.028 0.272,-1.028c-0.601,-0.706 -1.799,-0.064 -1.799,-0.064c-1.034,1.043 -0.806,2.369 -0.806,2.369c0.143,0.796 0.91,1.643 0.91,1.643c0.843,1.143 -0.431,1.85 -0.431,1.85c-0.356,0.076 -0.838,-0.292 -0.838,-0.292c-1.526,-1.037 -2.708,-1.036 -2.708,-1.036c-1.719,-0.027 -3.048,0.634 -3.048,0.634c-1.51,0.539 -2.235,0.447 -2.235,0.447c-0.879,-0.174 -1.165,-0.626 -1.165,-0.626c-0.543,-0.712 0.078,-1.309 0.078,-1.309c0.983,-0.935 0.918,-2.154 0.918,-2.154c0.067,-1.314 -0.466,-1.843 -0.466,-1.843c-0.329,-0.467 -0.035,-0.689 -0.035,-0.689c0.652,-0.472 0.825,-1.233 0.825,-1.233c0.032,-0.541 -0.436,-0.924 -0.436,-0.924c-0.68,-0.442 -1.226,0.026 -1.226,0.026c-0.502,0.328 -0.942,0.961 -0.942,0.961c-2.395,0.25 -3.716,-0.064 -3.716,-0.064c-0.484,-0.112 -0.87,-0.739 -0.87,-0.739c-0.962,-0.605 -1.3,-0.288 -1.3,-0.288c-0.467,0.528 -0.449,1.17 -0.449,1.17c0.08,0.601 0.554,0.887 0.554,0.887c0.524,0.367 0.156,0.771 0.156,0.771c-0.728,1.155 -0.424,2.654 -0.424,2.654c0.246,0.852 1.439,2.061 1.439,2.061Zm-0.143,5.593c-0.105,1.813 0.651,2.863 0.651,2.863c-0.549,0.673 -1.471,0.337 -1.471,0.337c-1.243,-0.519 -1.631,-1.499 -1.631,-1.499c-0.468,-0.59 -1.244,-0.713 -1.244,-0.713c-0.979,-0.49 -1.138,-1.39 -1.138,-1.39c-0.836,-0.655 -0.813,-1.461 -0.813,-1.461c0.327,0.6 1.196,0.634 1.196,0.634c-0.395,-0.492 -0.398,-1.616 -0.398,-1.616c0.285,0.785 0.949,0.91 0.949,0.91c-0.145,-0.557 0.272,-1.483 0.272,-1.483c-0.033,0.828 0.709,1.325 0.709,1.325c0.365,-0.432 0.469,-1.363 0.469,-1.363c0.474,0.795 0.482,1.307 0.482,1.307c0.513,0.831 0.49,1.457 0.49,1.457c-0.012,0.862 1.477,0.692 1.477,0.692Z"></path></svg></span>Tigre</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-gato.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=16-gato" title="Gato"><span class="icono"><svg viewbox="0 0 24 24"><path d="M19.969,22.877c-0.116,-0.967 -1.184,-1.077 -1.806,-1.01c-0.661,-2.491 1.646,-6.203 1.782,-7.082c0.145,-0.945 -0.676,-6.441 -0.762,-9.224c-0.09,-2.857 -4.239,-6.011 -4.932,-5.508c-0.686,0.759 0.989,1.784 0.107,2.662c-0.852,0.849 -1.074,1.419 -1.706,2.38c-1.621,2.46 2.771,2.491 2.771,2.491c0,0 -3.437,2.547 -4.202,3.83c-0.704,1.183 -0.999,2.505 -1.849,3.62c-1.936,2.541 -1.5,6.971 -1.5,6.971c0,0 -3.669,-1.201 -1.65,-5.389c1.537,-3.188 2.294,-7.893 -1.163,-6.683c-1.338,0.468 0.299,1.453 0.581,1.768c0.945,1.055 0.146,2.83 -0.423,3.856c-1.525,2.748 -2.079,5.627 1.131,7.402c1.426,0.789 3.353,0.984 5.292,1.012l4.933,0.014c1.625,0.081 3.464,-0.223 3.396,-1.11Z"></path></svg></span>Gato</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-dragon.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=17-dragon" title="Drag&oacute;n"><span class="icono"><svg viewbox="0 0 24 24"><path d="M21.025,12.844c-0.833,0.921 -0.595,2.608 -0.595,2.608c0.023,1.805 -0.614,2.589 -0.614,2.589c-0.944,0.757 -2.162,0.953 -2.162,0.953c0.455,0.251 0.51,0.644 0.51,0.644c-0.555,-0.291 -1.164,-0.158 -1.164,-0.158c0.673,0.1 1.083,1.035 1.083,1.035c-0.45,-0.324 -1.199,-0.259 -1.199,-0.259c-0.429,0.25 -0.43,0.577 -0.43,0.577c1.194,0.021 1.091,0.93 1.091,0.93c-2.118,-0.867 -3.216,0.237 -3.216,0.237c0.065,-0.666 0.669,-0.846 0.669,-0.846c-0.575,-0.716 -1.164,-0.28 -1.164,-0.28c0.568,-0.602 1.233,-0.357 1.233,-0.357c-0.45,-0.792 -1.259,-0.804 -1.259,-0.804c1.322,-0.256 1.697,0.556 1.697,0.556c0.331,0.179 0.642,-0.248 0.642,-0.248c0.362,-0.546 0.353,-1.271 0.353,-1.271c-1.245,-0.185 -1.572,-1.399 -1.572,-1.399c-0.274,-1.698 0.403,-2.716 0.403,-2.716c0.764,-1.253 0.908,-2.116 0.908,-2.116c0.072,-1.203 -0.434,-1.478 -0.434,-1.478c-0.849,-0.481 -1.524,-0.001 -1.524,-0.001c-0.822,0.368 -0.846,1.901 -0.846,1.901c-0.01,1.751 -0.729,3.55 -0.729,3.55c-0.868,1.668 -2.578,2.381 -2.578,2.381c-1.394,0.614 -3.723,0.281 -3.723,0.281c0.188,0.326 0.191,0.653 0.191,0.653c-0.458,-0.619 -1.189,-0.337 -1.189,-0.337c0.663,0.274 1.092,1.074 1.092,1.074c-0.673,-0.563 -1.351,-0.3 -1.351,-0.3c-0.298,0.241 -0.306,0.596 -0.306,0.596c1.033,0.05 1.176,0.939 1.176,0.939c-1.773,-1.508 -2.995,-0.027 -2.995,-0.027c0.198,-0.603 0.551,-0.759 0.551,-0.759c-0.782,-0.719 -1.308,0.035 -1.308,0.035c0.358,-0.825 1.291,-0.586 1.291,-0.586c-0.191,-0.595 -1.067,-0.658 -1.067,-0.658c1.227,-0.413 1.366,0.499 1.366,0.499c0.385,0.119 0.763,-0.351 0.763,-0.351c0.373,-0.523 0.329,-1.265 0.329,-1.265c-1.673,-0.626 -2.078,-2.144 -2.078,-2.144c-0.494,-1.636 0.086,-2.924 0.086,-2.924c0.424,-1.095 1.43,-1.932 1.43,-1.932c1.12,-0.693 1.995,-1.597 1.995,-1.597c0.332,-0.432 0.292,-1.103 0.292,-1.103c0.722,-0.068 1.492,-1.084 1.492,-1.084c-1.014,0.721 -1.962,0.731 -1.962,0.731c-0.567,-0.028 -1.108,-0.351 -1.108,-0.351c-0.558,-0.229 -1.235,0.44 -1.235,0.44c-0.318,0.283 0.08,0.93 0.08,0.93c-0.751,-0.455 -1.046,-1.3 -1.046,-1.3c-0.017,-0.553 0.17,-0.615 0.17,-0.615c0.25,0.359 0.626,0.338 0.626,0.338c0.712,-0.235 0.432,-0.779 0.432,-0.779c-0.423,-1.007 -0.953,-0.904 -0.953,-0.904c-0.362,-0.047 -0.557,0.48 -0.557,0.48c-0.267,-0.608 -0.075,-1.12 -0.075,-1.12c0.027,-0.761 0.597,-0.549 0.597,-0.549c0.314,0.019 0.391,0.393 0.391,0.393c0.439,0.501 0.902,0.369 0.902,0.369c0.685,-0.203 1.211,-1.538 1.211,-1.538c0.237,0.436 0.176,0.583 0.176,0.583c0.431,-0.239 0.797,-0.977 0.797,-0.977c0.01,0.432 -0.011,0.665 -0.011,0.665c0.865,-0.675 1.92,-0.419 1.92,-0.419c0.938,-0.707 1.5,-2.259 1.5,-2.259c0.152,1.857 -1.15,2.85 -1.15,2.85c1.237,-0.044 1.605,0.501 1.605,0.501c-0.601,-0.032 -1.223,0.546 -1.223,0.546c1.186,-0.184 1.585,0.154 1.585,0.154c-0.932,0.115 -1.402,0.73 -1.402,0.73c0.52,-0.02 0.935,0.157 0.935,0.157c-0.372,0.046 -0.813,0.386 -0.813,0.386c0.624,0.01 0.812,0.562 0.812,0.562c-0.333,-0.097 -0.653,-0.076 -0.653,-0.076c0.598,0.435 0.605,1.337 0.605,1.337c-0.485,-0.367 -0.835,-0.376 -0.835,-0.376c0.522,0.739 0.339,1.572 0.339,1.572c-0.403,-0.433 -0.718,-0.328 -0.718,-0.328c0.272,0.757 -0.008,1.605 -0.008,1.605c-0.073,-0.377 -0.578,-0.478 -0.578,-0.478c0.159,0.658 -0.187,1.401 -0.187,1.401c-0.054,-0.472 -0.575,-0.635 -0.575,-0.635c0.343,0.731 0.01,1.346 0.01,1.346c-0.427,-0.358 -0.577,-0.04 -0.577,-0.04c0.009,0.611 0.932,1.087 0.932,1.087c-0.325,0.194 -0.739,0.158 -0.739,0.158c0.353,0.489 1.381,0.253 1.381,0.253c-0.024,0.266 -0.263,0.574 -0.263,0.574c0.507,-0.038 1.091,-0.819 1.091,-0.819c0.094,0.313 0.12,0.657 0.12,0.657c0.481,-0.005 0.609,-0.443 0.609,-0.443c-0.058,-0.361 0.108,-1.118 0.108,-1.118c-0.025,0.398 0.372,0.522 0.372,0.522c0.147,-0.277 -0.105,-0.607 -0.105,-0.607c-0.26,-0.461 -0.288,-1.13 -0.288,-1.13c0.219,0.312 0.554,0.371 0.554,0.371c-0.489,-0.676 -0.434,-1.584 -0.434,-1.584c0.297,0.273 0.643,0.287 0.643,0.287c-0.403,-0.557 -0.169,-1.667 -0.169,-1.667c0.133,0.463 0.603,0.618 0.603,0.618c-0.18,-0.958 0.018,-1.544 0.018,-1.544c0.169,0.512 0.629,0.539 0.629,0.539c0.021,-0.938 0.741,-1.604 0.741,-1.604c-0.195,0.634 0.212,0.911 0.212,0.911c0.111,-0.733 0.926,-1.356 0.926,-1.356c-0.285,0.378 -0.1,0.747 -0.1,0.747c0.395,-0.671 1.461,-0.95 1.461,-0.95c-0.318,0.255 -0.336,0.752 -0.336,0.752c0.747,-0.567 1.748,-0.296 1.748,-0.296c-0.607,0.09 -0.647,0.565 -0.647,0.565c1.215,-0.284 1.893,0.244 1.893,0.244c-0.581,-0.002 -0.803,0.348 -0.803,0.348c0.84,0.046 1.538,0.881 1.538,0.881c-0.395,-0.168 -0.693,-0.091 -0.693,-0.091c1.095,0.582 1.134,1.25 1.134,1.25c-0.376,-0.205 -0.638,-0.208 -0.638,-0.208c0.747,0.85 0.793,1.665 0.793,1.665c-0.499,-0.442 -0.672,-0.435 -0.672,-0.435c0.584,1.044 0.514,1.766 0.514,1.766c-0.182,-0.248 -0.568,-0.323 -0.568,-0.323c0.233,0.602 -0.109,1.588 -0.109,1.588c-0.098,-0.334 -0.391,-0.487 -0.391,-0.487c0.111,0.797 -0.167,1.425 -0.167,1.425c-0.209,-0.306 -0.418,-0.315 -0.418,-0.315c-0.238,0.648 0.609,0.971 0.609,0.971c-0.339,0.119 -0.347,0.48 -0.347,0.48c0.421,0.212 0.762,-0.863 0.762,-0.863c0.058,0.38 0.655,0.463 0.655,0.463c0.153,-0.081 -0.022,-0.444 -0.022,-0.444c-0.338,-0.371 -0.178,-1.217 -0.178,-1.217c0.048,0.372 0.475,0.547 0.475,0.547c-0.19,-0.725 0.146,-1.963 0.146,-1.963c-0.137,0.516 0.205,0.799 0.205,0.799c0.354,-1.242 1.048,-1.374 1.048,-1.374Zm-0.033,1.151c0.381,-0.035 0.724,0.33 0.724,0.33c0.767,0.865 1.784,0.011 1.784,0.011c-0.825,0.181 -1.35,-0.094 -1.35,-0.094c-0.435,-0.233 -0.622,-0.347 -0.622,-0.347c-0.226,-0.098 -0.536,0.1 -0.536,0.1Zm-18.172,-1.11c-0.49,0.702 -0.674,1.338 -0.674,1.338c-0.436,-0.005 -0.836,0.239 -0.836,0.239c0.054,-0.372 0.536,-0.599 0.536,-0.599c-0.259,-0.174 -0.633,-0.159 -0.633,-0.159c0.186,-0.134 0.557,-0.313 0.557,-0.313c-0.04,-0.616 -0.326,-0.786 -0.326,-0.786c-0.213,-0.114 -0.546,0.158 -0.546,0.158c0.01,1.159 -0.841,1.078 -0.841,1.078c0.526,-0.291 0.548,-1.293 0.548,-1.293c-0.092,-0.446 0.091,-0.799 0.091,-0.799c0.117,-0.329 -0.696,-1.455 -0.696,-1.455c0.705,0.19 1.085,0.822 1.085,0.822c0.697,-0.806 -0.026,-1.339 -0.026,-1.339c1.004,0.497 0.425,1.452 0.425,1.452c0.713,-0.153 0.767,-1.203 0.767,-1.203c0.605,1.243 -0.336,1.486 -0.336,1.486c-0.464,0.238 -0.088,0.671 -0.088,0.671c0.409,0.601 0.993,0.702 0.993,0.702Zm18.438,0.447c0.415,0.039 0.88,0.388 0.88,0.388c0.737,0.348 1.396,-0.167 1.396,-0.167c0.395,-0.254 0.466,-0.947 0.466,-0.947c-0.497,0.673 -1.252,0.762 -1.252,0.762c-0.365,-0.013 -0.677,-0.109 -0.677,-0.109c-0.31,-0.091 -0.813,0.073 -0.813,0.073Zm-0.203,-1.207c0.812,-0.936 1.664,-0.926 1.664,-0.926c0.752,-0.056 1.057,-0.6 1.057,-0.6c0.062,1.254 -0.504,1.847 -0.504,1.847c-0.468,0.349 -1.77,0.289 -1.77,0.289c0.447,-0.313 0.541,-0.865 0.541,-0.865c-0.541,0.067 -0.988,0.255 -0.988,0.255Zm-0.746,0.429c-0.082,-0.805 0.463,-1.226 0.463,-1.226c0.442,-0.257 0.843,-1.161 0.843,-1.161c0.152,0.718 -0.374,1.338 -0.374,1.338c-0.548,0.405 -0.932,1.049 -0.932,1.049Z"></path></svg></span>Drag&oacute;n</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-serpiente.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=18-serpiente" title="Serpiente"><span class="icono"><svg viewbox="0 0 24 24"><path d="M5.956,8.307c-0.368,0.252 -0.43,1.146 -0.43,1.146c0.042,1.402 -0.682,1.972 -0.682,1.972c-1.646,2.087 -1.566,3.4 -1.566,3.4c-0.074,1.282 1.008,1.8 1.008,1.8c1.33,0.839 2.402,0.063 2.402,0.063c1.557,-0.956 1.84,-2.771 1.84,-2.771c0.397,-1.425 0.275,-3.037 0.275,-3.037c0.153,-2.619 2.039,-4.54 2.039,-4.54c2.063,-1.851 3.543,-1.703 3.543,-1.703c1.237,-0.079 3.016,0.413 3.016,0.413c1.59,0.946 2.323,2.495 2.323,2.495c0.733,1.973 0.37,3.612 0.37,3.612c-0.122,1.43 -1.084,2.785 -1.084,2.785c-0.843,1.497 -0.978,2.676 -0.978,2.676c-0.021,1.095 0.248,1.663 0.248,1.663c0.763,1.05 2.211,0.799 2.211,0.799c1.29,-0.203 2.319,-2.002 2.319,-2.002c0.914,-2.471 0.236,-4.972 0.236,-4.972c1.152,2.696 0.938,4.284 0.938,4.284c-0.121,1.788 -1.343,3.347 -1.343,3.347c-1.115,1.187 -2.466,1.253 -2.466,1.253c-1.412,0.109 -2.746,-0.741 -2.746,-0.741c-1.483,-1.321 -1.885,-3.357 -1.885,-3.357c-0.273,-1.692 0.552,-3.496 0.552,-3.496c0.535,-1.221 0.924,-1.904 0.924,-1.904c0.304,-1.066 -0.024,-2.386 -0.024,-2.386c-0.412,-0.926 -1.328,-1.161 -1.328,-1.161c-1.35,-0.208 -2.04,0.698 -2.04,0.698c-1.121,1.196 -1.044,2.925 -1.044,2.925c0.098,2.34 -0.673,4.228 -0.673,4.228c-0.56,1.662 -2.621,3.731 -2.621,3.731c-1.373,1.235 -3.77,1.407 -3.77,1.407c-1.687,0.022 -2.855,-0.597 -2.855,-0.597c-1.595,-1.031 -2.18,-2.286 -2.18,-2.286c-0.827,-1.852 -0.346,-3.532 -0.346,-3.532c0.365,-1.459 0.803,-1.978 0.803,-1.978c0.519,-1.254 1.48,-2.156 1.48,-2.156c0.515,-0.648 0.444,-1.026 0.444,-1.026c0.035,-0.242 -0.332,-0.485 -0.332,-0.485c-0.92,-0.505 -1.047,-1.261 -1.047,-1.261c0.011,-0.496 -0.167,-0.834 -0.167,-0.834c-0.347,-0.621 -0.099,-1.117 -0.099,-1.117c0.462,-0.485 0.333,-1.775 0.333,-1.775c-0.004,-1.021 0.281,-1.305 0.281,-1.305c0.513,-0.546 1.014,-0.581 1.014,-0.581c0.8,-0.026 1.497,0.522 1.497,0.522c0.307,0.44 0.572,1.16 0.572,1.16c0.516,0.568 0.963,0.798 0.963,0.798c0.472,0.405 0.455,1.046 0.455,1.046c-0.042,0.429 0.107,0.691 0.107,0.691c0.295,1.311 -0.487,2.089 -0.487,2.089Z"></path></svg></span>Serpiente</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-caballo.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=19-caballo" title="Caballo"><span class="icono"><svg viewbox="0 0 24 24"><path d="M11.739,17.291c-0.013,-2.558 1.481,-3.433 1.481,-3.433c-0.955,1.749 -0.803,3.591 -0.803,3.591c0.067,2.098 2.126,2.822 2.126,2.822c0.627,0.491 1.126,0.345 1.126,0.345c0.648,0.157 0.103,0.654 0.103,0.654c-0.476,0.676 -0.81,1.252 -0.81,1.252c0.631,0.409 1.505,0.433 1.505,0.433c-0.778,0.191 -1.899,0.107 -1.899,0.107c-0.094,0.237 -0.098,0.677 -0.098,0.677c1.35,0.335 2.784,0.147 2.784,0.147c-0.143,-1.343 0.559,-2.119 0.559,-2.119c0.23,-0.319 0.533,-0.439 0.533,-0.439c0.527,-0.53 -0.209,-1.189 -0.209,-1.189c-1.096,-0.721 -1.109,-1.421 -1.109,-1.421c0,-0.6 0.868,-1.06 0.868,-1.06c1.231,-0.881 1.487,-2.573 1.487,-2.573c0.078,-2.088 -0.552,-2.933 -0.552,-2.933c-0.263,-0.458 0.127,-0.549 0.127,-0.549c0.855,-0.162 1.647,0.729 1.647,0.729c0.66,0.919 -0.027,2.396 -0.027,2.396c-0.652,1.56 0.454,2.733 0.454,2.733c-0.14,-0.627 0.275,-1.263 0.275,-1.263c0.002,1.195 0.874,1.912 0.874,1.912c-0.286,-1.115 0.614,-2.249 0.614,-2.249c1.096,-1.417 1.204,-2.652 1.204,-2.652c0.033,-1.755 -1.025,-2.903 -1.025,-2.903c-1.417,-1.137 -2.92,-0.906 -2.92,-0.906c-1.25,0.175 -1.67,0.865 -1.67,0.865c-0.259,0.294 -0.696,0.226 -0.696,0.226c-0.662,-0.596 -1.512,-0.894 -1.512,-0.894c-1.554,-0.39 -3.624,0.117 -3.624,0.117c-0.935,0.291 -1.643,0.848 -1.643,0.848c-1.149,0.547 -2.282,0.496 -2.282,0.496c-1.092,-0.241 -1.472,-0.985 -1.472,-0.985c-0.54,-0.804 -0.398,-1.674 -0.398,-1.674c-0.558,-0.638 -0.576,-1.837 -0.576,-1.837c0.465,1.851 1.334,1.922 1.334,1.922c1.135,0.247 2.677,-0.12 2.677,-0.12c0.47,-0.195 0.799,-0.465 0.799,-0.465c0.227,-0.208 0.526,-0.048 0.526,-0.048c0.726,0.422 1.101,0.081 1.101,0.081c0.732,-0.379 0.772,-1.011 0.772,-1.011c-0.029,-0.715 -0.887,-1.452 -0.887,-1.452c-0.712,-0.35 -1.637,-0.699 -1.637,-0.699c-0.736,-0.377 -0.888,-0.826 -0.888,-0.826c-0.188,-0.556 -1.205,-0.85 -1.205,-0.85c-0.604,0.038 -0.823,-0.149 -0.823,-0.149c-0.28,-0.119 -0.034,-0.334 -0.034,-0.334c0.744,-0.131 0.977,-1.288 0.977,-1.288c0.177,-0.374 0.025,-0.957 0.025,-0.957c-1.169,0.411 -1.541,1.447 -1.541,1.447c-0.055,0.472 -0.463,0.689 -0.463,0.689c-0.484,0.014 -0.321,-0.333 -0.321,-0.333c0.649,-0.477 0.832,-1.639 0.832,-1.639c0.107,-0.409 -0.018,-0.53 -0.018,-0.53c-0.996,0.301 -1.815,1.242 -1.815,1.242c-0.652,0.47 -0.844,0.934 -0.844,0.934c-0.011,0.348 -0.223,0.517 -0.223,0.517c-1.686,0.446 -2.533,1.375 -2.533,1.375c-1.117,1.135 -1.443,2.102 -1.443,2.102c0.187,-0.11 0.722,-0.133 0.722,-0.133c-1.424,1.95 -1.266,3.843 -1.266,3.843c0.013,0.952 0.15,1.279 0.15,1.279c0.145,-0.438 0.715,-0.538 0.715,-0.538c-0.613,1.429 0.482,3.471 0.482,3.471c0.19,0.541 0.352,0.541 0.352,0.541c-0.037,-0.6 0.429,-0.828 0.429,-0.828c0.989,2.267 3.091,4.006 3.091,4.006c0.613,0.613 0.672,1.527 0.672,1.527c0.184,1.361 -0.236,3.34 -0.236,3.34c0.56,0.279 1.393,0.314 1.393,0.314c-0.686,0.209 -1.813,0.169 -1.813,0.169l-0.174,0.639c1.312,0.38 2.887,0.101 2.887,0.101c0.378,-1.8 0.192,-3.738 0.192,-3.738c-0.016,-1.017 0.431,-1.588 0.431,-1.588c0.371,-0.542 0.806,-0.926 0.806,-0.926c1.179,0.042 2.357,-0.358 2.357,-0.358Zm-9.223,-1.297c0.552,0.697 1.469,1.561 1.469,1.561c-0.959,0.685 -0.94,1.094 -0.94,1.094c-0.016,0.362 0.341,0.641 0.341,0.641c0.268,0.259 1.34,0.271 1.34,0.271c0.086,0.949 0.076,2.212 0.076,2.212c-0.145,0 -0.976,-0.157 -0.976,-0.157c0.103,-0.594 -0.072,-1.585 -0.072,-1.585c-0.081,0.807 -0.542,1.397 -0.542,1.397c-0.923,-0.469 -2.158,-2.034 -2.158,-2.034c-0.591,-0.753 -0.223,-1.541 -0.223,-1.541c0.531,-0.746 1.685,-1.859 1.685,-1.859Z"></path></svg></span>Caballo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-cabra.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=20-cabra" title="Cabra"><span class="icono"><svg viewbox="0 0 24 24"><path d="M13.973,16.773c0.072,-1.877 1.581,-2.438 1.581,-2.438c-1.516,1.696 -0.969,3.278 -0.969,3.278c0.364,1.509 1.83,2.123 1.83,2.123c0.342,0.443 0.251,0.869 0.251,0.869c-0.735,1.104 -0.761,2.134 -0.761,2.134c0.633,0.34 1.528,0.499 1.528,0.499c-0.717,0.075 -1.609,0 -1.609,0c-0.039,0.381 -0.054,0.649 -0.054,0.649c1.291,0.227 2.692,0.042 2.692,0.042c-0.185,-2.053 0.325,-3.231 0.325,-3.231c0.509,-0.573 0.205,-1.132 0.205,-1.132c-1.022,-1.026 -0.831,-2.175 -0.831,-2.175c0.168,-0.745 1.142,-1.913 1.142,-1.913c0.736,-1.133 0.224,-2.735 0.224,-2.735c-0.161,-0.468 0.416,-0.469 0.416,-0.469c1.41,0.194 2.034,-1.002 2.034,-1.002c0.158,-0.908 -0.559,-1.844 -0.559,-1.844c-0.65,-0.622 -1.797,-0.55 -1.797,-0.55c0.874,0.825 0.409,1.648 0.409,1.648c-0.514,0.782 -1.229,0.703 -1.229,0.703c-0.389,-0.013 -0.758,-0.397 -0.758,-0.397c-1.095,-0.731 -2.019,-0.75 -2.019,-0.75c-1.672,-0.06 -2.73,0.629 -2.73,0.629c-0.812,0.483 -1.45,0.892 -1.45,0.892c-1.096,0.936 -2.002,0.797 -2.002,0.797c-1.31,-0.012 -1.837,-0.754 -1.837,-0.754c-0.736,-0.793 -0.702,-1.56 -0.702,-1.56c-0.009,-0.419 0.175,-1.117 0.175,-1.117c-0.629,-0.194 -1.15,-1.24 -1.15,-1.24c1.025,0.968 1.69,0.905 1.69,0.905c0.438,0.036 0.76,0.025 0.76,0.025c0.659,0.037 0.814,0.483 0.814,0.483c0.069,0.467 0.187,1.268 0.187,1.268c0.025,-0.854 0.418,-1.289 0.418,-1.289c0.864,-0.201 1.084,-0.287 1.084,-0.287c0.292,-0.414 -0.27,-1.252 -0.27,-1.252c-1.012,-0.844 -1.415,-1.473 -1.415,-1.473c-0.137,-0.315 -0.194,-0.878 -0.194,-0.878c-0.04,-0.344 -0.847,-0.885 -0.847,-0.885c-0.326,-0.087 -0.176,-0.4 -0.176,-0.4c0.397,-0.584 -0.15,-2.918 -0.15,-2.918c-0.097,1.413 -0.896,2.41 -0.896,2.41c0.246,-1.776 -0.944,-3.438 -0.944,-3.438c0.298,1.64 -0.157,2.868 -0.157,2.868c-0.359,0.857 -0.922,0.952 -0.922,0.952c-0.746,0.277 -1.777,-0.109 -1.777,-0.109c-0.383,-0.068 -1.147,-0.476 -1.147,-0.476c-0.336,-0.12 -0.386,0.536 -0.386,0.536c0.111,0.856 1.128,1.593 1.128,1.593c0.422,0.249 1.119,-0.102 1.119,-0.102c0.398,-0.246 0.904,-0.245 0.904,-0.245c0.323,0.025 -0.514,0.775 -0.514,0.775c-1.251,1.845 -1.3,5.174 -1.3,5.174c-0.056,2.273 1.453,4.634 1.453,4.634c0.593,0.995 1.994,2.024 1.994,2.024c1,0.946 1.052,1.839 1.052,1.839c0.053,0.484 -0.159,1.011 -0.159,1.011c-0.148,0.52 0.095,1.125 0.095,1.125c0.09,0.535 -0.065,1.251 -0.065,1.251c0.666,0.351 1.484,0.276 1.484,0.276c-0.737,0.165 -1.705,0.196 -1.705,0.196c-0.081,0.254 -0.074,0.565 -0.074,0.565c1.499,0.249 2.637,-0.14 2.637,-0.14c-0.508,-1.843 -0.258,-3.8 -0.258,-3.8c0.212,-1.1 1.715,-1.949 1.715,-1.949c1.21,-0.832 2.467,-1.225 2.467,-1.225Zm-10.298,-1.363c0.596,1.306 1.476,1.947 1.476,1.947c-0.821,0.64 -0.529,1.072 -0.529,1.072c0.028,0.526 1.38,1.962 1.38,1.962c-0.612,0.885 -1.719,1.506 -1.719,1.506l-0.501,-0.566c0.598,-0.318 1.084,-1.035 1.084,-1.035c-0.594,0.492 -1.361,0.531 -1.361,0.531c-0.915,-1.089 -1.313,-2.162 -1.313,-2.162c-0.262,-0.636 0.133,-1.348 0.133,-1.348c0.507,-0.89 1.35,-1.907 1.35,-1.907Z"></path></svg></span>Cabra</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-mono.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=21-mono" title="Mono"><span class="icono"><svg viewbox="0 0 24 24"><path d="M15.3,9.254c-2.976,0.364 -4.382,-0.493 -4.382,-0.493c-1.378,-0.706 -2.245,-2.756 -2.245,-2.756c-0.301,-1.13 -0.128,-1.399 -0.128,-1.399c0.197,-0.469 0.739,-0.405 0.739,-0.405c0.749,-0.046 1.408,-0.72 1.408,-0.72c0.149,-0.706 0.127,-1.225 0.127,-1.225c-0.143,-0.782 0.632,-1.278 0.632,-1.278c1.393,-1.055 2.942,-0.977 2.942,-0.977c1.607,0.024 3.339,1.132 3.339,1.132c0.987,0.617 1.264,2.51 1.264,2.51c0.063,1.23 -0.774,3.066 -0.774,3.066c-0.74,1.411 -1.658,3.158 -1.658,3.158c-0.456,1.203 0.747,4.65 0.747,4.65c0.593,1.365 1.599,2.424 1.599,2.424c0.829,1.579 0.777,2.63 0.777,2.63c0.043,0.599 -0.37,1.338 -0.37,1.338c-0.087,0.212 0.332,0.177 0.332,0.177c1.079,-0.222 0.943,-2.582 0.943,-2.582c0.032,-1.076 -0.613,-1.952 -0.613,-1.952c-1.05,-1.613 -1.418,-3.139 -1.418,-3.139c-0.329,-1.791 0.447,-3.526 0.447,-3.526c0.633,-1.686 1.476,-2.275 1.476,-2.275c0.636,-0.511 1.218,-0.299 1.218,-0.299c0.558,0.307 0.161,0.972 0.161,0.972c-0.353,0.776 -1.155,1.679 -1.155,1.679c-0.791,0.923 -0.763,2.677 -0.763,2.677c0.003,1.598 1.205,3.175 1.205,3.175c0.856,1.405 0.613,3.558 0.613,3.558c-0.245,1.546 -0.867,2.697 -0.867,2.697c-1.119,1.111 -2.792,1.825 -2.792,1.825c-1.799,0.319 -4.528,-0.197 -4.528,-0.197c-0.404,0.361 -2.672,0.275 -2.672,0.275c-3.324,0.022 -5.224,-0.136 -5.224,-0.136c-0.72,-0.05 -0.592,-0.803 -0.592,-0.803c0.302,-1.03 1.306,-1.386 1.306,-1.386c0.997,-0.269 1.778,0.332 1.778,0.332c1.584,0.57 2.469,0.739 2.469,0.739c0.807,0.019 0.633,-0.773 0.633,-0.773c-0.269,-0.545 -1.381,-1.305 -1.381,-1.305c-1.141,-1.18 -1.079,-2.407 -1.079,-2.407c0.322,-1.329 1.984,-2.492 1.984,-2.492c1.64,-0.646 3.909,-0.221 3.909,-0.221c-1.176,-0.723 -3.018,-0.66 -3.018,-0.66l-0.095,-0.432c-1.839,0.076 -3.743,-0.725 -3.743,-0.725c-0.962,-0.53 -1.483,-2.485 -1.483,-2.485c-0.414,-0.495 -1.071,-0.141 -1.071,-0.141c-1.055,0.284 -1.903,-0.19 -1.903,-0.19c-0.889,-0.737 -1.394,-1.524 -1.394,-1.524c0.775,-0.633 1.421,-0.816 1.421,-0.816c1.398,-0.261 2.828,0.493 2.828,0.493c0.84,0.461 1.51,1.352 1.51,1.352c1.451,1.279 2.553,1.412 2.553,1.412c1.266,0.064 1.451,-0.782 1.451,-0.782c0.191,-0.608 0.169,-1.189 0.169,-1.189c1.836,0.459 3.368,-0.581 3.368,-0.581Z"></path></svg></span>Mono</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-gallo.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=22-gallo" title="Gallo"><span class="icono"><svg viewbox="0 0 24 24"><path d="M7.3,14.19c0.524,1.347 1.613,1.915 1.613,1.915c-0.127,-0.178 -0.113,-0.551 -0.113,-0.551c1.338,0.924 2.601,1.162 2.601,1.162c-0.102,-0.175 -0.081,-0.452 -0.081,-0.452c2.398,0.595 3.716,-0.004 3.716,-0.004c1.13,-0.593 1.831,-0.123 1.831,-0.123c0.558,0.53 0.168,1.234 0.168,1.234c1.225,-1.005 0.932,-3.104 0.932,-3.104c0.31,0.797 0.785,1.005 0.785,1.005c0.317,0.33 0.406,0.888 0.406,0.888c0.433,-0.705 -0.211,-1.734 -0.211,-1.734c-0.546,-0.96 -0.34,-1.826 -0.34,-1.826c1.074,2.677 2.801,2.726 2.801,2.726c-2.271,-1.549 -2.141,-4.484 -2.141,-4.484c1.027,2.215 2.733,2.234 2.733,2.234c-1.263,-0.927 -1.42,-2.632 -1.42,-2.632c-0.135,-1.926 -1.261,-2.953 -1.261,-2.953c0.71,0.13 1.225,0.542 1.225,0.542c-0.207,-1.221 -1.119,-2.138 -1.119,-2.138c2.205,1.359 2.457,3.971 2.457,3.971c0.195,-3.116 -0.781,-4.781 -0.781,-4.781c-1.063,-1.751 -3.271,-2.54 -3.271,-2.54c-2.18,-0.791 -4.682,0.245 -4.682,0.245c-1.819,0.942 -2.278,2.259 -2.278,2.259c-0.876,1.937 0.097,3.687 0.097,3.687c0.417,0.78 0.674,1.232 0.674,1.232c0.609,0.818 -0.017,1.755 -0.017,1.755c-0.747,0.912 -1.644,0.901 -1.644,0.901c-1.063,-0.007 -1.765,-1.356 -1.765,-1.356c-0.633,-1.307 -0.227,-3.025 -0.227,-3.025c0.061,-0.468 0.236,-1.034 0.236,-1.034c0.306,-1.225 -0.353,-3.147 -0.353,-3.147c-0.507,-1.281 -1.595,-2.032 -1.595,-2.032c0.741,-0.547 0.461,-1.238 0.461,-1.238c-0.32,-0.745 -0.9,-0.784 -0.9,-0.784c-0.858,-0.104 -1.153,0.848 -1.153,0.848c-0.32,-0.203 -0.277,-0.76 -0.277,-0.76c-0.605,0.303 -0.628,1.442 -0.628,1.442c-0.401,-0.168 -0.49,-0.855 -0.49,-0.855c-0.612,0.48 -0.434,1.41 -0.434,1.41c-0.621,-0.118 -0.753,-0.581 -0.753,-0.581c-0.454,1.658 0.759,2.165 0.759,2.165c-0.404,0.23 -0.631,0.948 -0.631,0.948c0.669,-0.185 1.19,-0.016 1.19,-0.016c0.083,0.437 -0.492,0.928 -0.492,0.928c-0.513,0.608 0.18,1.195 0.18,1.195c0.666,0.485 1.041,-0.12 1.041,-0.12c0.435,-0.38 0.199,-0.769 0.199,-0.769c-0.208,-0.422 0.052,-0.848 0.052,-0.848c0.462,0.991 0.389,1.946 0.389,1.946c-0.074,1.159 -0.697,1.93 -0.697,1.93c-0.388,0.574 -1.114,1.174 -1.114,1.174c-1.04,1.122 -0.785,3.167 -0.785,3.167c1.226,-0.32 3.591,-1.589 3.591,-1.589c-1.377,1.257 -3.213,1.952 -3.213,1.952c0.83,2.054 2.166,2.566 2.166,2.566c3.137,1.627 4.014,3.554 4.014,3.554c0.413,0.776 1.104,1.386 1.104,1.386c0.146,0.814 -0.163,2.162 -0.163,2.162c-0.521,0.349 -1.477,-0.063 -1.477,-0.063c-1.111,-0.246 -1.632,0.609 -1.632,0.609c1.393,-0.389 2.409,0.102 2.409,0.102c1.08,0.179 1.702,0.052 1.702,0.052c1.061,-0.371 1.601,0.057 1.601,0.057c-0.708,-1.019 -1.564,-0.809 -1.564,-0.809c-0.417,-1.146 -0.182,-2.356 -0.182,-2.356c1.408,-0.722 1.462,-2.317 1.462,-2.317c0.435,-0.348 1.126,-0.377 1.126,-0.377c1.041,-0.104 1.878,-1.223 1.878,-1.223c-1.304,0.309 -2.813,0.029 -2.813,0.029l0.033,0.475c-1.42,0.023 -2.527,-0.839 -2.527,-0.839c-0.16,0.198 -0.203,0.578 -0.203,0.578c-1.939,-0.729 -2.205,-2.971 -2.205,-2.971Z"></path></svg></span>Gallo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-perro.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=23-perro" title="Perro"><span class="icono"><svg viewbox="0 0 24 24"><path d="M13.927,14.638c-0.613,1.518 -0.424,3.145 -0.424,3.145c0.476,1.375 1.987,2.089 1.987,2.089c0.415,0.233 0.35,0.582 0.35,0.582c0.106,0.547 -0.383,0.941 -0.383,0.941c-0.838,0.637 -1.153,1.599 -1.153,1.599c-0.027,0.63 0.454,0.8 0.454,0.8c1.047,0.299 2.642,0.184 2.642,0.184c0.722,-0.043 0.973,-0.729 0.973,-0.729c0.581,-1.516 0.616,-2.638 0.616,-2.638c0.086,-0.705 -0.326,-1.032 -0.326,-1.032c-0.892,-0.993 -0.424,-1.693 -0.424,-1.693c0.028,-0.702 0.825,-1.582 0.825,-1.582c0.629,-0.963 0.641,-2.352 0.641,-2.352c-0.032,-1.033 -0.807,-2.169 -0.807,-2.169c-0.093,-0.224 0.671,-0.071 0.671,-0.071c1.634,0.083 2.56,-0.745 2.56,-0.745c1.49,-1.57 0.617,-3.369 0.617,-3.369c-0.835,-1.504 -2.194,-1.761 -2.194,-1.761c-0.962,-0.145 -2.107,0.293 -2.107,0.293c-0.68,0.184 0.267,0.546 0.267,0.546c1.348,0.655 1.537,1.632 1.537,1.632c0.031,1.336 -0.662,1.78 -0.662,1.78c-0.682,0.536 -1.587,0.467 -1.587,0.467c-0.56,0 -1.246,-0.408 -1.246,-0.408c-1.495,-0.76 -2.972,-0.533 -2.972,-0.533c-1.357,0.054 -2.855,0.954 -2.855,0.954c-1.355,0.469 -2.205,0.371 -2.205,0.371c-0.992,-0.112 -1.637,-1.128 -1.637,-1.128c-0.223,-0.301 -0.077,-1.121 -0.077,-1.121c-2.216,0.063 -2.597,-1.252 -2.597,-1.252c1.435,1.116 2.738,0.617 2.738,0.617c1.034,-0.193 1.361,-0.172 1.361,-0.172c0.73,0.163 1.307,-0.819 1.307,-0.819c0.822,-0.727 0.905,-1.011 0.905,-1.011c0.032,-0.368 -0.707,-0.631 -0.707,-0.631c-1.363,-0.22 -1.917,-0.78 -1.917,-0.78c-0.086,-0.469 -0.905,-1.024 -0.905,-1.024c-0.674,-0.248 -1.374,-0.339 -1.374,-0.339c0.695,-1.802 0.22,-2.248 0.22,-2.248c-0.725,0.273 -1.195,0.772 -1.195,0.772c0.26,-0.876 0.061,-1.466 0.061,-1.466c-0.139,-0.602 -0.526,-0.215 -0.526,-0.215c-0.364,1.089 -1.503,2.157 -1.503,2.157c-1.658,1.51 -0.928,3.723 -0.928,3.723c0.236,1.143 0.233,2.493 0.233,2.493c-0.076,1.3 -0.888,2.342 -0.888,2.342c-0.612,1 -0.075,2.991 -0.075,2.991c0.445,2.007 2.128,2.817 2.128,2.817c1.402,0.742 2.147,1.302 2.147,1.302c0.505,1.005 0.72,2.402 0.72,2.402c-0.003,1.21 -1.028,1.597 -1.028,1.597c-0.863,0.546 -0.869,1.399 -0.869,1.399c0.084,0.437 0.68,0.612 0.68,0.612c1.177,0.125 2.376,-0.088 2.376,-0.088c0.791,-0.078 1.576,-2.974 1.576,-2.974c0.09,-0.929 -0.392,-1.566 -0.392,-1.566c-0.089,-0.553 0.352,-0.533 0.352,-0.533c1.271,0.147 1.896,-0.293 1.896,-0.293c1.12,-0.438 1.967,-1.271 1.967,-1.271c0.199,-2.208 1.156,-2.594 1.156,-2.594Zm-12.257,1.7c0.83,0.857 1.438,0.831 1.438,0.831c-0.208,1.24 0.556,1.546 0.556,1.546c0.979,0.447 0.956,0.96 0.956,0.96c-0.053,0.762 -0.511,1.312 -0.511,1.312c-0.59,0.411 -1.111,0.226 -1.111,0.226c-0.849,-0.647 -1.807,-2.535 -1.807,-2.535c-0.509,-1.181 0.479,-2.34 0.479,-2.34Z"></path></svg></span>Perro</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino/signo-jabali.html#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=24-jabali" title="Jabal&iacute;"><span class="icono"><svg viewbox="0 0 24 24"><path id="Cerdo" d="M14.942,13.712c0.295,2.153 1.603,3.39 1.603,3.39c0.184,0.515 -0.116,1.194 -0.116,1.194c-0.327,1.079 -0.544,2.034 -0.544,2.034c-0.067,0.445 0.7,0.615 0.7,0.615c1.16,0.176 2.033,-0.125 2.033,-0.125c0.337,-0.081 0.182,-0.738 0.182,-0.738c0.015,-0.834 0.535,-1.145 0.535,-1.145c0.544,-0.635 0.328,-1.443 0.328,-1.443c-0.238,-0.839 0.418,-1.623 0.418,-1.623c1.042,-1.254 1.191,-3.691 1.191,-3.691c0.034,-1.447 -0.582,-2.311 -0.582,-2.311c-0.254,-0.423 0.126,-0.388 0.126,-0.388c0.603,0.093 1.446,-0.428 1.446,-0.428c0.86,0.271 1.738,-0.365 1.738,-0.365c-0.919,0.124 -1.158,-0.096 -1.158,-0.096c0.938,-0.684 0.007,-1.24 0.007,-1.24c-1.577,-1.02 -1.479,0.622 -1.479,0.622c0.019,0.426 0.321,0.556 0.321,0.556c-0.636,0.149 -1.271,0.085 -1.271,0.085c-0.507,-0.177 -1.313,-0.843 -1.313,-0.843c-2.903,-1.901 -5.53,-2.125 -5.53,-2.125c-3.604,-0.193 -6.028,0.743 -6.028,0.743c-0.247,-0.008 -0.303,-0.387 -0.303,-0.387c-0.05,-0.4 -0.717,-0.694 -0.717,-0.694c-1.239,-0.491 -1.845,-1.309 -1.845,-1.309c-0.054,0.372 0.097,1.011 0.097,1.011c1.619,0.733 1.704,1.723 1.704,1.723c-1.125,-1.118 -2.623,-1.601 -2.623,-1.601c-1.143,-0.314 -1.986,-1.121 -1.986,-1.121c0.002,1.55 0.368,2.556 0.368,2.556c0.582,1.022 1.569,1.433 1.569,1.433c0.363,0.261 -0.166,0.501 -0.166,0.501c-0.858,0.575 -0.991,1.716 -0.991,1.716c-0.471,2.142 -1.148,2.191 -1.148,2.191c-0.332,0.325 -0.952,0.414 -0.952,0.414c-0.589,0.125 -0.556,0.517 -0.556,0.517c0.173,1.312 0.724,2.182 0.724,2.182c0.093,0.27 1.534,0.158 1.534,0.158c-0.296,0.234 -0.231,0.505 -0.231,0.505c1.591,-0.185 2.632,-0.023 2.632,-0.023c1.153,0.189 1.849,1.231 1.849,1.231c0.525,1.338 0.163,2.685 0.163,2.685c-0.177,0.563 -0.149,0.724 -0.149,0.724c0.62,0.27 2.222,0.037 2.222,0.037c0.512,0.048 0.746,-0.085 0.746,-0.085c-0.083,-0.619 0.346,-1.095 0.346,-1.095c0.63,-0.371 0.417,-0.866 0.417,-0.866c-0.339,-0.644 -0.216,-1.412 -0.216,-1.412c0.118,-0.9 1.155,-2.246 1.155,-2.246c-0.53,1.038 -0.64,2.593 -0.64,2.593c2.693,1.381 5.424,-0.21 5.424,-0.21c-1.481,-2.397 -1.034,-3.806 -1.034,-3.806Zm7.176,-5.449c-0.197,-0.172 -0.174,-0.388 -0.174,-0.388c0.029,-0.212 0.22,-0.213 0.22,-0.213c0.245,0 0.431,0.191 0.431,0.191c0.104,0.241 -0.477,0.41 -0.477,0.41Z"></path></svg></span>Jabal&iacute;</a></li></ul></section><footer class="cierre-modulo"><a class="boton accion-s" href="http://horoscopo.abc.es#vca=rot-ed-8&amp;vmc=horoscopo&amp;vso=noticia-economia&amp;vli=25-consulta-tu-horoscopo"><span class="accion">Consulta tu hor&oacute;scopo</span></a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.11.mod.1402.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.11.mod.1402.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1402&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-gourmet-vegamar-rp-7330.html#vca=rot-na-33&amp;vmc=oferplan-2017-economia1&amp;vso=noticia-economia&amp;vli=1-lote-productos-gourmet-vegamar" title="Lote Productos Gourmet Vegamar"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https://oferplan.abc.es//images/sized/images/cestas-vegamar-21-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Lote Productos Gourmet Vegamar" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-34%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">33&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-gourmet-vegamar-rp-7330.html#vca=rot-na-33&amp;vmc=oferplan-2017-economia1&amp;vso=noticia-economia&amp;vli=1-lote-productos-gourmet-vegamar" title="Lote Productos Gourmet Vegamar">Lote Productos Gourmet Vegamar</a></h6><span class="localizacion">Env&iacute;o a domicilio</span></article><h5 class="botonera centro" style="color:#000000;background-color:#c0a052"><a href="https://oferplan.abc.es/ofertas-descuentos/lote-gourmet-vegamar-rp-7330.html#vca=rot-na-33&amp;vmc=oferplan-2017-economia1&amp;vso=noticia-economia&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#000000;background-color:#c0a052">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.13.mod.1190.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.13.mod.1190.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1190&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional Hoteles Barcel&oacute;" data-src="https://static.savings-united.com/medium/42768/file_name/barcelo.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Barcel&oacute; Hoteles" href="https://descuentos.abc.es/codigo-descuento-barcelo-hoteles#vca=rot-nb-25&amp;vmc=descuento-abc-barcelohoteles&amp;vso=noticia-economia&amp;vli=1-codigo-descuento-barcelo-hoteles">C&oacute;digo descuento Barcel&oacute; Hoteles</a></h6><span class="oferta">C&oacute;digo promocional Hoteles Barcel&oacute;</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-25&amp;vmc=descuento-abc-barcelohoteles&amp;vso=noticia-economia&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2535.cont.10.pos.14.mod.540.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2535.cont.10.pos.14.mod.540.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2535&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.540&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/#vca=logo&vmc=abc-es&vso=noticia.foto.economia&vli=footer
" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="https://horoscopo.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="https://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=ultimas-noticias" title="Ultimas noticias">Ultimas noticias</a></li><li><a href="https://www.abc.es/play/television/programacion-tv/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://www.abc.es/economia/abci-consulta-calendario-laboral-y-todos-festivos-2020-202001010154_noticia.html#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=calendario-laboral-2020" title="Calendario laboral 2020">Calendario laboral 2020</a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=escuchar-noticias-del-dia" title="Escuchar noticias del día">Escuchar noticias del día</a></li><li><a href="https://abcblogs.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=blogs" title="Blogs">Blogs</a></li><li><a href="https://www.abc.es/ultimas-noticias/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=ultimas-noticias" title="últimas noticias">últimas noticias</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=descuentos" title="Descuentos">Descuentos</a></li><li><a href="https://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=declaracion-renta-2019-2020" title="Declaración Renta 2019-2020">Declaración Renta 2019-2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-gallegas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=elecciones-gallegas-2020" title="Elecciones Gallegas 2020">Elecciones Gallegas 2020</a></li><li><a href="https://www.abc.es/elecciones/elecciones-vascas/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=elecciones-vascas-2020" title="Elecciones Vascas 2020">Elecciones Vascas 2020</a></li><li><a href="https://www.abc.es/bienestar/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=bienestar" title="Bienestar">Bienestar</a></li><li><a href="https://www.abc.es/bienestar/abecedario/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=abecedario-del-bienestar" title="Abecedario del Bienestar">Abecedario del Bienestar</a></li><li><a href="https://www.abc.es/loteria-de-navidad/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&amp;vli=loteria-de-navidad-2019" title="Lotería de Navidad 2019">Lotería de Navidad 2019</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=abc-es&amp;vso=noticia.foto.economia&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.0.5/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":123,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>        <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abc"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.9.1/loader.js');
});
</script></body>
</html>