<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>FC Barcelona: El remedio con el que Messi puso fin a los vómitos</title><link rel="image_src" href="https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/deportes/futbol/abci-barcelona-remedio-messi-puso-vomitos-201902061728_noticia.html"/><meta name="title" content="FC Barcelona: El remedio con el que Messi puso fin a los vómitos"/><meta name="description" content="El argentino decidió acudir a un médico italiano que revolucionó completamente sus hábitos"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-02-06T16:30:06Z"/><meta name="date" content="2019-02-06T16:28:07Z"/><meta property="article:modified_time" content="2019-02-06T16:30:06Z"/><meta property="article:published_time" content="2019-02-06T16:28:07Z"/><meta name="article:tag" content="Lionel Andrés Messi"/><meta name="article:tag" content="F.C. Barcelona"/><meta name="article:tag" content="Balón de Oro"/><meta property="article:section" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="remedio, vomitos, messi"/><meta name="news_keywords" content="remedio, vomitos, messi"/><link rel="amphtml" href="https://www.abc.es/deportes/futbol/abci-barcelona-remedio-messi-puso-vomitos-201902061728_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="fb:app_id" content="119888618039094"/><meta property="og:title" content="El remedio con el que Messi puso fin a los vómitos" /><meta property="og:url" content="https://www.abc.es/deportes/futbol/abci-barcelona-remedio-messi-puso-vomitos-201902061728_noticia.html" /><meta property="og:description" content="El argentino decidió acudir a un médico italiano que revolucionó completamente sus hábitos" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="El remedio con el que Messi puso fin a los vómitos"/><meta name="twitter:url" content="https://www.abc.es/deportes/futbol/abci-barcelona-remedio-messi-puso-vomitos-201902061728_noticia.html"/><meta name="twitter:description" content="El argentino decidió acudir a un médico italiano que revolucionó completamente sus hábitos"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ABC_Deportes"/><meta name="twitter:image" content="https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/deportes/futbol/abci-barcelona-remedio-messi-puso-vomitos-201902061728_noticia.html"},"headline":"FC Barcelona: El remedio con el que Messi puso fin a los v\u00f3mitos","image":{"@type":"ImageObject","url":"https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--1248x698@abc.jpg","width":1248,"height":698},"datePublished":"2019-02-06T16:28:07Z","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"https://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"S.D."},"description":"El argentino decidi\u00f3 acudir a un m\u00e9dico italiano que revolucion\u00f3 completamente sus h\u00e1bitos","articleBody":"La carrera de Leo Messi habla por s\u00ed sola en los terrenos de juego. T\u00edtulos, goles, jugadas, regates... Los \u00e9xitos son una parte inherente del argentino en el mundo del f\u00fatbol. No obstante, muchos recordar\u00e1n una etapa en la que el barcelonista tambi\u00e9n acaparaba buena parte de la actualidad por sus v\u00f3mitos durante los partidos.Las dudas sobre su estado de salud estaban al orden del d\u00eda cada vez que se ve\u00edan esas im\u00e1genes, sobre todo en el a\u00f1o 2015. Pero esa etapa finaliz\u00f3. Y es que el atacante azulgrana encontr\u00f3 un remedio para acabar con los v\u00f3mitos que muy pocos se imaginar\u00edan.Ante las n\u00e1useas, Messi decidi\u00f3 acudir a toda una eminencia en el mundo de la medicina y puso rumbo a Italia, donde se vio con Giuliano Poser, doctor dedicado a la medicina deportiva desde hace m\u00e1s de 20 a\u00f1os. Una visita que revolucion\u00f3 totalmente el d\u00eda a d\u00eda del astro argentino. Cambi\u00f3 totalmente su nutrici\u00f3n, elimin\u00f3 de su dieta las harinas, las levaduras y el trigo refinado, que normalmente se encuentrar en la pasta, la pizza y el pan blanco. En su lugar, introdujo las frutas y verduras de temporada, adem\u00e1s de sustituir los refrescos azucarados por agua mineral y el t\u00e9 natural. Pero si hay algo en lo que el doctor Poser hizo especial incidencia fue en incluir un remedio muy poco convencional y conocido. El m\u00e9dico recet\u00f3 a Messi los remedios florales de Bach. Esta medicina fue descubierta en 1930 y es un n\u00e9ctar que se encuentra en los p\u00e9talos de las flores silvestres. El dr. Bach, el descubridor, afirm\u00f3 que unas gotas alivian las malas sensaciones del cuerpo y mantienen la mente aislada del estr\u00e9s. Ya sea por las milagrosas gotas de la flor de Bach, la cita de la estrella cul\u00e9 con Poser no pudo ser mejor. El delantero perdi\u00f3 tres kilos en apenas unas semanas. Pero los verdaderos frutos se vieron en el c\u00e9sped. Los v\u00f3mitos desaparecieron y, lo m\u00e1s importante para Messi y el Barcelona, el a\u00f1o 2015 consiguieron el triplete de Liga, Copa y Champions y \u00e9l gan\u00f3 el Bal\u00f3n de Oro.","articleSection":{"@list":["Deportes","F\u00fatbol","Lionel Andr\u00e9s Messi","F.C. Barcelona","Bal\u00f3n de Oro"]},"dateModified":"2019-02-06T16:30:06Z"} </script><link rel="stylesheet" type="text/css" href="//static1.abc.es/assets/1.2.309/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.3.20", libPath: "//static3.abc.es/assets/1.2.309/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201901301250", vamPath: "//static.vocento.com/vam/3.19.4", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.6", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'deportes//futbol','noticiaid': '03a9a9f6-2a25-11e9-8a20-3e943f3b5b89','send_metrics': 'true','seccionid': '6','objectPublishId': 'deportes_futbol','objectMetricsId': 'deportes_futbol','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=Linux;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abc-es','ns_http_status': '','idNoticia': '03a9a9f6-2a25-11e9-8a20-3e943f3b5b89','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-deportes-futbol;100,rot-se;multimarcador;noticia-deportes-futbol;33,rot-ed;módulo-buscador-deportes;noticia-deportes-futbol;26,rot-na;oferplan-2017-deportes2;noticia-deportes-futbol;33,rot-nb;descuento-abc-jdsports;noticia-deportes-futbol;25','voc_adb': '0','voc_adp': '','voc_ate': 'deportes','voc_au': 'sd','voc_ed': 'nacional','voc_fem': '20190206173006','voc_fep': '20190206163647','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'futbol','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'deportes','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'el-remedio-con-el-que-messi-puso-fin-a-los-vomitos','voc_top': 'lionel-andres-messi,balon-de-oro,fc-barcelona','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094",host: "www.abc.es"}}</script><script src="//static.abc.es/nibara/2.3.20/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qsba75l5v" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571136016517980" data-legacy-dogtrack="//rrss.abc.es/pixel/js/ABCES" data-legacy-autotracking="true"></script><script>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</script> 
</head>
<body name="top" 
	class="" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="deportes"
    data-subseccion="futbol">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://www.abc.es/espana/abci-asesino-laura-luelmo-alterno-novias-durante-dias-crimen-201902050810_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=laura-luelmo&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1" title="Laura Luelmo">Laura Luelmo</a></li><li><a href="https://www.abc.es/internacional/abci-bolton-amenaza-maduro-encerrarlo-guantanamo-si-no-acepta-transicion-201902011651_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=venezuela&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2" title="Venezuela">Venezuela</a></li><li><a href="https://www.abc.es/espana/madrid/abci-mueren-personas-tras-estrellarse-avioneta-noroeste-madrid-201902061203_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=accidente-avioneta&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3" title="Accidente avioneta">Accidente avioneta</a></li><li><a href="https://www.abc.es/estilo/gente/abci-jennifer-lawrence-casa-galerista-arte-cooke-maroney-201902060907_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=jennifer-lawrence&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4" title="Jennifer Lawrence">Jennifer Lawrence</a></li><li><a href="https://www.abc.es/play/television/noticias/abci-tremendo-enfado-lobos-manu-boom-estoy-diciendo-201902060951_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=lobos-boom&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5" title="Lobos Boom">Lobos Boom</a></li><li><a href="https://www.abc.es/deportes/futbol/abci-valverde-duda-si-arriesgar-messi-201902060155_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=real-madrid-barcelona&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-6" title="Real Madrid - Barcelona">Real Madrid - Barcelona</a></li><li><a href="https://www.abc.es/sociedad/abci-horoscopo-chino-2019-predicciones-signo-signo-201902050830_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=horoscopo-chino&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-7" title="Horóscopo Chino">Horóscopo Chino</a></li><li><a href="https://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-miercoles-6-febrero-201902052300_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=horoscopo-hoy-miercoles&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-8" title="Horóscopo hoy miércoles">Horóscopo hoy miércoles</a></li><li><a href="https://www.abc.es/estilo/gente/abci-preocupacion-estado-salud-marido-lydia-lozano-201902061119_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=lydia-lozano&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-9" title="Lydia Lozano">Lydia Lozano</a></li><li><a href="https://www.abc.es/play/cine/noticias/abci-memorable-patinazo-amaia-gala-goya-2019-201902031225_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=amaia-goya&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-10" title="Amaia Goya">Amaia Goya</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional activo" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/ABCes" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/abc_es" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/abc_diario" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"> <img src="" class="imagen gigya-user-thumbnail"> </span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span><span class="iconos-usuario gigya-login-link"> <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path> </svg> </span> </span></span></div></span><span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4><ul><li><a href="/espana/casa-real/" title="Casa Real">Casa Real</a></li><li><a href="/espana/especial-constitucion-40-anos/" title="Especial Constitución">Especial Constitución</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li></ul></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4><ul><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li></ul></section><section><h4 class="titulo"><a href="/sociedad/" title="Sociedad">Sociedad</a></h4></section><section><h4 class="titulo"><a href="/espana/madrid/" title="Madrid">Madrid</a></h4><ul><li><a href="/espana/madrid/distritos/" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/" title="Videos">Videos</a></li><li><a href="/espana/madrid/planb/" title="Plan B">Plan B</a></li></ul></section><section><h4 class="titulo"><a href="/familia/" title="Familia">Familia</a></h4><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Bienestar">Bienestar</a></li><li><a href="/familia/actividades-ninos/" title="Planes con niños">Planes con niños</a></li><li><a href="/familia/mujeres/" title="Mujeres">Mujeres</a></li><li><a href="/familia/bebes/" title="Bebés">Bebés</a></li><li><a href="/familia/reto-gympass/" title="Reto Gympass">Reto Gympass</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/" title="Opinión">Opinión</a></h4><ul><li><a href="http://abcblogs.abc.es/el-astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/blogs/" title="Blogs">Blogs</a></li></ul></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li></ul></section><section><h4 class="titulo"><a href="/estilo/" title="Gente">Gente</a></h4><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura">Cultura</a></h4><ul><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/cultura/cultural/" title="ABC Cultural">ABC Cultural</a></li></ul></section><section><h4 class="titulo"><a href="/ciencia/" title="Ciencia">Ciencia</a></h4></section><section><h4 class="titulo"><a href="/historia/" title="Historia">Historia</a></h4></section><section><h4 class="titulo"><a href="/viajar/" title="Viajar">Viajar</a></h4><ul><li><a href="/viajar/destinos/" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li></ul></section><section><h4 class="titulo"><a href="/play/" title="Play">Play</a></h4><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Películas">Películas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="/summum/" title="Summum">Summum</a></h4></section><section><h4 class="titulo"><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/" title="Vídeos">Vídeos</a></li><li><a href="/salud/salud-al-dia/" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="/motor" title="Motor">Motor</a></h4><ul><li><a href="/motor/novedades/" title="Novedades">Novedades</a></li><li><a href="/motor/pruebas/" title="Pruebas">Pruebas</a></li><li><a href="/motor/reportajes/" title="Reportajes">Reportajes</a></li><li><a href="/motor/mejor-coche-del-anyo/" title="Coche del Año">Coche del Año</a></li></ul></section><section><h4 class="titulo"><a href="/natural/" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="/natural/patrimonio-natural/" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/" title="Servicios">Servicios</a></h4><ul><li><a href="/traductor/" title="Traductor">Traductor</a></li><li><a href="/juegos/" title="Juegos">Juegos</a></li><li><a href="/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="/loterias/" title="Lotería">Lotería</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="//www.abc.es/concurso/" title="Concursos">Concursos</a></li><li><a href="/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/" title="Ofertas">Ofertas</a></li><li><a href="https://www.topcomparativas.com" title="Top Comparativas">Top Comparativas</a></li></ul></section><section><h4 class="titulo"><a href="/abcfoto/" title="ABC FOTO">ABC FOTO</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="/humor/" title="Viñetas">Viñetas</a></h4><ul><li><a href="/fe-de-ratas/" title="Fe de ratas">Fe de ratas</a></li><li><a href="/el-sacapuntas/" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="/servicios/premiosabc/" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="/servicios/master/" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.abc.es/espana/","url":"//www.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.abc.es/internacional/","url":"//www.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.abc.es/economia/","url":"//www.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.abc.es/sociedad/","url":"//www.abc.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.abc.es/espana/madrid/","url":"//www.abc.es/espana/madrid/","name":"Madrid"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.abc.es/familia/","url":"//www.abc.es/familia/","name":"Familia"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.abc.es/opinion/","url":"//www.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.abc.es/deportes/","url":"//www.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.abc.es/estilo/","url":"//www.abc.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.abc.es/cultura/","url":"//www.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.abc.es/ciencia/","url":"//www.abc.es/ciencia/","name":"Ciencia"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.abc.es/historia/","url":"//www.abc.es/historia/","name":"Historia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.abc.es/viajar/","url":"//www.abc.es/viajar/","name":"Viajar"}},{"@type":"ListItem","position":14,"item":{"@id":"//www.abc.es/play/","url":"//www.abc.es/play/","name":"Play"}},{"@type":"ListItem","position":15,"item":{"@id":"//www.abc.es/summum/","url":"//www.abc.es/summum/","name":"Summum"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana submenu" href="/espana/" title="España">España</a><ul><li><a href="/espana/casa-real/" title="Casa Real">Casa Real</a></li><li><a href="/espana/especial-constitucion-40-anos/" title="Especial Constitución">Especial Constitución</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li></ul></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia submenu" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li></ul></li><li><a class="sociedad " href="/sociedad/" title="Sociedad">Sociedad</a></li><li data-desplegable-navegacion><a class="espana_madrid submenu" href="/espana/madrid/" title="Madrid">Madrid</a><ul><li><a href="/espana/madrid/distritos/" title="Distritos">Distritos</a></li><li><a href="/espana/madrid/municipios/" title="Municipios">Municipios</a></li><li><a href="/espana/madrid/videos/" title="Videos">Videos</a></li><li><a href="/espana/madrid/planb/" title="Plan B">Plan B</a></li></ul></li><li data-desplegable-navegacion><a class="familia submenu" href="/familia/" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Bienestar">Bienestar</a></li><li><a href="/familia/actividades-ninos/" title="Planes con niños">Planes con niños</a></li><li><a href="/familia/mujeres/" title="Mujeres">Mujeres</a></li><li><a href="/familia/bebes/" title="Bebés">Bebés</a></li><li><a href="/familia/reto-gympass/" title="Reto Gympass">Reto Gympass</a></li></ul></li><li data-desplegable-navegacion><a class="opinion submenu" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="http://abcblogs.abc.es/el-astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/blogs/" title="Blogs">Blogs</a></li></ul></li><li data-desplegable-navegacion><a class="deportes activo submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li></ul></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/" title="Gente">Gente</a><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="https://www.abc.es/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura">Cultura</a><ul><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/cultura/cultural/" title="ABC Cultural">ABC Cultural</a></li></ul></li><li><a class="ciencia " href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a class="historia " href="/historia/" title="Historia">Historia</a></li><li data-desplegable-navegacion><a class="viajar submenu" href="/viajar/" title="Viajar">Viajar</a><ul><li><a href="/viajar/destinos/" title="Destinos">Destinos</a></li><li><a href="/viajar/alojamientos/" title="Hoteles">Hoteles</a></li><li><a href="/viajar/restaurantes/" title="Gastronomía">Gastronomía</a></li><li><a href="/viajar/nieve/" title="Nieve">Nieve</a></li><li><a href="/viajar/playas/" title="Playas">Playas</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="abcplay submenu" href="/play/" title="Play">Play</a><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Películas">Películas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></li><li class="canal"><a class="summum " href="/summum/" title="Summum">Summum</a></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><ul><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li></ul></section><section><h4 class="titulo"><a href="/salud/" title="Salud">Salud</a></h4><ul><li><a href="/salud/guia-medica/" title="Guía Médica">Guía Médica</a></li><li><a href="/salud/sepa/" title="Salud Bucodental">Salud Bucodental</a></li><li><a href="/salud/videos/" title="Vídeos">Vídeos</a></li><li><a href="/salud/salud-al-dia/" title="Salud al día">Salud al día</a></li></ul></section><section><h4 class="titulo"><a href="/motor" title="Motor">Motor</a></h4><ul><li><a href="/motor/novedades/" title="Novedades">Novedades</a></li><li><a href="/motor/pruebas/" title="Pruebas">Pruebas</a></li><li><a href="/motor/reportajes/" title="Reportajes">Reportajes</a></li><li><a href="/motor/mejor-coche-del-anyo/" title="Coche del Año">Coche del Año</a></li></ul></section><section><h4 class="titulo"><a href="/natural/" title="Natural">Natural</a></h4><ul><li><a href="/natural/biodiversidad/" title="Garantes de la biodiversidad">Garantes de la biodiversidad</a></li><li><a href="/natural/patrimonio-natural/" title="Patrimonio Natural">Patrimonio Natural</a></li></ul></section><section><h4 class="titulo"><a href="/recreo/" title="El Recreo">El Recreo</a></h4></section><section><h4 class="titulo"><a href="/servicios/" title="Servicios">Servicios</a></h4><ul><li><a href="/traductor/" title="Traductor">Traductor</a></li><li><a href="/juegos/" title="Juegos">Juegos</a></li><li><a href="/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="/loterias/" title="Lotería">Lotería</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="//www.abc.es/concurso/" title="Concursos">Concursos</a></li><li><a href="/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="https://oferplan.abc.es/" title="Oferplan">Oferplan</a></li><li><a href="https://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Cupones Descuento">Cupones Descuento</a></li><li><a href="https://oferplan.abc.es/" title="Ocio Madrid">Ocio Madrid</a></li><li><a href="https://cazandochollos.abc.es/" title="Ofertas">Ofertas</a></li><li><a href="https://www.topcomparativas.com" title="Top Comparativas">Top Comparativas</a></li></ul></section><section><h4 class="titulo"><a href="/abcfoto/" title="ABC FOTO">ABC FOTO</a></h4></section><section><h4 class="titulo"><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></h4></section><section><h4 class="titulo"><a href="/humor/" title="Viñetas">Viñetas</a></h4><ul><li><a href="/fe-de-ratas/" title="Fe de ratas">Fe de ratas</a></li><li><a href="/el-sacapuntas/" title="El sacapuntas">El sacapuntas</a></li></ul></section><section><h4 class="titulo"><a href="/servicios/premiosabc/" title="Premios">Premios</a></h4></section><section><h4 class="titulo"><a href="/servicios/master/" title="Master ABC">Master ABC</a></h4></section><section><h4 class="titulo"><a href="https://museo.abc.es/" title="Museo ABC">Museo ABC</a></h4></section><section><h4 class="titulo"><a href="http://kioskoymas.abc.es/" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/" title="ABC">ABC</a></li><li class="seccion"><a class="" href="/deportes/" title="Deportes"><span>Deportes</span></a></li><li class="seccion"><a class="" href="/deportes/futbol/" title="Fútbol"><span>Fútbol</span></a></li><li><a href="/deportes/futbol/liga-primera-division-videos/" title="Vídeos LaLiga Santander"  ><span>Vídeos LaLiga Santander</span></a></li><li><a href="/deportes/futbol/liga-segunda-division-videos/" title="Vídeos Liga123"  ><span>Vídeos Liga123</span></a></li><li><a href="/deportes/futbol/liga-de-campeones/" title="Champions League"  ><span>Champions League</span></a></li><li><a href="/deportes/real-madrid/" title="Real Madrid"  ><span>Real Madrid</span></a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid"  ><span>Atlético de Madrid</span></a></li></ul></nav><span class="main" id="deportes"><span class="titulo-seccion"><a href="/deportes/futbol/" title="Noticias de Fútbol" class="alter">Fútbol</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--620x349@abc.jpg" alt="Messi vomita durante un encuentro de La Liga" srcset="https://www.abc.es/media/deportes/2019/02/06/messi-vomito-kbOH--620x349@abc.jpg 620w"><figcaption class="pie-foto">Messi vomita durante un encuentro de La Liga</figcaption></figure></span><span class="encabezado-articulo"><h1><span class="antetitulo">FC Barcelona</span><span class="titular">El remedio con el que Messi puso fin a los vómitos</span></h1><h2 class="subtitulo">El argentino decidió acudir a un médico italiano que revolucionó completamente sus hábitos</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="S.D.">S.D.<br></a></span></footer><span class="fecha"><span>Actualizado:</span><time datetime="2019-02-06T16:30:06Z">06/02/2019 17:30h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="03a9a9f6-2a25-11e9-8a20-3e943f3b5b89" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="03a9a9f6-2a25-11e9-8a20-3e943f3b5b89" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/deportes/abci-escribe-messi-chino-201902052110_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=asi-se-escribe-messi-en-chino&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1" title="Así se escribe Messi en chino" data-voc-vtm-id="contenidorelacionado">Así se escribe Messi en chino</a></li><li><a href="/deportes/futbol/abci-barca-veta-camiseta-blanca-para-segunda-equipacion-201902061034_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=el-barca-veta-el-blanco-en-el-diseno-de-su-segunda-camiseta&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2" title="El Barça veta el blanco en el diseño de su segunda camiseta" data-voc-vtm-id="contenidorelacionado">El Barça veta el blanco en el diseño de su segunda camiseta</a></li></ul></aside><p>La carrera de <strong>Leo Messi </strong>habla por sí sola en los terrenos de juego. Títulos, goles, jugadas, regates... Los éxitos son una parte inherente del argentino en el mundo del fútbol. No obstante, muchos recordarán una etapa en la que el barcelonista también acaparaba buena parte de la actualidad por sus vómitos durante los partidos.</p><p>Las dudas sobre su estado de salud estaban al orden del día cada vez que se veían esas imágenes, sobre todo en el año 2015. Pero esa etapa finalizó. Y es que el atacante azulgrana encontró un remedio para acabar con los <strong>vómitos </strong>que muy pocos se imaginarían.</p><p>Ante las náuseas,                                             <a href="/deportes/futbol/abci-valverde-duda-si-arriesgar-messi-201902060155_noticia.html"  target="_blank" >Messi </a>decidió acudir a toda una eminencia en el mundo de la medicina y puso rumbo a Italia, donde se vio con <strong>Giuliano Poser</strong>, doctor dedicado a la medicina deportiva desde hace más de 20 años. </p><p></p><p>Una visita que revolucionó totalmente el día a día del astro argentino. <strong>Cambió totalmente su nutrición</strong>, eliminó de su dieta las harinas, las levaduras y el trigo refinado, que normalmente se encuentrar en la pasta, la pizza y el pan blanco. En su lugar, introdujo las frutas y verduras de temporada, además de sustituir los refrescos azucarados por agua mineral y el té natural. </p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>Pero si hay algo en lo que el doctor Poser hizo especial incidencia fue en incluir un remedio muy poco convencional y conocido. El médico recetó a Messi los <strong>remedios florales de Bach</strong>. Esta medicina fue descubierta en 1930 y es un néctar que se encuentra en los pétalos de las flores silvestres. El dr. Bach, el descubridor, afirmó que unas gotas alivian las malas sensaciones del cuerpo y mantienen la mente aislada del estrés. </p><p>Ya sea por las milagrosas gotas de la flor de Bach, la cita de la estrella culé con Poser no pudo ser mejor. El delantero perdió tres kilos en apenas unas semanas. Pero los verdaderos frutos se vieron en el césped. Los vómitos desaparecieron y, lo más importante para Messi y el                                             <a href="/deportes/futbol/abci-barca-veta-camiseta-blanca-para-segunda-equipacion-201902061034_noticia.html"  target="_blank" >Barcelona</a>, el año 2015 <strong>consiguieron el triplete</strong> de Liga, Copa y Champions y él ganó el Balón de Oro. </p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/lionel-andres-messi/#vtm_origenTags=si" title="Lionel Andrés Messi"><span class="accion">Lionel Andrés Messi</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/balon-de-oro/#vtm_origenTags=si" title="Balón de Oro"><span class="accion">Balón de Oro</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/f-c-barcelona/#vtm_origenTags=si" title="F.C. Barcelona"><span class="accion">F.C. Barcelona</span></a></li></ul></aside><aside id="widget_outbrain_609" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="03a9a9f6-2a25-11e9-8a20-3e943f3b5b89" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="03a9a9f6-2a25-11e9-8a20-3e943f3b5b89" data-voc-comments-section="deportes/futbol" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Deportes</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="//www.abc.es/deportes/baloncesto/abci-imagenes-no-vieron-arresto-adrian-montero-mato-partido-nba-201902051257_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Video: Las imágenes que no se vieron del arresto de Adrián Montero Mato en un partido de la NBA"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2019%2F02%2F05%2Fcaptura-video-kR2--1248x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Video: Las imágenes que no se vieron del arresto de Adrián Montero Mato en un partido de la NBA" width="120" height="68"></span><span class="textos">Video: Las imágenes que no se vieron del arresto de Adrián Montero Mato en un partido de la NBA</span></a></li><li><a href="//www.abc.es/deportes/baloncesto/abci-adrian-mato-espanol-arruinado-vida-partido-nba-201902021931_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Adrián Montero Mato, el español que ha arruinado su vida en un partido de la NBA"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2019%2F02%2F02%2Fadrian-mato-kybB--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Adrián Montero Mato, el español que ha arruinado su vida en un partido de la NBA" width="120" height="68"></span><span class="textos">Adrián Montero Mato, el español que ha arruinado su vida en un partido de la NBA</span></a></li><li><a href="//www.abc.es/deportes/futbol/abci-copa-arrebato-independentista-quiere-manchar-barcelona-real-madrid-201902050237_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Copa del Rey: El arrebato independentista que quiere manchar el Barcelona-Real Madrid"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2019%2F02%2F05%2Festeladas-camp-nou-U301154009190xPI--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Copa del Rey: El arrebato independentista que quiere manchar el Barcelona-Real Madrid" width="120" height="68"></span><span class="textos">Copa del Rey: El arrebato independentista que quiere manchar el Barcelona-Real Madrid</span></a></li><li><a href="//www.abc.es/deportes/futbol/abci-sospecha-amanos-cinco-partidos-tercera-segunda-y-liga-iberdrola-201902051542_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Sospecha de amaños en cinco partidos a lo largo de la temporada"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2019%2F02%2F05%2Frecurso9-kIJF--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Sospecha de amaños en cinco partidos a lo largo de la temporada" width="120" height="68"></span><span class="textos">Sospecha de amaños en cinco partidos a lo largo de la temporada</span></a></li><li><a href="//www.abc.es/deportes/real-madrid/abci-claves-solari-para-clasico-201902050231_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Copa del Rey: Las claves de Solari para el clásico"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2019%2F02%2F05%2Fsantisol-kJsE--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Copa del Rey: Las claves de Solari para el clásico" width="120" height="68"></span><span class="textos">Copa del Rey: Las claves de Solari para el clásico</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.abc.es/recreo/abci-joven-demandado-padres-haberlo-tenido-sin-consentimiento-201902051049_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="El joven que ha demandado a sus padres por haberlo tenido «sin su consentimiento»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Frecreo%2F2019%2F02%2F05%2FANTINATALISTA-kpE--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El joven que ha demandado a sus padres por haberlo tenido «sin su consentimiento»" width="120" height="68"></span><span class="textos">El joven que ha demandado a sus padres por haberlo tenido «sin su consentimiento»</span></a></li><li><a href="//www.abc.es/sociedad/abci-maestro-mando-correr-alumnos-10-minutos-unos-desmayaron-y-otros-demandar-201902051153_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Un maestro mandó correr a sus alumnos 10 minutos: unos se desmayaron y otros le van a demandar"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2019%2F02%2F05%2Fnenos-kKWE-ks7C--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Un maestro mandó correr a sus alumnos 10 minutos: unos se desmayaron y otros le van a demandar" width="120" height="68"></span><span class="textos">Un maestro mandó correr a sus alumnos 10 minutos: unos se desmayaron y otros le van a demandar</span></a></li><li><a href="//www.abc.es/sociedad/abci-horoscopo-chino-2019-predicciones-signo-signo-201902050830_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Horóscopo chino 2019: predicciones signo por signo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2019%2F02%2F05%2Fhoroscopo-chino-2019-kJX--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Horóscopo chino 2019: predicciones signo por signo" width="120" height="68"></span><span class="textos">Horóscopo chino 2019: predicciones signo por signo</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-instagram-critica-situacion-economica-bibiana-fernandez-hacienda-quita-todo-201902050953_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Instagram: La crítica situación económica de Bibiana Fernández: «Hacienda me lo quita todo»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2019%2F02%2F05%2Fbibiana-fernandez-kByH--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Instagram: La crítica situación económica de Bibiana Fernández: «Hacienda me lo quita todo»" width="120" height="68"></span><span class="textos">Instagram: La crítica situación económica de Bibiana Fernández: «Hacienda me lo quita todo»</span></a></li><li><a href="//www.abc.es/estilo/gente/abci-pilar-bardem-cobro-pension-mierda-201902051620_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Pilar Bardem: «Cobro una pensión de mierda»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2019%2F02%2F05%2Fpilar-kj9B--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Pilar Bardem: «Cobro una pensión de mierda»" width="120" height="68"></span><span class="textos">Pilar Bardem: «Cobro una pensión de mierda»</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo modulos-deportes resultados nibara-element-inview" data-nibara-module="multimarcador"><h5 class="titulo">
                Resultados            </h5><input class="input1 pest" id="resultados-futbol" type="radio" name="resultados-varios" checked><input class="input2 pest" id="resultados-futbol-internacional" type="radio" name="resultados-varios"><input class="input3 pest" id="resultados-baloncesto" type="radio" name="resultados-varios"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-futbol" data-swiper="1">F&uacute;tbol</label><label class="swiper-slide datos2 controlp" for="resultados-futbol-internacional" data-swiper="2">F&uacute;tbol internacional</label><label class="swiper-slide datos3 controlp" for="resultados-baloncesto" data-swiper="3">Baloncesto</label></span></span><span class="pest1"><input class="input1 pest" id="resultados-liga-primera" type="radio" name="resultados-futbol" checked><input class="input2 pest" id="resultados-liga-segunda" type="radio" name="resultados-futbol"><input class="input3 pest" id="resultados-copa-del-rey" type="radio" name="resultados-futbol"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-primera">LaLiga Santander</label><label class="swiper-slide datos2 controlp" for="resultados-liga-segunda">LaLiga 123</label><label class="swiper-slide datos3 controlp" for="resultados-copa-del-rey">Copa del Rey</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Jornada 23 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-valladolid-villarreal&amp;ns_fee=33"><span class="equipo">Valladolid</span><span class="resultado">-</span><span class="equipo">Villarreal</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=3-getafe-celta&amp;ns_fee=33"><span class="equipo">Getafe</span><span class="resultado">-</span><span class="equipo">Celta</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=4-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=5-atletico-real-madrid&amp;ns_fee=33"><span class="equipo">Atl&eacute;tico</span><span class="resultado">-</span><span class="equipo">Real Madrid</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=6-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=7-espanyol-rayo&amp;ns_fee=33"><span class="equipo">Espanyol</span><span class="resultado">-</span><span class="equipo">Rayo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=8-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=9-girona-huesca&amp;ns_fee=33"><span class="equipo">Girona</span><span class="resultado">-</span><span class="equipo">Huesca</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=10-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=11-leganes-real-betis&amp;ns_fee=33"><span class="equipo">Legan&eacute;s</span><span class="resultado">-</span><span class="equipo">Real Betis</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=12-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=13-valencia-real-sociedad&amp;ns_fee=33"><span class="equipo">Valencia</span><span class="resultado">-</span><span class="equipo">Real Sociedad</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=14-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=15-sevilla-eibar&amp;ns_fee=33"><span class="equipo">Sevilla</span><span class="resultado">-</span><span class="equipo">Eibar</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=16-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=17-athletic-fc-barcelona&amp;ns_fee=33"><span class="equipo">Athletic</span><span class="resultado">-</span><span class="equipo">FC Barcelona</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=18-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=19-alaves-levante&amp;ns_fee=33"><span class="equipo">Alav&eacute;s</span><span class="resultado">-</span><span class="equipo">Levante</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=20-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-primera/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=21-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-primera/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=22-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=23-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-primera/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=24-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest2 cont-clasif"><span class="jornada">Jornada 27 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=25-tenerife-mallorca&amp;ns_fee=33"><span class="equipo">Tenerife</span><span class="resultado">-</span><span class="equipo">Mallorca</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=26-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=27-albacete-real-oviedo&amp;ns_fee=33"><span class="equipo">Albacete</span><span class="resultado">-</span><span class="equipo">Real Oviedo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=28-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=29-gimnastic-cadiz&amp;ns_fee=33"><span class="equipo">Gimn&aacute;stic</span><span class="resultado">-</span><span class="equipo">C&aacute;diz</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=30-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=31-alcorcon-las-palmas&amp;ns_fee=33"><span class="equipo">Alcorc&oacute;n</span><span class="resultado">-</span><span class="equipo">Las Palmas</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=32-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=33-osasuna-zaragoza&amp;ns_fee=33"><span class="equipo">Osasuna</span><span class="resultado">-</span><span class="equipo">Zaragoza</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=34-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=35-sporting-rayo-majadahonda&amp;ns_fee=33"><span class="equipo">Sporting</span><span class="resultado">-</span><span class="equipo">Rayo Majadahonda</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=36-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=37-almeria-cordoba&amp;ns_fee=33"><span class="equipo">Almer&iacute;a</span><span class="resultado">-</span><span class="equipo">C&oacute;rdoba</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=38-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=39-granada-reus&amp;ns_fee=33"><span class="equipo">Granada</span><span class="resultado">-</span><span class="equipo">Reus</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=40-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=41-malaga-deportivo&amp;ns_fee=33"><span class="equipo">M&aacute;laga</span><span class="resultado">-</span><span class="equipo">Deportivo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=42-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=43-lugo-elche&amp;ns_fee=33"><span class="equipo">Lugo</span><span class="resultado">-</span><span class="equipo">Elche</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=44-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=45-extremadura-ud-numancia&amp;ns_fee=33"><span class="equipo">Extremadura UD</span><span class="resultado">-</span><span class="equipo">Numancia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=46-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-segunda/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=47-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-segunda/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=48-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=49-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-segunda/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=50-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest3 cont-clasif"><span class="jornada">Semifinal </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=51-fc-barcelona-real-madrid&amp;ns_fee=33"><span class="equipo">FC Barcelona</span><span class="resultado">-</span><span class="equipo">Real Madrid</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=52-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=53-real-betis-valencia&amp;ns_fee=33"><span class="equipo">Real Betis</span><span class="resultado">-</span><span class="equipo">Valencia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=54-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/copa-del-rey/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=55-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/copa-del-rey/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=56-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=57-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/copa-del-rey/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=58-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span><span class="pest2"><input class="input1 pest" id="resultados-liga-campeones" type="radio" name="resultados-futbol-internacional" checked><input class="input2 pest" id="resultados-liga-europa" type="radio" name="resultados-futbol-internacional"><input class="input3 pest" id="resultados-premier-league" type="radio" name="resultados-futbol-internacional"><input class="input4 pest" id="resultados-calcio" type="radio" name="resultados-futbol-internacional"><input class="input5 pest" id="resultados-liga-alemana" type="radio" name="resultados-futbol-internacional"><input class="input6 pest" id="resultados-liga-francesa" type="radio" name="resultados-futbol-internacional"><input class="input7 pest" id="resultados-liga-portuguesa" type="radio" name="resultados-futbol-internacional"><input class="input8 pest" id="resultados-liga-holandesa" type="radio" name="resultados-futbol-internacional"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-campeones">Liga de Campeones</label><label class="swiper-slide datos2 controlp" for="resultados-liga-europa">Liga Europa</label><label class="swiper-slide datos3 controlp" for="resultados-premier-league">Premier League</label><label class="swiper-slide datos4 controlp" for="resultados-calcio">Calcio</label><label class="swiper-slide datos5 controlp" for="resultados-liga-alemana">Liga Alemana</label><label class="swiper-slide datos6 controlp" for="resultados-liga-francesa">Liga Francesa</label><label class="swiper-slide datos7 controlp" for="resultados-liga-portuguesa">Liga Portuguesa</label><label class="swiper-slide datos8 controlp" for="resultados-liga-holandesa">Liga Holandesa</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Fase de grupos  - GrupoA</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/monaco-9785-borussia-dortmund.9785.2152.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=59-monaco0-2b-dortmund&amp;ns_fee=33"><span class="equipo">M&oacute;naco</span><span class="resultado">0-2</span><span class="equipo">B. Dortmund</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/monaco-9785-borussia-dortmund.9785.2152.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=60-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/brujas-6325-atletico-de-madrid.6325.236.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=61-club-brugge0-0atletico&amp;ns_fee=33"><span class="equipo">Club Brugge</span><span class="resultado">0-0</span><span class="equipo">Atl&eacute;tico</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/brujas-6325-atletico-de-madrid.6325.236.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=62-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoB</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/inter-psv-eindhoven-6339.2693.6339.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=63-inter-milan1-1psv&amp;ns_fee=33"><span class="equipo">Inter Mil&aacute;n</span><span class="resultado">1-1</span><span class="equipo">PSV</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/inter-psv-eindhoven-6339.2693.6339.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=64-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/fc-barcelona-tottenham-hotspur.238.1474.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=65-fc-barcelona1-1tottenham&amp;ns_fee=33"><span class="equipo">FC Barcelona</span><span class="resultado">1-1</span><span class="equipo">Tottenham</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/fc-barcelona-tottenham-hotspur.238.1474.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=66-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoC</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/liverpool-napoles.1483.2703.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=67-liverpool1-0napoles&amp;ns_fee=33"><span class="equipo">Liverpool</span><span class="resultado">1-0</span><span class="equipo">N&aacute;poles</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/liverpool-napoles.1483.2703.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=68-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/estrella-roja-10721-paris-saint-germain.10721.4260.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=69-estrella-roja1-4psg&amp;ns_fee=33"><span class="equipo">Estrella Roja</span><span class="resultado">1-4</span><span class="equipo">PSG</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/estrella-roja-10721-paris-saint-germain.10721.4260.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=70-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoD</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/galatasaray-11435-oporto-5933.11435.5933.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=71-galatasaray2-3oporto&amp;ns_fee=33"><span class="equipo">Galatasaray</span><span class="resultado">2-3</span><span class="equipo">Oporto</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/galatasaray-11435-oporto-5933.11435.5933.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=72-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/schalke-04-lokomotiv-de-moscu-6331.2150.6331.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=73-schalke-041-0lokomotiv-moscu&amp;ns_fee=33"><span class="equipo">Schalke 04</span><span class="resultado">1-0</span><span class="equipo">Lokomotiv Mosc&uacute;</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/schalke-04-lokomotiv-de-moscu-6331.2150.6331.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=74-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoE</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/benfica-5929-aek-atenas-6318.5929.6318.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=75-benfica1-0aek-atenas&amp;ns_fee=33"><span class="equipo">Benfica</span><span class="resultado">1-0</span><span class="equipo">AEK Atenas</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/benfica-5929-aek-atenas-6318.5929.6318.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=76-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/ajax-5925-bayern-munich.5925.2145.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=77-afc-ajax3-3bayern-munich&amp;ns_fee=33"><span class="equipo">AFC Ajax</span><span class="resultado">3-3</span><span class="equipo">Bayern M&uacute;nich</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/ajax-5925-bayern-munich.5925.2145.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=78-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoF</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/shakhtar-donetsk-5936-o-lyon.5936.4249.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=79-shakhtar1-1o-lyon&amp;ns_fee=33"><span class="equipo">Shakhtar</span><span class="resultado">1-1</span><span class="equipo">O. Lyon</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/shakhtar-donetsk-5936-o-lyon.5936.4249.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=80-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/manchester-city-1899-hoffenheim.1471.2147.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=81-m-city2-1hoffenheim&amp;ns_fee=33"><span class="equipo">M. City</span><span class="resultado">2-1</span><span class="equipo">Hoffenheim</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/manchester-city-1899-hoffenheim.1471.2147.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=82-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoG</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/viktoria-plzen-5938-roma.5938.2711.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=83-viktoria-plzen2-1as-roma&amp;ns_fee=33"><span class="equipo">Viktoria Plzen</span><span class="resultado">2-1</span><span class="equipo">AS Roma</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/viktoria-plzen-5938-roma.5938.2711.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=84-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/real-madrid-cf-cska-moscu-5930.249.5930.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=85-real-madrid0-3cska-moscu&amp;ns_fee=33"><span class="equipo">Real Madrid</span><span class="resultado">0-3</span><span class="equipo">CSKA Mosc&uacute;</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/real-madrid-cf-cska-moscu-5930.249.5930.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=86-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="jornada">Fase de grupos  - GrupoH</span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/bsc-young-boys-10723-juventus.10723.2695.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=87-young-boys2-1juventus&amp;ns_fee=33"><span class="equipo">Young Boys</span><span class="resultado">2-1</span><span class="equipo">Juventus</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/bsc-young-boys-10723-juventus.10723.2695.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=88-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2018-2019/valencia-cf-manchester-united.253.1470.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=89-valencia2-1m-united&amp;ns_fee=33"><span class="equipo">Valencia</span><span class="resultado">2-1</span><span class="equipo">M. United</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2018-2019/valencia-cf-manchester-united.253.1470.10.6.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=90-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-campeones/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=91-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-campeones/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=92-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=93-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-campeones/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=94-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest2 cont-clasif"><span class="jornada">Dieciseisavos de final </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=95-fenerbahce-spor-kulubu-zenit&amp;ns_fee=33"><span class="equipo">Fenerbah&ccedil;e Spor Kul&uuml;b&uuml;</span><span class="resultado">-</span><span class="equipo">Zenit</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=96-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=97-olympiacos-dinamo-kiev&amp;ns_fee=33"><span class="equipo">Olympiacos</span><span class="resultado">-</span><span class="equipo">Dinamo Kiev</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=98-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=99-rennes-real-betis&amp;ns_fee=33"><span class="equipo">Rennes</span><span class="resultado">-</span><span class="equipo">Real Betis</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=100-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=101-sk-rapid-wien-inter-milan&amp;ns_fee=33"><span class="equipo">SK Rapid Wien</span><span class="resultado">-</span><span class="equipo">Inter Mil&aacute;n</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=102-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=103-lazio-sevilla&amp;ns_fee=33"><span class="equipo">Lazio</span><span class="resultado">-</span><span class="equipo">Sevilla</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=104-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=105-galatasaray-benfica&amp;ns_fee=33"><span class="equipo">Galatasaray</span><span class="resultado">-</span><span class="equipo">Benfica</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=106-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=107-slavia-praga-koninklijke-racing-club-genk&amp;ns_fee=33"><span class="equipo">Slavia Praga</span><span class="resultado">-</span><span class="equipo">Koninklijke Racing Club Genk</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=108-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=109-fk-krasnodar-leverkusen&amp;ns_fee=33"><span class="equipo">FK Krasnodar</span><span class="resultado">-</span><span class="equipo">Leverkusen</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=110-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=111-bate-borisov-arsenal&amp;ns_fee=33"><span class="equipo">BATE Borisov</span><span class="resultado">-</span><span class="equipo">Arsenal</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=112-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=113-sporting-villarreal&amp;ns_fee=33"><span class="equipo">Sporting</span><span class="resultado">-</span><span class="equipo">Villarreal</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=114-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=115-viktoria-plzen-d-zagreb&amp;ns_fee=33"><span class="equipo">Viktoria Plzen</span><span class="resultado">-</span><span class="equipo">D. Zagreb</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=116-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=117-fc-zurich-napoles&amp;ns_fee=33"><span class="equipo">FC Z&uuml;rich</span><span class="resultado">-</span><span class="equipo">N&aacute;poles</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=118-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=119-malmo-ff-chelsea&amp;ns_fee=33"><span class="equipo">Malm&ouml; FF</span><span class="resultado">-</span><span class="equipo">Chelsea</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=120-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=121-celtic-football-club-valencia&amp;ns_fee=33"><span class="equipo">Celtic Football Club</span><span class="resultado">-</span><span class="equipo">Valencia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=122-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=123-club-brugge-salzburgo&amp;ns_fee=33"><span class="equipo">Club Brugge</span><span class="resultado">-</span><span class="equipo">Salzburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=124-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=125-shakhtar-eintracht&amp;ns_fee=33"><span class="equipo">Shakhtar</span><span class="resultado">-</span><span class="equipo">Eintracht</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=126-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-europa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=127-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-europa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=128-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=129-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-europa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=130-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest3 cont-clasif"><span class="jornada">Jornada 27 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/premier-league/2018-2019/everton-manchester-city.1467.1471.0.27.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=131-everton-m-city&amp;ns_fee=33"><span class="equipo">Everton</span><span class="resultado">-</span><span class="equipo">M. City</span></a><span class="mas-info"><a href="/deportes/futbol/directos/premier-league/2018-2019/everton-manchester-city.1467.1471.0.27.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=132-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=133-west-ham-fulham&amp;ns_fee=33"><span class="equipo">West Ham</span><span class="resultado">-</span><span class="equipo">Fulham</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=134-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=135-cardiff-city-watford&amp;ns_fee=33"><span class="equipo">Cardiff City</span><span class="resultado">-</span><span class="equipo">Watford</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=136-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=137-burnley-tottenham&amp;ns_fee=33"><span class="equipo">Burnley</span><span class="resultado">-</span><span class="equipo">Tottenham</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=138-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=139-newcastle-huddersfield&amp;ns_fee=33"><span class="equipo">Newcastle</span><span class="resultado">-</span><span class="equipo">Huddersfield</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=140-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=141-bournemouth-wolverhampton-wanderers&amp;ns_fee=33"><span class="equipo">Bournemouth</span><span class="resultado">-</span><span class="equipo">Wolverhampton Wanderers</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=142-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=143-leicester-city-crystal-palace&amp;ns_fee=33"><span class="equipo">Leicester City</span><span class="resultado">-</span><span class="equipo">Crystal Palace</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=144-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/premier-league/2018-2019/chelsea-brighton-and-hove-albion-72420.1476.72420.0.27.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=145-chelsea0-0brighton&amp;ns_fee=33"><span class="equipo">Chelsea</span><span class="resultado">0-0</span><span class="equipo">Brighton</span></a><span class="mas-info"><a href="/deportes/futbol/directos/premier-league/2018-2019/chelsea-brighton-and-hove-albion-72420.1476.72420.0.27.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=146-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=147-arsenal-southampton&amp;ns_fee=33"><span class="equipo">Arsenal</span><span class="resultado">-</span><span class="equipo">Southampton</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=148-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=149-m-united-liverpool&amp;ns_fee=33"><span class="equipo">M. United</span><span class="resultado">-</span><span class="equipo">Liverpool</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=150-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/premier-league/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=151-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/premier-league/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=152-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=153-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/premier-league/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=154-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest4 cont-clasif"><span class="jornada">Jornada 23 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=155-lazio-empoli&amp;ns_fee=33"><span class="equipo">Lazio</span><span class="resultado">-</span><span class="equipo">Empoli</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=156-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=157-chievo-verona-as-roma&amp;ns_fee=33"><span class="equipo">Chievo Verona</span><span class="resultado">-</span><span class="equipo">AS Roma</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=158-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=159-fiorentina-napoles&amp;ns_fee=33"><span class="equipo">Fiorentina</span><span class="resultado">-</span><span class="equipo">N&aacute;poles</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=160-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=161-parma-calcio-1913-srl-inter-milan&amp;ns_fee=33"><span class="equipo">Parma Calcio 1913 S.r.l.</span><span class="resultado">-</span><span class="equipo">Inter Mil&aacute;n</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=162-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=163-bolonia-genova&amp;ns_fee=33"><span class="equipo">Bolonia</span><span class="resultado">-</span><span class="equipo">G&eacute;nova</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=164-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=165-sampdoria-frosinone&amp;ns_fee=33"><span class="equipo">Sampdoria</span><span class="resultado">-</span><span class="equipo">Frosinone</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=166-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=167-atalanta-spal&amp;ns_fee=33"><span class="equipo">Atalanta</span><span class="resultado">-</span><span class="equipo">SPAL</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=168-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=169-torino-udinese&amp;ns_fee=33"><span class="equipo">Torino</span><span class="resultado">-</span><span class="equipo">Udinese</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=170-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=171-sassuolo-juventus&amp;ns_fee=33"><span class="equipo">Sassuolo</span><span class="resultado">-</span><span class="equipo">Juventus</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=172-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=173-ac-milan-cagliari&amp;ns_fee=33"><span class="equipo">AC Milan</span><span class="resultado">-</span><span class="equipo">Cagliari</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=174-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/calcio/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=175-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/calcio/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=176-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=177-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/calcio/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=178-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest5 cont-clasif"><span class="jornada">Jornada 21 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=179-mainz-05-leverkusen&amp;ns_fee=33"><span class="equipo">Mainz 05</span><span class="resultado">-</span><span class="equipo">Leverkusen</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=180-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=181-hannover-96-1-fussball-club-nurnberg-ev&amp;ns_fee=33"><span class="equipo">Hannover 96</span><span class="resultado">-</span><span class="equipo">1. Fu&szlig;ball-Club N&uuml;rnberg e.V.</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=182-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=183-friburgo-wolfsburgo&amp;ns_fee=33"><span class="equipo">Friburgo</span><span class="resultado">-</span><span class="equipo">Wolfsburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=184-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=185-b-gladbach-hertha-berlin&amp;ns_fee=33"><span class="equipo">B. Gladbach</span><span class="resultado">-</span><span class="equipo">Hertha Berl&iacute;n</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=186-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=187-b-dortmund-hoffenheim&amp;ns_fee=33"><span class="equipo">B. Dortmund</span><span class="resultado">-</span><span class="equipo">Hoffenheim</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=188-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=189-leipzig-eintracht&amp;ns_fee=33"><span class="equipo">Leipzig</span><span class="resultado">-</span><span class="equipo">Eintracht</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=190-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=191-bayern-munich-schalke-04&amp;ns_fee=33"><span class="equipo">Bayern M&uacute;nich</span><span class="resultado">-</span><span class="equipo">Schalke 04</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=192-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=193-werder-bremen-augsburgo&amp;ns_fee=33"><span class="equipo">Werder Bremen</span><span class="resultado">-</span><span class="equipo">Augsburgo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=194-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=195-dusseldorf-fortuna-stuttgart&amp;ns_fee=33"><span class="equipo">D&uuml;sseldorf Fortuna</span><span class="resultado">-</span><span class="equipo">Stuttgart</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=196-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-alemana/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=197-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-alemana/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=198-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=199-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-alemana/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=200-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest6 cont-clasif"><span class="jornada">Jornada 23 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/lille-niza.4253.4252.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=201-lille4-0niza&amp;ns_fee=33"><span class="equipo">Lille</span><span class="resultado">4-0</span><span class="equipo">Niza</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/lille-niza.4253.4252.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=202-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/angers-62074-dijon.62074.4256.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=203-angers1-0dijon&amp;ns_fee=33"><span class="equipo">Angers</span><span class="resultado">1-0</span><span class="equipo">Dijon</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/angers-62074-dijon.62074.4256.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=204-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/rennes-amiens-74879.4246.74879.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=205-rennes1-0amiens&amp;ns_fee=33"><span class="equipo">Rennes</span><span class="resultado">1-0</span><span class="equipo">Amiens</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/rennes-amiens-74879.4246.74879.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=206-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/monaco-9785-toulouse.9785.4255.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=207-monaco2-1toulouse&amp;ns_fee=33"><span class="equipo">M&oacute;naco</span><span class="resultado">2-1</span><span class="equipo">Toulouse</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/monaco-9785-toulouse.9785.4255.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=208-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/stade-de-reims-10817-o-marseille.10817.4250.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=209-stade-de-reims2-1o-marsella&amp;ns_fee=33"><span class="equipo">Stade de Reims</span><span class="resultado">2-1</span><span class="equipo">O. Marsella</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/stade-de-reims-10817-o-marseille.10817.4250.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=210-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/nimes-89401-montpellier.89401.4248.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=211-nimes1-1montpellier&amp;ns_fee=33"><span class="equipo">N&icirc;mes</span><span class="resultado">1-1</span><span class="equipo">Montpellier</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/nimes-89401-montpellier.89401.4248.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=212-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/o-lyon-paris-saint-germain.4249.4260.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=213-o-lyon2-1psg&amp;ns_fee=33"><span class="equipo">O. Lyon</span><span class="resultado">2-1</span><span class="equipo">PSG</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/o-lyon-paris-saint-germain.4249.4260.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=214-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-francesa/2018-2019/saint-etienne-strasbourg-74913.4251.74913.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=215-st-etienne-estrasburgo&amp;ns_fee=33"><span class="equipo">St. Etienne</span><span class="resultado">-</span><span class="equipo">Estrasburgo</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-francesa/2018-2019/saint-etienne-strasbourg-74913.4251.74913.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=216-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=217-caen-nantes&amp;ns_fee=33"><span class="equipo">Caen</span><span class="resultado">-</span><span class="equipo">Nantes</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=218-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=219-girondins-guingamp&amp;ns_fee=33"><span class="equipo">Girondins</span><span class="resultado">-</span><span class="equipo">Guingamp</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=220-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-francesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=221-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-francesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=222-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=223-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-francesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=224-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest7 cont-clasif"><span class="jornada">Jornada 21 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=225-moreirense-oporto&amp;ns_fee=33"><span class="equipo">Moreirense</span><span class="resultado">-</span><span class="equipo">Oporto</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=226-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=227-maritimo-desportivo-aves&amp;ns_fee=33"><span class="equipo">Mar&iacute;timo</span><span class="resultado">-</span><span class="equipo">Desportivo Aves</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=228-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=229-portimonense-rio-ave&amp;ns_fee=33"><span class="equipo">Portimonense</span><span class="resultado">-</span><span class="equipo">Rio Ave</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=230-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=231-tondela-v-guimaraes&amp;ns_fee=33"><span class="equipo">Tondela</span><span class="resultado">-</span><span class="equipo">V. Guimaraes</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=232-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=233-braga-chaves&amp;ns_fee=33"><span class="equipo">Braga</span><span class="resultado">-</span><span class="equipo">Chaves</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=234-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=235-boavista-santa-clara&amp;ns_fee=33"><span class="equipo">Boavista</span><span class="resultado">-</span><span class="equipo">Santa Clara</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=236-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=237-benfica-nac-madeira&amp;ns_fee=33"><span class="equipo">Benfica</span><span class="resultado">-</span><span class="equipo">Nac. Madeira</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=238-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=239-feirense-sporting&amp;ns_fee=33"><span class="equipo">Feirense</span><span class="resultado">-</span><span class="equipo">Sporting</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=240-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=241-v-setubal-os-belenenses&amp;ns_fee=33"><span class="equipo">V. Set&uacute;bal</span><span class="resultado">-</span><span class="equipo">Os Belenenses</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=242-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-portuguesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=243-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-portuguesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=244-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=245-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-portuguesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=246-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest8 cont-clasif"><span class="jornada">Jornada 21 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=247-nac-breda-az-alkmaar&amp;ns_fee=33"><span class="equipo">NAC Breda</span><span class="resultado">-</span><span class="equipo">AZ Alkmaar</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=248-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=249-heracles-almelo-afc-ajax&amp;ns_fee=33"><span class="equipo">Heracles Almelo</span><span class="resultado">-</span><span class="equipo">AFC Ajax</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=250-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=251-sc-heerenveen-pec-zwolle&amp;ns_fee=33"><span class="equipo">sc Heerenveen</span><span class="resultado">-</span><span class="equipo">PEC Zwolle</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=252-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=253-vvv-venlo-willem-ii&amp;ns_fee=33"><span class="equipo">VVV-Venlo</span><span class="resultado">-</span><span class="equipo">Willem II</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=254-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=255-feyenoord-de-graafschap&amp;ns_fee=33"><span class="equipo">Feyenoord</span><span class="resultado">-</span><span class="equipo">De Graafschap</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=256-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=257-fortuna-sittard-excelsior&amp;ns_fee=33"><span class="equipo">Fortuna Sittard</span><span class="resultado">-</span><span class="equipo">Excelsior</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=258-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=259-emmen-ado-den-haag&amp;ns_fee=33"><span class="equipo">Emmen</span><span class="resultado">-</span><span class="equipo">ADO Den Haag</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=260-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=261-fc-groningen-vitesse&amp;ns_fee=33"><span class="equipo">FC Groningen</span><span class="resultado">-</span><span class="equipo">Vitesse</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=262-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=263-fc-utrecht-psv&amp;ns_fee=33"><span class="equipo">FC Utrecht</span><span class="resultado">-</span><span class="equipo">PSV</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=264-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-holandesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=265-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-holandesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=266-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=267-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-holandesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=268-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span><span class="pest3"><input class="input1 pest" id="resultados-liga-acb" type="radio" name="resultados-baloncesto" checked><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-acb">ACB</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Jornada 20 </span><ul class="tabla"><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2018-2019/fc-barcelona-regal-baloncesto-fuenlabrada.5033.5041.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=269-fc-barcelona-fuenlabrada&amp;ns_fee=33"><span class="equipo">FC Barcelona</span><span class="resultado">-</span><span class="equipo">Fuenlabrada</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2018-2019/fc-barcelona-regal-baloncesto-fuenlabrada.5033.5041.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=270-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2018-2019/valencia-basket-rio-natura-monbus.5039.5028.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=271-valencia-basket-obradoiro&amp;ns_fee=33"><span class="equipo">Valencia Basket</span><span class="resultado">-</span><span class="equipo">Obradoiro</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2018-2019/valencia-basket-rio-natura-monbus.5039.5028.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=272-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=273-tenerife-burgos&amp;ns_fee=33"><span class="equipo">Tenerife</span><span class="resultado">-</span><span class="equipo">Burgos</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=274-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=275-unicaja-baxi-manresa&amp;ns_fee=33"><span class="equipo">Unicaja</span><span class="resultado">-</span><span class="equipo">Baxi Manresa</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=276-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=277-estudiantes-morabanc&amp;ns_fee=33"><span class="equipo">Estudiantes</span><span class="resultado">-</span><span class="equipo">MoraBanc</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=278-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=279-cafes-candelas-breogan-ucam-murcia&amp;ns_fee=33"><span class="equipo">Caf&eacute;s Candelas Breog&aacute;n</span><span class="resultado">-</span><span class="equipo">UCAM Murcia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=280-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=281-gran-canaria-delteco-gbc&amp;ns_fee=33"><span class="equipo">Gran Canaria</span><span class="resultado">-</span><span class="equipo">Delteco GBC</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=282-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2018-2019/real-madrid-laboral-kutxa.5027.5037.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=283-real-madrid-kirolbet-baskonia&amp;ns_fee=33"><span class="equipo">Real Madrid</span><span class="resultado">-</span><span class="equipo">Kirolbet Baskonia</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2018-2019/real-madrid-laboral-kutxa.5027.5037.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=284-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=285-joventut-zaragoza&amp;ns_fee=33"><span class="equipo">Joventut</span><span class="resultado">-</span><span class="equipo">Zaragoza</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=286-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/baloncesto/liga-acb/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=287-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/baloncesto/liga-acb/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=288-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=289-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/baloncesto/liga-acb/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=290-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.10.mod.669.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.10.mod.669.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.669&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo buscador-deportes nibara-element" data-nibara-module="sportsdata-search" data-voc-sportsdata-search><h5 class="titulo">Buscador de deportes</h5><span class="info">Resultados, datos, estad&iacute;sticas</span><form class="formulario"><select class="voc-select-sport" data-voc-sportsdata-search-sport><option selected>Selecciona un deporte</option></select><select class="voc-select-sport" disabled data-voc-sportsdata-search-competition><option selected disabled>Selecciona una competici&oacute;n</option></select><select class="voc-select-sport" disabled data-voc-sportsdata-search-page><option selected disabled>Selecciona una subcategor&iacute;a</option></select></form></aside><script>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</script><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.11.mod.663.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.11.mod.663.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.663&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-33-musical-madrid-6131.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes2&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-entradas-33-el-musical-madrid&amp;ns_fee=33" title="Entradas 33 El Musical Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-33-el-musical-madrid-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas 33 El Musical Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-25%</span><span class="precio-original">60&euro;</span><span class="precio-rebajado">45&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-33-musical-madrid-6131.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes2&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-entradas-33-el-musical-madrid&amp;ns_fee=33" title="Entradas 33 El Musical Madrid">Entradas 33 El Musical Madrid</a></h6><span class="localizacion">Ifema</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-33-musical-madrid-6131.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes2&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.abc.es/assets/1.2.309/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.13.mod.1027.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.13.mod.1027.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1027&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><p>&#65279;<aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" class="foto lzld" data-src="https://static.savings-united.com/medium/54555/file_name/jdsports.jpg" alt="C&oacute;digo promocional JD Sports"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento JD Sports" href="https://descuentos.abc.es/jd-sports#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-jdsports&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-codigo-descuento-jd-sports&amp;ns_fee=25">C&oacute;digo descuento JD Sports</a></h6><span class="oferta">Cup&oacute;n descuento JD Sports</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-jdsports&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=25"><span class="accion">Ver Descuentos ABC</span></a></span></aside></p><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2481.cont.10.pos.14.mod.2424.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2481.cont.10.pos.14.mod.2424.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2481&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.2424&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li class="politica-cookies"><a href="#" title="Política de cookies" class="politica-cookie">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="https://www.abc.es/economia/black-friday/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Black Friday 2018">
                    Black Friday 2018
                </a></li><li><a href="https://www.abc.es/loteria-de-navidad/comprobar-loteria-navidad/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Comprobar Lotería de Navidad">
                    Comprobar Lotería de Navidad
                </a></li><li><a href="https://www.abc.es/loteria-del-nino/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Lotería del Niño 2019">
                    Lotería del Niño 2019
                </a></li><li><a href="https://www.abc.es/economia/abci-calendario-laboral-2019-todos-dias-festivos-comunidad-autonoma-201809261410_noticia.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-7&amp;ns_fee=0" title="Calendario laboral 2019">
                    Calendario laboral 2019
                </a></li><li><a href="https://www.abc.es/voz/noticias-del-dia/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-8&amp;ns_fee=0" title="Escuchar noticias del día">
                    Escuchar noticias del día
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-9&amp;ns_fee=0" title="Elecciones Andalucía 2018">
                    Elecciones Andalucía 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-10&amp;ns_fee=0" title="Resultados elecciones Andalucía 2018">
                    Resultados elecciones Andalucía 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-11&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-12&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.3.20/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>