<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>La luna prometida</title><link rel="image_src" href="http://www.abc.es/media/internacional/2018/04/19/diaz-canel-castro-kKEF--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/opinion/abci-luna-prometida-201804190958_noticia.html"/><meta name="title" content="La luna prometida"/><meta name="description" content="Fidel se fue pudriendo después de pudrir Cuba. El senil Raúl prolongó la gravedad sacerdotal del apellido"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-04-19"><meta name="date" content="2018-04-19T07:58:07Z"/><meta property="article:modified_time" content="2018-04-19T07:58:07Z"/><meta property="article:published_time" content="2018-04-19"/><meta property="article:section" content="Opinión"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="albiac, cuba"/><meta name="news_keywords" content="albiac, cuba"/><link rel="amphtml" href="http://www.abc.es/opinion/abci-luna-prometida-201804190958_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static2.abc.es/assets/1.2.84/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static2.abc.es/assets/1.2.84/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.84/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.84/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1.abc.es/assets/1.2.84/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.84/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static4.abc.es/assets/1.2.84/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.84/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static2.abc.es/assets/1.2.84/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1.abc.es/assets/1.2.84/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static2.abc.es/assets/1.2.84/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static4.abc.es/assets/1.2.84/img/iconos-metas/largetile.png"/><meta property="og:title" content="La luna prometida" /><meta property="og:url" content="http://www.abc.es/opinion/abci-luna-prometida-201804190958_noticia.html" /><meta property="og:description" content="Fidel se fue pudriendo después de pudrir Cuba. El senil Raúl prolongó la gravedad sacerdotal del apellido" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/internacional/2018/04/19/diaz-canel-castro-kKEF--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="La luna prometida"/><meta name="twitter:url" content="http://www.abc.es/opinion/abci-luna-prometida-201804190958_noticia.html"/><meta name="twitter:description" content="Fidel se fue pudriendo después de pudrir Cuba. El senil Raúl prolongó la gravedad sacerdotal del apellido"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/internacional/2018/04/19/diaz-canel-castro-kKEF--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/opinion/abci-luna-prometida-201804190958_noticia.html"},"headline":"La luna prometida","image":{"@type":"ImageObject","url":"http://www.abc.es/media/internacional/2018/04/19/diaz-canel-castro-kKEF--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2018-04-19T09:58:07+02:00","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"http://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"Gabriel Albiac"},"description":"Fidel se fue pudriendo despu\u00e9s de pudrir Cuba. El senil Ra\u00fal prolong\u00f3 la gravedad sacerdotal del apellido","articleBody":"ERA el verano de 1960. Jean-Paul Sartre ha aceptado la invitaci\u00f3n que le hace Fidel Castro para que \u00e9l y Beauvoir visiten Cuba. En su oscilante relaci\u00f3n con los \"socialismos reales\", el autor de la Cr\u00edtica de la raz\u00f3n dial\u00e9ctica sue\u00f1a haber, al fin, avistado un suelo firme. Se equivocar\u00e1 esta vez, como se hab\u00eda equivocado tantas otras en sus ambiguos a\u00f1os de compa\u00f1ero de viaje del Partido Comunista en Francia. E, igual que entonces, tendr\u00e1 el coraje \u2013no todos lo tuvieron\u2013 de denunciar once a\u00f1os despu\u00e9s el fraude al cual \u00e9l mismo hab\u00eda contribuido y de romper sonoramente con el tirano caribe\u00f1o, a ra\u00edz del \"esc\u00e1ndalo Padilla\". Denunci\u00f3 entonces la feroz represi\u00f3n de los escritores en la isla. Fue una condena frontal, que comparti\u00f3 con lo mejor del mundo intelectual europeo y americano: \"Creemos un deber comunicarle nuestra verg\u00fcenza y nuestra c\u00f3lera. El lastimoso texto de confesi\u00f3n que ha firmado Heberto Padilla s\u00f3lo puede haberse obtenido mediante m\u00e9todos que son la negaci\u00f3n de la legalidad y la justicia revolucionarias. El contenido y la forma de dicha confesi\u00f3n [est\u00e1n hechos de] acusaciones absurdas y afirmaciones delirantes\".Los firmantes fueron arrojados al c\u00edrculo m\u00e1s sombr\u00edo del infierno de los contrarrevolucionarios. El tirano de La Habana persever\u00f3. Hasta que la enfermedad le hizo imposible el mando. Coloc\u00f3 a su hermano como vicario y se extingui\u00f3, al fin, m\u00e1s aburrida que \u00e9picamente. Me pregunto si, en esos a\u00f1os, a la tediosa espera del ocaso, a Fidel Castro pudo volverle a la cabeza la conversaci\u00f3n que deja estupefacto a Sartre en su desnortado viaje de 1960. El fil\u00f3sofo le ha preguntado si todo aquello que un pueblo pide debe serle siempre y necesariamente conseguido por sus dirigentes. Castro, imp\u00e1vido, pasa por encima de la imposible paradoja: \"S\u00ed\", sentencia. Y Sartre, con iron\u00eda que se adivina m\u00e1s que esc\u00e9ptica, vuelve al ataque: \"\u00bfY si le piden la luna?\". Tampoco esa nimiedad altera al Comandante: \"Aspir\u00f3 su cigarro, constat\u00f3 que estaba apagado, lo dej\u00f3 y se volvi\u00f3 hacia m\u00ed: \"Si me piden la luna, ser\u00e1 que la necesitan\", me respondi\u00f3\". Sartre era demasiado inteligente como para poder enga\u00f1arse sobre el delirio que late en aquel que ya se ve a s\u00ed mismo como un dios en la tierra.Un dios mundano \u2013Castro lo fue en la isla\u2013 no rinde cuentas a nadie. \u00c9l pone l\u00f3gica, ley y textura a la realidad. Como el Dios b\u00edblico, el Comandante crea el mundo al ir hablando. Si le piden la luna, \u00e9l dispondr\u00e1 de ella. Le bastar\u00e1 llamarla por su nombre. Nadie ni nada puede resistirse a esa voz. Nadie ni nada. Y aquellos que a esa palabra opongan reticencia habr\u00e1n de ser fatalmente aniquilados. Ernesto Guevara formular\u00e1 lo inexorable de eso, al consagrar la revoluci\u00f3n en \"odio como factor de lucha; el odio intransigente al enemigo, que impulsa m\u00e1s all\u00e1 de las limitaciones naturales del ser humano y lo convierte en una efectiva, violenta, selectiva y fr\u00eda m\u00e1quina de matar. Nuestros soldados tienen que ser as\u00ed; un pueblo sin odio no puede triunfar sobre un enemigo brutal\". La luna exige sangre. Los sacrificadores la consagran.Ya no hay Castros. Fidel se fue pudriendo despu\u00e9s de pudrir Cuba. El senil Ra\u00fal prolong\u00f3 la gravedad sacerdotal del apellido. Y el terror que ese apellido arrastra. \u00bfQu\u00e9 viene ahora en una Cuba pol\u00edtica y moralmente devastada? \u00bfQu\u00e9 viene despu\u00e9s del c\u00famulo repetido de las alucinaciones? La ruina. Como siempre, desde hace ahora ya bastante m\u00e1s de medio siglo. \u00bfY despu\u00e9s? Despu\u00e9s, la luna. Prometida. Despu\u00e9s siempre.","articleSection":"Opini\u00f3n","dateModified":"2018-04-19T09:58:07+02:00"} </script><link rel="stylesheet" type="text/css" href="//static3.abc.es/assets/1.2.84/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.63", libPath: "//static3.abc.es/assets/1.2.84/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201804051309", vamPath: "//static.vocento.com/vam/3.10.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.1", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'opinion','noticiaid': '044b6170-43a7-11e8-943f-24936566db03','send_metrics': 'true','seccionid': '16','objectPublishId': 'opinion','objectMetricsId': 'opinion','objectTopics': '','objectAuthors': '1087','id_imagen': 'http://www.abc.es/media/internacional/2018/04/19/diaz-canel-castro-kKEF--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abc-es','ns_http_status': '','idNoticia': '044b6170-43a7-11e8-943f-24936566db03','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-opinion;100,rot-se;loultimo;noticia-opinion;50,rot-ed;ahora-portada;noticia-opinion;21,rot-cl;r17-msuizo-crosslinking-mujerhoy-abc;noticia-opinion;16,rot-na;oferplan-2017-opinion3;noticia-opinion;33,rot-nb;descuento-abc-eltenedor;noticia-opinion;33','voc_adb': '0','voc_adp': '','voc_ate': 'opinion','voc_au': 'gabriel-albiac','voc_ed': 'nacional','voc_fem': '20180419095807','voc_fep': '20180419095524','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'opinion','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.opinion','voc_tn': 'la-luna-prometida','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.63/adframe.js"></script><script src="//static.abc.es/nibara/1.7.63/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script> 
</head>
<body name="top" class="" data-nibara-loader="layout article estandar">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.63/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/estilo/gente/abci-bill-gates-donara-mas-1000-millones-euros-combatir-malaria-201804190143_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=bill-gates&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-1" title="Bill Gates">Bill Gates</a></li><li><a href="http://www.abc.es/espana/abci-bescansa-publica-propuesta-para-coliderar-madrid-errejon-y-aspirar-despues-direccion-podemos-201804181624_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=bescansa-y-errejon&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-2" title="Bescansa y Errej&amp;oacute;n">Bescansa y Errej&oacute;n</a></li><li><a href="http://www.abc.es/espana/abci-guerra-civil-podemos-201804190241_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=podemos&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-3" title="Podemos">Podemos</a></li><li><a href="http://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-jueves-19-abril-201804182326_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=horoscopo-hoy-jueves&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-4" title="Hor&amp;oacute;scopo hoy jueves">Hor&oacute;scopo hoy jueves</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-conoce-miembros-jurado-factor-201804180123_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=factor-x&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-5" title="Factor X">Factor X</a></li><li><a href="http://www.abc.es/estilo/gente/abci-trabajador-planto-cara-hija-marques-larios-pleno-desahucio-201804190840_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=hija-marques-de-larios&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-6" title="Hija Marqu&amp;eacute;s de Larios">Hija Marqu&eacute;s de Larios</a></li><li><a href="http://www.abc.es/familia/vida-sana/abci-como-evitar-contagio-anisakis-comer-pescado-201804172133_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=anisakis&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-7" title="Anisakis">Anisakis</a></li><li><a href="http://www.abc.es/espana/madrid/abci-cristina-cifuentes-renuncia-master-polemica-201804170831_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=cifuentes&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-8" title="Cifuentes">Cifuentes</a></li><li><a href="http://www.abc.es/economia/abci-empleo-prepara-nueva-ayuda-parados-430-euros-hasta-seis-anos-duracion-201804180150_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=ayuda-parados&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-9" title="Ayuda parados">Ayuda parados</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-comentario-cardenas-incendio-twitter-y-tienes-paralisis-cerebral-quien-quisiera-201804171444_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=cardenas&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-10" title="C&amp;aacute;rdenas">C&aacute;rdenas</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-activista-rumano-insulta-rosa-quintana-mayor-facha-este-pais-201804181301_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=ana-rosa-quintana&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-11" title="Ana Rosa Quintana">Ana Rosa Quintana</a></li><li><a href="http://www.abc.es/economia/declaracion-renta/abci-renta-17-18-como-funciona-reduccion-movilidad-geografica-declaracion-renta-201804170223_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=renta-2017-2018&amp;ns_source=abc&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-12" title="Renta 2017 - 2018">Renta 2017 - 2018</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador" action="//www.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana" href="/espana/" title="España">España</a><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="http://www.abc.es/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li></ul></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li data-desplegable-navegacion><a class="opinion activo" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="http://www.abc.es/deportes/juegos-olimpicos-invierno/" title="Juegos Olímpicos de Invierno 2018">Juegos Olímpicos de Invierno 2018</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/recreo/" title="El Recreo">El Recreo</a></li><li><a href="/natural/" title="Natural">Natural</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li><li><a href="/sociedad/" title="Sociedad">Sociedad</a></li></ul></li><li data-desplegable-navegacion><a class="familia" href="/familia/" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Vida sana">Vida sana</a></li><li><a href="/familia/consumo/" title="Consumo">Consumo</a></li><li><a href="/familia/ocio/" title="Ocio - Ludoteca">Ocio - Ludoteca</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li></ul></li><li><a href="/motor/" title="Motor">Motor</a></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente">Gente</a><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li><li><a href="http://www.mujerhoy.com/" title="MujerHoy">MujerHoy</a></li></ul></li><li><a href="/summum/" title="Summum">Summum</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="http://www.abc.es/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="http://www.abc.es/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="http://www.abc.es/play/series/" title="Play Series">Play Series</a></li><li><a href="/play/television/eurovision/" title="Eurovisión">Eurovisión</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li data-desplegable-navegacion><a class="ediciones" href="#" title="Ediciones">Ediciones</a><ul><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://www.sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-la-mancha/" title="Castilla la Mancha">Castilla la Mancha</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/navarra/" title="Navarra">Navarra</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li></ul></li><li data-desplegable-navegacion><a class="servicios" href="#" title="Servicios">Servicios</a><ul><li><a href="http://www.abc.es/loteria-de-navidad/" title="Lotería de Navidad">Lotería de Navidad</a></li><li><a href="http://www.abc.es/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="http://www.abc.es/loterias/" title="Lotería">Lotería</a></li><li><a href="http://www.abc.es/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="http://www.abc.es/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="http://www.abc.es/informacion/premios-periodismo-abc/index.asp" title="Premios">Premios</a></li><li><a href="http://www.abc.es/traductor/" title="Traductor">Traductor</a></li><li><a href="http://www.abc.es/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="http://www.abc.es/juegos/" title="Juegos">Juegos</a></li><li><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></li><li><a href="http://suscripciones.abc.es/" title="Suscripciones">Suscripciones</a></li><li><a href="http://www.kioskoymas.com" title="Kiosko y más">Kiosko y más</a></li><li><a href="http://www.abc.es/tarifas/" title="Publicidad">Publicidad</a></li><li><a href="http://www.abc.es/servicios/promociones/" title="Promociones">Promociones</a></li><li><a href="http://oferplan.abc.es/ofertas-teatro/" title="Teatro Madrid">Teatro Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-conciertos/" title="Concierto Madrid">Concierto Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-itv/" title="Cita ITV">Cita ITV</a></li><li><a href="http://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Descuentos ABC">Descuentos ABC</a></li></ul></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul><ul class="segundo-nivel"><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></nav><span class="main" id="opinion"><span class="titulo-seccion"><a href="/opinion/" title="Noticias de Opinión" class="alter">Opinión</a></span><span class="urgente-teinteresa urgente"><span class="contenido"><span class="titulo">TITULARES DEL D&iacute;A</span><a class="noticia" data-type="urgente-simple" href="http://www.abc.es/espana/noticias-ultima-hora/abci-seis-noticias-debes-conocer-jueves-19-abril-201804190738_noticia.html#ns_campaign=mod-ticker&amp;ns_mchannel=ultima-hora&amp;ns_source=las-seis-noticias-que-debes-conocer-hoy-jueves-19-de-abril&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=0" title="Las seis noticias que debes conocer hoy, jueves 19 de abril">Las seis noticias que debes conocer hoy, jueves 19 de abril</a></span></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo opinion sin-foto" role="main"><span class="encabezado-articulo"><h1><span class="titular">La luna prometida</span></h1><h2 class="subtitulo">Fidel se fue pudriendo después de pudrir Cuba. El senil Raúl prolongó la gravedad sacerdotal del apellido</h2><img src="http://www.abc.es/comun/2015/img/autor/firmas-56255a225299e-foto.jpg" alt="Gabriel Albiac" width="100" height="110"></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor" href="http://www.abc.es/autor/gabriel-albiac-1087/" title="Gabriel Albiac">Gabriel Albiac<br></a></span><span class="boton accion-s esquinas fondo-gris nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="1087" data-voc-vtm-id="seguirautor"><span class="accion">Seguir</span></span></footer><span class="fecha"><span>Actualizado:</span><time datetime="2018-04-19T09:58:07+02:00">19/04/2018 09:58h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="044b6170-43a7-11e8-943f-24936566db03" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="044b6170-43a7-11e8-943f-24936566db03" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Opiniones relacionadas</h4><ul><li><a href="http://www.abc.es/opinion/abci-escena-siria-201804161751_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=la-escena-siria&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-1" title="La escena siria" data-voc-vtm-id="contenidorelacionado">La escena siria</a></li><li><a href="http://www.abc.es/opinion/abci-modelos-201804120904_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=dos-modelos&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-2" title="Dos modelos" data-voc-vtm-id="contenidorelacionado">Dos modelos</a></li><li><a href="http://www.abc.es/opinion/abci-casus-belli-201804021532_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=casus-belli&amp;ns_linkname=noticia.opinion.opinion&amp;ns_fee=pos-3" title="Casus belli" data-voc-vtm-id="contenidorelacionado">Casus belli</a></li></ul></aside><p>ERA el verano de 1960. Jean-Paul Sartre ha aceptado la invitación que le hace Fidel Castro para que él y Beauvoir visiten Cuba. En su oscilante relación con los "socialismos reales", el autor de la Crítica de la razón dialéctica sueña haber, al fin, avistado un suelo firme. Se equivocará esta vez, como se había equivocado tantas otras en sus ambiguos años de compañero de viaje del Partido Comunista en Francia. E, igual que entonces, tendrá el coraje –no todos lo tuvieron– de denunciar once años después el fraude al cual él mismo había contribuido y de romper sonoramente con el tirano caribeño, a raíz del "escándalo Padilla". Denunció entonces la feroz represión de los escritores en la isla. Fue una condena frontal, que compartió con lo mejor del mundo intelectual europeo y americano: "Creemos un deber comunicarle nuestra vergüenza y nuestra cólera. El lastimoso texto de confesión que ha firmado Heberto Padilla sólo puede haberse obtenido mediante métodos que son la negación de la legalidad y la justicia revolucionarias. El contenido y la forma de dicha confesión [están hechos de] acusaciones absurdas y afirmaciones delirantes".</p><p>Los firmantes fueron arrojados al círculo más sombrío del infierno de los contrarrevolucionarios. El tirano de La Habana perseveró. Hasta que la enfermedad le hizo imposible el mando. Colocó a su hermano como vicario y se extinguió, al fin, más aburrida que épicamente. Me pregunto si, en esos años, a la tediosa espera del ocaso, a Fidel Castro pudo volverle a la cabeza la conversación que deja estupefacto a Sartre en su desnortado viaje de 1960. El filósofo le ha preguntado si todo aquello que un pueblo pide debe serle siempre y necesariamente conseguido por sus dirigentes. Castro, impávido, pasa por encima de la imposible paradoja: "Sí", sentencia. Y Sartre, con ironía que se adivina más que escéptica, vuelve al ataque: "¿Y si le piden la luna?". Tampoco esa nimiedad altera al Comandante: "Aspiró su cigarro, constató que estaba apagado, lo dejó y se volvió hacia mí: "Si me piden la luna, será que la necesitan", me respondió". Sartre era demasiado inteligente como para poder engañarse sobre el delirio que late en aquel que ya se ve a sí mismo como un dios en la tierra.</p><p>Un dios mundano –Castro lo fue en la isla– no rinde cuentas a nadie. Él pone lógica, ley y textura a la realidad. Como el Dios bíblico, el Comandante crea el mundo al ir hablando. Si le piden la luna, él dispondrá de ella. Le bastará llamarla por su nombre. Nadie ni nada puede resistirse a esa voz. Nadie ni nada. Y aquellos que a esa palabra opongan reticencia habrán de ser fatalmente aniquilados. Ernesto Guevara formulará lo inexorable de eso, al consagrar la revolución en "odio como factor de lucha; el odio intransigente al enemigo, que impulsa más allá de las limitaciones naturales del ser humano y lo convierte en una efectiva, violenta, selectiva y fría máquina de matar. Nuestros soldados tienen que ser así; un pueblo sin odio no puede triunfar sobre un enemigo brutal". La luna exige sangre. Los sacrificadores la consagran.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p>Ya no hay Castros. Fidel se fue pudriendo después de pudrir Cuba. El senil Raúl prolongó la gravedad sacerdotal del apellido. Y el terror que ese apellido arrastra. ¿Qué viene ahora en una Cuba política y moralmente devastada? ¿Qué viene después del cúmulo repetido de las alucinaciones? La ruina. Como siempre, desde hace ahora ya bastante más de medio siglo. ¿Y después? Después, la luna. Prometida. Después siempre.</p><footer class="firma-opinion"><span class="imagen-columnista"><img src="http://www.abc.es/comun/2015/img/autor/firmas-56255a225299e-foto.jpg" alt="Gabriel Albiac"width="100" height="110"></span><span class="personaje"><span class="nombre">Gabriel Albiac</span><span class="cargo">Articulista de Opinión</span></span><span class="imagen-firma"><img src="//static1.abc.es/assets/1.2.84/img/autores/imagenFirma_1087.jpg" alt="Gabriel Albiac"></span></footer><aside id="widget_outbrain_693" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="044b6170-43a7-11e8-943f-24936566db03" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="044b6170-43a7-11e8-943f-24936566db03" data-voc-comments-section="opinion" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"><aside class="modulo firmas-relacionadas"><h5 class="titulo">Firmas relacionadas</h5><ul><li><img class="avatar s" src="http://www.abc.es/comun/2015/img/autor/autor-1450-foto-1.png" alt="Jaime González"><a href="http://www.abc.es/autor/jaime-gonzalez-1450/" title="Jaime González">Jaime González</a></li><li><img class="avatar s" src="http://www.abc.es/comun/2015/img/autor/default.user" alt="Marisol Navarro"><a href="http://www.abc.es/autor/marisol-navarro-1405/" title="Marisol Navarro">Marisol Navarro</a></li><li><img class="avatar s" src="http://www.abc.es/comun/2015/img/autor/default.user" alt="Jesús Lillo"><a href="http://www.abc.es/autor/jesus-lillo-1347/" title="Jesús Lillo">Jesús Lillo</a></li></ul></aside></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Opinión</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="http://www.abc.es/opinion/abci-hualde-pongase-lugar-201804180016_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=opinion&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Hualde, póngase en su lugar"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F18%2Feduardo-buxens-kANB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Hualde, póngase en su lugar" width="120" height="68"></span><span class="textos">Hualde, póngase en su lugar</span></a></li><li><a href="http://www.abc.es/opinion/abci-echenlos-201804181111_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=opinion&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Échenlos"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F18%2Fpablo+%287%29-U10109962056F7C--1024x512%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Échenlos" width="120" height="68"></span><span class="textos">Échenlos</span></a></li><li><a href="http://www.abc.es/opinion/abci-fuera-aqui-201804181848_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=opinion&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Fuera de aquí"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F18%2Ffueraa-U10109962056ohC--1024x512%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Fuera de aquí" width="120" height="68"></span><span class="textos">Fuera de aquí</span></a></li><li><a href="http://www.abc.es/opinion/abci-titulitis-201804181059_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=opinion&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Titulitis"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F18%2Fpablo+%285%29-U101099620567xD--1024x512%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Titulitis" width="120" height="68"></span><span class="textos">Titulitis</span></a></li><li><a href="http://www.abc.es/opinion/abci-fatxas-201804170822_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=opinion&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="«Fatxas»"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F17%2Fpablo+%284%29-kW2H--1024x512%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="«Fatxas»" width="120" height="68"></span><span class="textos">«Fatxas»</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.abc.es/economia/abci-empleo-prepara-nueva-ayuda-parados-430-euros-hasta-seis-anos-duracion-201804180150_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Empleo prepara una nueva ayuda a parados de 430 euros de hasta seis años de duración"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Feconomia%2F2018%2F04%2F18%2Fparados-ksJH--1240x698%40abc-kX0--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Empleo prepara una nueva ayuda a parados de 430 euros de hasta seis años de duración" width="120" height="68"></span><span class="textos">Empleo prepara una nueva ayuda a parados de 430 euros de hasta seis años de duración</span></a></li><li><a href="http://www.abc.es/estilo/moda/abci-cinco-bolsos-cost-primavera-201804180850_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Los cinco bolsos «low cost» de la primavera"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F04%2F18%2Fbolsos-3-kqI--1240x698%40abc-kQeH--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Los cinco bolsos «low cost» de la primavera" width="120" height="68"></span><span class="textos">Los cinco bolsos «low cost» de la primavera</span></a></li><li><a href="http://www.abc.es/sociedad/abci-prostituta-porque-queria-colchon-economico-y-vivir-tranquila-201804181032_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="«Soy prostituta porque quería un colchón económico y vivir tranquila»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F04%2F18%2Flucia-fernandez-kQ4B--1240x698%40abc-k0gB--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="«Soy prostituta porque quería un colchón económico y vivir tranquila»" width="120" height="68"></span><span class="textos">«Soy prostituta porque quería un colchón económico y vivir tranquila»</span></a></li><li><a href="http://www.abc.es/sociedad/abci-tender-ropa-dentro-casa-peligroso-para-salud-201804181110_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Por qué tender la ropa dentro de casa es peligroso para la salud"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F04%2F18%2Fropa-tendal-casa-kZdB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Por qué tender la ropa dentro de casa es peligroso para la salud" width="120" height="68"></span><span class="textos">Por qué tender la ropa dentro de casa es peligroso para la salud</span></a></li><li><a href="http://www.abc.es/deportes/futbol/abci-ejemplar-penalti-dado-vuelta-mundo-201804171754_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="El ejemplar penalti que ha dado la vuelta al mundo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F04%2F17%2Fpenalti-ejemplo-kFEG--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El ejemplar penalti que ha dado la vuelta al mundo" width="120" height="68"></span><span class="textos">El ejemplar penalti que ha dado la vuelta al mundo</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="http://www.abc.es/opinion/abci-luna-prometida-201804190958_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-opinion&amp;ns_linkname=1-la-luna-prometida&amp;ns_fee=50" title="La luna prometida"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Finternacional%2F2018%2F04%2F19%2Fdiaz-canel-castro-kKEF--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="La luna prometida" width="120" height="65"></span><span class="textos">La luna prometida</span></a></li><li><a href="http://www.abc.es/opinion/abci-10-201804190906_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-opinion&amp;ns_linkname=2-top-10&amp;ns_fee=50" title="Top 10"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F19%2F1406198676-kJl--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Top 10" width="120" height="65"></span><span class="textos">Top 10</span></a></li><li><a href="http://www.abc.es/opinion/abci-patio-casa-201804190911_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-opinion&amp;ns_linkname=3-el-patio-de-mi-casa&amp;ns_fee=50" title="El patio de mi casa"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F19%2F1406197738-kOFG--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="El patio de mi casa" width="120" height="65"></span><span class="textos">El patio de mi casa</span></a></li><li><a href="http://www.abc.es/opinion/abci-conjura-contra-caudillo-201804190909_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-opinion&amp;ns_linkname=4-conjura-contra-el-caudillo&amp;ns_fee=50" title="Conjura contra el caudillo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F19%2F1406198633-kzXH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Conjura contra el caudillo" width="120" height="65"></span><span class="textos">Conjura contra el caudillo</span></a></li><li><a href="http://www.abc.es/opinion/abci-fuera-aqui-201804181848_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-opinion&amp;ns_linkname=5-fuera-de-aqui&amp;ns_fee=50" title="Fuera de aqu&iacute;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fopinion%2F2018%2F04%2F18%2Fllanera-kirD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Fuera de aqu&iacute;" width="120" height="65"></span><span class="textos">Fuera de aqu&iacute;</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2694.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2694.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2694&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos"  ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="http://www.abc.es/espana/abci-guardia-civil-acredita-malversacion-19-millones-y-senala-turull-romeva-y-omnium-cultural-201804190317_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-opinion&amp;ns_linkname=1-la-guardia-civil-acredita-malversacion-de-19-millones-de-euros-para-el-proces&amp;ns_fee=21" title="La Guardia Civil acredita malversaci&oacute;n de 1,9 millones de euros para el 'proc&eacute;s'"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F04%2F19%2Fromeva-turull-kmdF--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="La Guardia Civil acredita malversaci&oacute;n de 1,9 millones de euros para el 'proc&eacute;s'">La Guardia Civil acredita malversaci&oacute;n de 1,9 millones de euros para el 'proc&eacute;s'</a><a href="http://www.abc.es/espana/madrid/abci-sana-barbara-raul-expareja-carcel-pero-antes-mato-201804190128_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-opinion&amp;ns_linkname=2-la-sana-barbara-de-raul-con-su-expareja-yo-ire-a-la-carcel-pero-te-voy-a-matar&amp;ns_fee=21" title="La &laquo;sa&ntilde;a b&aacute;rbara&raquo; de Ra&uacute;l con su expareja: &laquo;&iexcl;Yo ir&eacute; a la c&aacute;rcel, pero te voy a matar!&raquo;"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F04%2F19%2Fpaliza-inhumana-prision-kX6G--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="La &laquo;sa&ntilde;a b&aacute;rbara&raquo; de Ra&uacute;l con su expareja: &laquo;&iexcl;Yo ir&eacute; a la c&aacute;rcel, pero te voy a matar!&raquo;">La &laquo;sa&ntilde;a b&aacute;rbara&raquo; de Ra&uacute;l con su expareja: &laquo;&iexcl;Yo ir&eacute; a la c&aacute;rcel, pero te voy a matar!&raquo;</a></span><footer class="cierre-modulo"><a href="http://www.abc.es//#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-opinion&amp;ns_linkname=3-ir-a-la-portada&amp;ns_fee=21" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2694.cont.10.pos.11.mod.658.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2694.cont.10.pos.11.mod.658.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2694&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.658&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.mujerhoy.com/vivir/sexo-pareja/201804/18/cunnilingus-sexo-oral-errores-20180418164642.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abc&amp;ns_source=noticia-opinion&amp;ns_linkname=1-los-errores-mas-comunes-al-practicar-sexo-oral&amp;ns_fee=16" title="Los errores m&aacute;s comunes al practicar sexo oral"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.abc.es/media/espana/Zona-C/cunnilingus-kpnE--300x168@abc.jpeg" width="300" height="168" alt="Los errores m&aacute;s comunes al practicar sexo oral"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="http://www.mujerhoy.com/vivir/sexo-pareja/201804/18/cunnilingus-sexo-oral-errores-20180418164642.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abc&amp;ns_source=noticia-opinion&amp;ns_linkname=1-los-errores-mas-comunes-al-practicar-sexo-oral&amp;ns_fee=16" title="Los errores m&aacute;s comunes al practicar sexo oral">Los errores m&aacute;s comunes al practicar sexo oral</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2694.cont.10.pos.12.mod.798.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2694.cont.10.pos.12.mod.798.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2694&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.798&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-cuatro-estaciones-vivaldi-barcelona-5532.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-opinion3&amp;ns_source=noticia-opinion&amp;ns_linkname=1-entradas-las-cuatro-estaciones-de-vivaldi-en-barcelona&amp;ns_fee=33" title="Entradas Las Cuatro Estaciones de Vivaldi en Barcelona"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-cuatro-estaciones-vivaldi-barcelona-11-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas Las Cuatro Estaciones de Vivaldi en Barcelona" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-28%</span><span class="precio-original">54&euro;</span><span class="precio-rebajado">39&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-cuatro-estaciones-vivaldi-barcelona-5532.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-opinion3&amp;ns_source=noticia-opinion&amp;ns_linkname=1-entradas-las-cuatro-estaciones-de-vivaldi-en-barcelona&amp;ns_fee=33" title="Entradas Las Cuatro Estaciones de Vivaldi en Barcelona">Entradas Las Cuatro Estaciones de Vivaldi en Barcelona</a></h6><span class="localizacion">Palau de la M&uacute;sica</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-cuatro-estaciones-vivaldi-barcelona-5532.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-opinion3&amp;ns_source=noticia-opinion&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/1.2.84/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2694.cont.10.pos.13.mod.1051.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2694.cont.10.pos.13.mod.1051.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2694&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1051&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional El Tenedor" data-src="https://static.savings-united.com/medium/43088/file_name/IMG_-__0015_eltenedor.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo El Tenedor" href="http://descuentos.abc.es/codigo-el-tenedor#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-eltenedor&amp;ns_source=noticia-opinion&amp;ns_linkname=1-codigo-el-tenedor&amp;ns_fee=33">C&oacute;digo El Tenedor</a></h6><span class="oferta">Hasta 50% de descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-eltenedor&amp;ns_source=noticia-opinion&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2694.cont.10.pos.14.mod.552.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2694.cont.10.pos.14.mod.552.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2694&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.552&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.abc.es/play/television/eurovision/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-8&ns_fee=0" title="Eurovisión 2018">Eurovisión 2018</a></li><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-9&ns_fee=0" title="Horóscopo">Horóscopo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-10&ns_fee=0" title="Horóscopo Chino">Horóscopo Chino</a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-11&ns_fee=0" title="Programación TV">Programación TV</a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-12&ns_fee=0" title="Renta 2017 - 2018">Renta 2017 - 2018</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.63/nibara.js'); }); </script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>