<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Macron conmemora el final de la Segunda Guerra Mundial en París</title><link rel="image_src" href="http://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg" /><link rel="canonical" href="http://www.abc.es/internacional/abci-macron-conmemora-final-segunda-30624681155-20180508163507_galeria.html"/><meta name="title" content="Macron conmemora el final de la Segunda Guerra Mundial en París"/><meta name="description" content="El presidente de Francia ha asistido a la ceremonia organizada en los Campos Elíseos para recordar el final de la contienda"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-05-08T16:40:53Z"/><meta name="date" content="2018-05-08T15:21:56Z"/><meta property="article:modified_time" content="2018-05-08T16:40:53Z"/><meta property="article:published_time" content="2018-05-08T15:21:56Z"/><meta property="article:section" content="Internacional"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="macron, conmemora, final, segunda, guerra, mundial, paris"/><meta name="news_keywords" content="macron, conmemora, final, segunda, guerra, mundial, paris"/><link rel="amphtml" href="http://www.abc.es/internacional/abci-macron-conmemora-final-segunda-30624681155-20180508163507_galeria_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1.abc.es/assets/1.2.91/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1.abc.es/assets/1.2.91/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.91/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1.abc.es/assets/1.2.91/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.91/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.91/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.91/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static3.abc.es/assets/1.2.91/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1.abc.es/assets/1.2.91/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static2.abc.es/assets/1.2.91/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static3.abc.es/assets/1.2.91/img/iconos-metas/largetile.png"/><meta property="og:title" content="Macron conmemora el final de la Segunda Guerra Mundial en París" /><meta property="og:url" content="http://www.abc.es/internacional/abci-macron-conmemora-final-segunda-30624681155-20180508163507_galeria.html" /><meta property="og:description" content="El presidente de Francia ha asistido a la ceremonia organizada en los Campos Elíseos para recordar el final de la contienda" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg" /><meta property="og:image:width" content="1350" /><meta property="og:image:height" content="900" /><meta name="twitter:title" content="Macron conmemora el final de la Segunda Guerra Mundial en París"/><meta name="twitter:url" content="http://www.abc.es/internacional/abci-macron-conmemora-final-segunda-30624681155-20180508163507_galeria.html"/><meta name="twitter:description" content="El presidente de Francia ha asistido a la ceremonia organizada en los Campos Elíseos para recordar el final de la contienda"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg" /><meta name="twitter:image:width" content="1350"/><meta name="twitter:image:height" content="900"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/internacional/abci-macron-conmemora-final-segunda-30624681155-20180508163507_galeria.html"},"headline":"Macron conmemora el final de la Segunda Guerra Mundial en Par\u00eds","image":{"@type":"ImageObject","url":"http://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg","width":1350,"height":900},"datePublished":"2016-01-01T06:00:00Z","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"http://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"ABC.ES"},"description":"El presidente de Francia ha asistido a la ceremonia organizada en los Campos El\u00edseos para recordar el final de la contienda","articleSection":"Internacional","dateModified":"2018-05-08T16:40:53Z"} </script><link rel="stylesheet" type="text/css" href="//static3.abc.es/assets/1.2.91/css/estilos-galerias.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.65", libPath: "//static3.abc.es/assets/1.2.91/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201805031257", vamPath: "//static.vocento.com/vam/3.10.1", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.7", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'internacional','noticiaid': 'e7c7b77c-52cb-11e8-b95e-c46e4dd23bd3','send_metrics': '','seccionid': '13','objectPublishId': 'internacional','objectMetricsId': '','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_width=800;resolution_height=600;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abc-es','ns_http_status': '','idNoticia': 'e7c7b77c-52cb-11e8-b95e-c46e4dd23bd3','modulosRotacion': '','voc_adb': '0','voc_adp': '','voc_ate': 'actualidad','voc_au': 'ABC.ES','voc_ed': 'nacional','voc_fem': '20180508164056','voc_fep': '20180508162715','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'internacional','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'fotogaleria','voc_tcnew': 'fotogaleria','voc_tn': 'macron-conmemora-el-final-de-la-segunda-guerra-mundial-en-paris','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.65/adframe.js"></script><script src="//static.abc.es/nibara/1.7.65/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script> 
</head>
<body name="top" class="galeria" data-nibara-loader="analitica galeria">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.65/trackingBody.js"></script><header class="cabecera"><span class="icono menu" data-abre-navegacion=""><svg viewBox="0 0 24 24"><path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path></svg></span><a class="logo-abc" href="//www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a></header><nav class="navegacion"><span class="previa-navegacion"><span class="boton" data-cierra-navegacion><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" /></svg></span></span></span><ul class="primer-nivel"><li><a class="espana" href="/espana/" title="España">España</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="http://www.abc.es/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li></ul></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li><a class="opinion" href="/opinion/" title="Opinión">Opinión</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/deportes/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/deportes/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="http://www.abc.es/deportes/juegos-olimpicos-invierno/" title="Juegos Olímpicos de Invierno 2018">Juegos Olímpicos de Invierno 2018</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a class="tecnologia" href="/tecnologia/" title="Tecnología">Tecnología</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/tecnologia/" title="Portada">Portada</a></li><li><a href="/tecnologia/informatica/" title="Informática">Informática</a></li><li><a href="/tecnologia/moviles/" title="Móviles">Móviles</a></li><li><a href="/tecnologia/electronica/" title="Electrónica">Electrónica</a></li><li><a href="/tecnologia/redes/" title="Redes">Redes</a></li><li><a href="/tecnologia/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/tecnologia/blogs/" title="Blogs">Blogs</a></li></ul></li><li><a href="/recreo/" title="El Recreo">El Recreo</a></li><li><a href="/natural/" title="Natural">Natural</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/viajar/restaurantes/madrid-fusion/" title="Madrid Fusión">Madrid Fusión</a></li><li><a href="/sociedad/" title="Sociedad">Sociedad</a></li></ul></li><li><a class="familia" href="/familia/" title="Familia">Familia</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Vida sana">Vida sana</a></li><li><a href="/familia/consumo/" title="Consumo">Consumo</a></li><li><a href="/familia/ocio/" title="Ocio - Ludoteca">Ocio - Ludoteca</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li></ul></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a class="estilo" href="/estilo/" title="Gente">Gente</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li><li><a href="http://www.mujerhoy.com/" title="MujerHoy">MujerHoy</a></li></ul></li><li><a href="/summum/" title="Summum">Summum</a></li><li><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="http://www.abc.es/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="http://www.abc.es/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="http://www.abc.es/play/series/" title="Play Series">Play Series</a></li><li><a href="/play/television/eurovision/" title="Eurovisión">Eurovisión</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li><a class="ediciones" href="" title="Ediciones">Ediciones</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://www.sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-la-mancha/" title="Castilla la Mancha">Castilla la Mancha</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/navarra/" title="Navarra">Navarra</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li></ul></li><li><a class="servicios" href="" title="Servicios">Servicios</a><span class="boton" data-abre-siguiente><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></span><ul><li><a href="http://www.abc.es/loteria-de-navidad/" title="Lotería de Navidad">Lotería de Navidad</a></li><li><a href="http://www.abc.es/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="http://www.abc.es/loterias/" title="Lotería">Lotería</a></li><li><a href="http://www.abc.es/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="http://www.abc.es/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="http://www.abc.es/informacion/premios-periodismo-abc/index.asp" title="Premios">Premios</a></li><li><a href="http://www.abc.es/traductor/" title="Traductor">Traductor</a></li><li><a href="http://www.abc.es/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="http://www.abc.es/juegos/" title="Juegos">Juegos</a></li><li><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></li><li><a href="http://suscripciones.abc.es/" title="Suscripciones">Suscripciones</a></li><li><a href="http://www.kioskoymas.com" title="Kiosko y más">Kiosko y más</a></li><li><a href="http://www.abc.es/tarifas/" title="Publicidad">Publicidad</a></li><li><a href="http://www.abc.es/servicios/promociones/" title="Promociones">Promociones</a></li><li><a href="http://oferplan.abc.es/ofertas-teatro/" title="Teatro Madrid">Teatro Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-conciertos/" title="Concierto Madrid">Concierto Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-itv/" title="Cita ITV">Cita ITV</a></li><li><a href="http://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Descuentos ABC">Descuentos ABC</a></li></ul></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul></nav><main class="main" role="main"><span class="encabezado-galeria"><h1 class="titulo-galeria">Macron conmemora el final de la Segunda Guerra Mundial en París</h1><h2 class="descripcion-galeria">El presidente de Francia ha asistido a la ceremonia organizada en los Campos Elíseos para recordar el final de la contienda
</h2></span><ul class="cuerpo-galeria" role="main"><li class="pase-galeria swiper-slide clear"><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/otra-macron-kxw--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" "></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron2-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron3-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron4-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron5-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron6-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron7-kNWH--1314x900@abc.jpg" data-title="El presidente de Francia, Emmanuel Macron, saluda a la alcaldesa de París, Anne Hidalgo" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron8-kNWH--1350x900@abc.jpg" data-title="El presidente de Francia, Emmanuel Macron, junto al Arco del Triunfo" data-description="
" data-firma=" Foto: EFE"></span><span class="nibara-element" data-src="https://www.abc.es/media/MM/2018/05/08/macron9-kNWH--1350x900@abc.jpg" data-title="
" data-description="
" data-firma=" Foto: EFE"></span><span class="hueco-imagen"><img src = "https://www.abc.es/media/MM/2018/05/08/macron1-kNWH--1350x900@abc.jpg" alt = "
"/></span><span class="informacion-imagen"><span class="clear"><span class="numero"></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"></path></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span><input id="1" type="checkbox"><label for="1"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email" data-mostrar=""><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><h3 class="titulo-foto"></h3><p class="descripcion-foto"></p><span class="firma">Foto: EFE</span><aside class="robapaginas" id="publi-swipe-1"><span class="creatividad" data-voc-vam data-voc-vam-position="robapaginas" ></span></aside></span></li></ul><div id="anterior" class="boton-previo"><span class="icono"><svg viewBox="0 0 24 24"><path d="M15.41,16.58L10.83,12L15.41,7.41L14,6L8,12L14,18L15.41,16.58Z" /></svg></span></div><div id="siguiente" class="boton-siguiente"><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" /></svg></span></div></main><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Vocento"> Vocento </a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Sobre nosotros"> Sobre nosotros </a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Contacto"> Contacto </a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Política de privacidad"> Política de privacidad </a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Política de cookies"> Política de cookies </a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Condiciones de uso"> Condiciones de uso </a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-7&amp;ns_fee=0" title="Aviso legal"> Aviso legal </a></li><li><a href="http://www.abc.es/play/television/eurovision/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-8&amp;ns_fee=0" title="Eurovisión 2018"> Eurovisión 2018 </a></li><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-9&amp;ns_fee=0" title="Horóscopo"> Horóscopo </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-10&amp;ns_fee=0" title="Horóscopo chino"> Horóscopo chino </a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-11&amp;ns_fee=0" title="Programación TV"> Programación TV </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-12&amp;ns_fee=0" title="Renta 2017 - 2018"> Renta 2017 - 2018 </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.65/nibara.js'); }); </script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>