<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Una hermana de El Chicle dice que en el pozo «debería estar él» y no Diana Quer</title><link rel="image_src" href="http://www.abc.es/media/espana/2018/01/05/el-chicle-kME--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/espana/galicia/abci-hermana-chicle-dice-pozo-deberia-estar-y-no-diana-quer-201801052136_noticia.html"/><meta name="title" content="Una hermana de El Chicle dice que en el pozo «debería estar él» y no Diana Quer"/><meta name="description" content="María ha confesado su convicción de que su familiar, padre de una menor, quizás pudo haber «violado» a chicas, aunque nunca cometido crímenes. «Se me cae la cara de vergüenza de llevar el apellido Abuín Gey» ha asegurado"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-01-05"><meta name="date" content="2018-01-05T21:36:17+01:00"/><meta property="article:modified_time" content="2018-01-05T21:36:17+01:00"/><meta property="article:published_time" content="2018-01-05"/><meta name="article:tag" content="Rianxo"/><meta name="article:tag" content="Caso Diana Quer"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="hermana, chicle"/><meta name="news_keywords" content="hermana, chicle"/><link rel="amphtml" href="http://www.abc.es/espana/galicia/abci-hermana-chicle-dice-pozo-deberia-estar-y-no-diana-quer-201801052136_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1.abc.es/assets/1.2.51/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.51/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.51/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.51/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static3.abc.es/assets/1.2.51/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1.abc.es/assets/1.2.51/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4.abc.es/assets/1.2.51/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1.abc.es/assets/1.2.51/img/iconos-metas/largetile.png"/><meta property="og:title" content="Una hermana de El Chicle dice que en el pozo «debería estar él» y no Diana Quer" /><meta property="og:url" content="http://www.abc.es/espana/galicia/abci-hermana-chicle-dice-pozo-deberia-estar-y-no-diana-quer-201801052136_noticia.html" /><meta property="og:description" content="María ha confesado su convicción de que su familiar, padre de una menor, quizás pudo haber «violado» a chicas, aunque nunca cometido crímenes. «Se me cae la cara de vergüenza de llevar el apellido Abuín Gey» ha asegurado" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/espana/2018/01/05/el-chicle-kME--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Una hermana de El Chicle dice que en el pozo «debería estar él» y no Diana Quer"/><meta name="twitter:url" content="http://www.abc.es/espana/galicia/abci-hermana-chicle-dice-pozo-deberia-estar-y-no-diana-quer-201801052136_noticia.html"/><meta name="twitter:description" content="María ha confesado su convicción de que su familiar, padre de una menor, quizás pudo haber «violado» a chicas, aunque nunca cometido crímenes. «Se me cae la cara de vergüenza de llevar el apellido Abuín Gey» ha asegurado"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/espana/2018/01/05/el-chicle-kME--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/espana/galicia/abci-hermana-chicle-dice-pozo-deberia-estar-y-no-diana-quer-201801052136_noticia.html"},"headline":"Una hermana de El Chicle dice que en el pozo \u00abdeber\u00eda estar \u00e9l\u00bb y no Diana Quer","image":{"@type":"ImageObject","url":"http://www.abc.es/media/espana/2018/01/05/el-chicle-kME--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2018-01-05T21:36:17+01:00","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"http://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"EFE"},"description":"Mar\u00eda ha confesado su convicci\u00f3n de que su familiar, padre de una menor, quiz\u00e1s pudo haber \u00abviolado\u00bb a chicas, aunque nunca cometido cr\u00edmenes. \u00abSe me cae la cara de verg\u00fcenza de llevar el apellido Abu\u00edn Gey\u00bb ha asegurado","articleBody":"Mar\u00eda Abu\u00edn Gey, hermana de Jos\u00e9 Enrique El Chicle, \u00fanico arrestado por la desaparici\u00f3n y la muerte de Diana Quer, ha dicho que en el dep\u00f3sito en el que se hall\u00f3 el cuerpo sin vida de la joven madrile\u00f1a, en una nave industrial de Rianxo (A Coru\u00f1a), tendr\u00eda que estar su pariente y no otra persona.\u00abMi hermano tendr\u00eda que estar en ese pozo, no esa ni\u00f1a, mi hermano es un asesino, ya lo demostr\u00f3\u00bb, ha declarado a Antena 3, y sobre su cu\u00f1ada y esposa de \u00e9ste, Rosario Rodr\u00edguez, investigada en la causa judicial, simplemente se ha preguntado si viviendo \u00abtodo el d\u00eda en casa\u00bb con su marido, no le habr\u00eda encontrado \u00abnada raro\u00bb.Mar\u00eda ha confesado su convicci\u00f3n de que su familiar, padre de una menor, quiz\u00e1s pudo haber \u00abviolado\u00bb a chicas, aunque nunca cometido cr\u00edmenes, y se ha mostrado aliviado de que la muchacha de Boiro a la que supuestamente El Chicle ha intentado secuestrar, fuese auxiliada, porque podr\u00eda ser otra Diana Quer, ha deslizado.\u00abSe me cae la cara de verg\u00fcenza de llevar el apellido Abu\u00edn Gey\u00bb, ha rematado.A Diana Quer se le perdi\u00f3 el rastro del 22 de agosto de 2016, cuando acudi\u00f3 en su lugar de veraneo, el municipio costero de A Pobra do Carami\u00f1al, a una fiesta local de la que ya nunca regres\u00f3.Por este caso est\u00e1 detenido es El Chicle, que est\u00e1 interno en el penal de Teixeiro y se le investiga por la presunta comisi\u00f3n de los delitos de homicidio o asesinato, detenci\u00f3n ilegal y tambi\u00e9n contra la libertad sexual.","articleSection":{"@list":["Espa\u00f1a","Galicia","Rianxo","Caso Diana Quer"]},"dateModified":"2018-01-05T21:36:17+01:00"} </script><link rel="stylesheet" type="text/css" href="//static2.abc.es/assets/1.2.51/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.34", libPath: "//static4.abc.es/assets/1.2.51/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201711300622", vamPath: "//static.vocento.com/vam/3.6.9-0", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'galicia','noticiaid': '0e7a18e0-f257-11e7-af21-9a569914054d','send_metrics': 'true','seccionid': '10','objectPublishId': 'galicia','objectMetricsId': 'espana_galicia','objectTopics': '','objectAuthors': '','id_imagen': 'http://www.abc.es/media/espana/2018/01/05/el-chicle-kME--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=Linux;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Chrome;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abc-es','ns_http_status': '','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-local-galicia;100,rot-ed;localizador-loterias-nino-2017;noticia-local-galicia;100,rot-se;loultimo;noticia-local-galicia;14,rot-cl;r17-msuizo-crosslinking-abcsevilla-abc;noticia-local-galicia;16,rot-na;oferplan-2017-espana3;noticia-local-galicia;33,rot-nb;descuento-abc-grupon;noticia-local-galicia;33','voc_adb': '0','voc_adp': '','voc_ate': 'ediciones','voc_au': 'efe','voc_ed': 'nacional','voc_fem': '20180105213617','voc_fep': '20180105212857','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '2','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'galicia','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'local','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'una-hermana-de-el-chicle-dice-que-en-el-pozo-deberia-estar-el-y-no-diana-quer','voc_top': 'rianxo,caso-diana-quer','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.4/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.34/adframe.js"></script><script src="//static.abc.es/nibara/1.7.34/trackingHead.js"></script><script>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</script> 
</head>
<body name="top" class="" data-nibara-loader="layout article estandar">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.34/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/play/television/noticias/abci-donde-cabalgata-reyes-2018-cadenas-y-horarios-201801050057_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=donde-ver-cabalgatas-reyes-magos&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-1" title="D&amp;oacute;nde ver cabalgatas Reyes Magos">D&oacute;nde ver cabalgatas Reyes Magos</a></li><li><a href="http://www.abc.es/loteria-del-nino/abci-loteria-nino-cuales-premios-loteria-nino-201801050104_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=loteria-del-nino&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-2" title="Loter&amp;iacute;a del Ni&amp;ntilde;o">Loter&iacute;a del Ni&ntilde;o</a></li><li><a href="http://www.abc.es/espana/abci-puigdemont-sobre-junqueras-no-trata-presos-politicos-sino-rehenes-201801051410_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=puigdemont&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-3" title="Puigdemont">Puigdemont</a></li><li><a href="http://www.abc.es/espana/abci-tribunal-supremo-mantiene-prision-junqueras-relevante-riesgo-reincida-201801051245_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=junqueras&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-4" title="Junqueras">Junqueras</a></li><li><a href="http://www.abc.es/espana/abci-guardia-civil-investiga-400-casos-delitos-sexuales-201801050154_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=diana-quer&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-5" title="Diana Quer">Diana Quer</a></li><li><a href="http://www.abc.es/espana/galicia/abci-chicle-callara-hasta-saber-capaz-probar-atopsia-diana-201801042058_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-chicle&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-6" title="El Chicle">El Chicle</a></li><li><a href="http://www.abc.es/tecnologia/informatica/hardware/abci-apple-reconoce-fallos-chips-afectan-dispositivos-iphone-ipad-y-201801050927_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=apple&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-7" title="Apple">Apple</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-2017-noemi-galera-rompe-llorar#ns_campaign=mod-esnoticia&amp;ns_mchannel=ot-2017&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-8" title="OT 2017">OT 2017</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-first-dates-cara-sorpresa-comensal-first-dates-cuando-pareja-sugiere-matrimonio-201801042218_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=first-dates&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-9" title="First Dates">First Dates</a></li><li><a href="http://www.abc.es/estilo/gente/abci-vestido-cristina-pedroche-cruza-fronteras-medios-extranjeros-hacen-polemica-201801041753_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=vestido-pedroche&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-10" title="Vestido Pedroche">Vestido Pedroche</a></li><li><a href="http://www.abc.es/ciencia/abci-luna-punto-hacer-algo-no-habia-hecho-150-anos-201801041052_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=eclipse-de-luna&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-11" title="Eclipse de luna">Eclipse de luna</a></li><li><a href="http://www.abc.es/espana/galicia/abci-vuelca-investigacion-tras-denuncia-abuso-sexual-cerca-pobra-201712291018_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-12" title=""></a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador" action="http://www.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana activo" href="/espana/" title="España">España</a><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="http://www.abc.es/elecciones/catalanas/" title="Elecciones Catalanas">Elecciones Catalanas</a></li></ul></li><li data-desplegable-navegacion><a class="loteria-del-nino" href="http://www.abc.es/loteria-del-nino/" title="Lotería del Niño">Lotería del Niño</a><ul><li><a href="/loteria-del-nino/comprobar-loteria-nino/" title="Comprobar décimos">Comprobar décimos</a></li><li><a href="/loteria-del-nino/localizador/" title="Localizador de décimos">Localizador de décimos</a></li><li><a href="/loteria-del-nino/premios.html" title="Premios">Premios</a></li><li><a href="/loteria-del-nino/historia.html" title="Historia">Historia</a></li><li><a href="/loteria-de-navidad/" title="Lotería de Navidad 2017">Lotería de Navidad 2017</a></li></ul></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/declaracion-renta/" title="Declaración Renta 2016">Declaración Renta 2016</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li data-desplegable-navegacion><a class="opinion" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/conocer/" title="Conocer">Conocer</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/estilo/" title="Gente">Gente</a></li><li><a href="/summum/" title="Summum">Summum</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura">Cultura</a><ul><li><a href="http://www.abc.es/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="http://www.abc.es/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="http://www.abc.es/play/series/" title="Play Series">Play Series</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="#" title="Servicios">Servicios</a></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul></nav><span class="main" id="galicia"><span class="titulo-seccion"><a href="/espana/galicia/" title="Noticias de Galicia" class="alter">Galicia</a></span><span class="urgente-teinteresa urgente"><span class="contenido"><span class="titulo">Titulares</span><a class="noticia" data-type="urgente-simple" href="http://www.abc.es/espana/noticias-ultima-hora/abci-seis-noticias-este-viernes-debes-conocer-201801052059_noticia.html#ns_campaign=mod-ticker&amp;ns_mchannel=ultima-hora&amp;ns_source=seis-noticias-de-este-viernes-que-debes-conocer&amp;ns_linkname=noticia.foto.local&amp;ns_fee=0" title="Seis noticias de este viernes que debes conocer">Seis noticias de este viernes que debes conocer</a></span></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" data-offset="500"></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.abc.es/media/espana/2018/01/05/el-chicle-kME--620x349@abc.jpg" alt="El Chicle"><figcaption class="pie-foto">El Chicle - <span class="firma">ABC</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Una hermana de El Chicle dice que en el pozo «debería estar él» y no Diana Quer</span></h1><h2 class="subtitulo">María ha confesado su convicción de que su familiar, padre de una menor, quizás pudo haber «violado» a chicas, aunque nunca cometido crímenes. «Se me cae la cara de vergüenza de llevar el apellido Abuín Gey» ha asegurado</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="EFE">EFE<br></a></span></footer><span class="fecha"><span class="lugar">Santiago de Compostela</span><time datetime="2018-01-05T21:36:17+01:00">05/01/2018 21:36h</time><span>Actualizado:</span><time datetime="2018-01-05T21:36:17+01:00">05/01/2018 21:36h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="0e7a18e0-f257-11e7-af21-9a569914054d" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="0e7a18e0-f257-11e7-af21-9a569914054d" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/espana/abci-activado-protocolo-prevencion-suicidios-autor-confeso-muerte-diana-quer-201801051924_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=activado-el-protocolo-de-prevencion-de-suicidios-al-autor-confeso-de-la-muerte-de-diana-quer&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-1" title="Activado el protocolo de prevención de suicidios al autor confeso de la muerte de Diana Quer" data-voc-vtm-id="contenidorelacionado">Activado el protocolo de prevención de suicidios al autor confeso de la muerte de Diana Quer</a></li><li><a href="/espana/galicia/abci-pintadas-casa-chicle-asesino-estas-muerto-201801050153_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=pintadas-en-casa-del-chicle-asesino-estas-muerto&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-2" title="Pintadas en casa del Chicle: «Asesino, estás muerto»" data-voc-vtm-id="contenidorelacionado">Pintadas en casa del Chicle: «Asesino, estás muerto»</a></li><li><a href="/espana/galicia/abci-chicle-callara-hasta-saber-capaz-probar-atopsia-diana-201801042058_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=el-chicle-callara-hasta-saber-que-es-capaz-de-probar-la-autopsia-de-diana&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-3" title="El Chicle callará hasta saber qué es capaz de probar la autopsia de Diana" data-voc-vtm-id="contenidorelacionado">El Chicle callará hasta saber qué es capaz de probar la autopsia de Diana</a></li></ul></aside><p>María Abuín Gey, hermana de José Enrique El Chicle,<strong> único arrestado por la desaparición y la muerte </strong>de Diana Quer, ha dicho que en el depósito en el que se halló el cuerpo sin vida de la joven madrileña, en una nave industrial de Rianxo (A Coruña), <a href="/espana/abci-activado-protocolo-prevencion-suicidios-autor-confeso-muerte-diana-quer-201801051924_noticia.html" target="_blank">tendría que estar su pariente y no otra persona.</a></p><p>«<strong>Mi hermano tendría que estar en ese pozo</strong>, no esa niña, mi hermano es un asesino, ya lo demostró», ha declarado a Antena 3, y sobre su cuñada y esposa de éste, Rosario Rodríguez, investigada en la causa judicial, simplemente se ha preguntado si viviendo «todo el día en casa» con su marido, no le habría encontrado «nada raro».</p><p>María ha confesado su convicción de que su familiar, padre de una menor, quizás pudo haber «violado» a chicas, aunque nunca cometido crímenes, y se ha mostrado aliviado de que la muchacha de Boiro a la que supuestamente El Chicle ha intentado secuestrar, fuese auxiliada, porque podría ser otra Diana Quer, ha deslizado.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" data-offset="500"></span></aside><p>«<strong>Se me cae la cara de vergüenza </strong>de llevar el apellido Abuín Gey», ha rematado.</p><p>A <strong>Diana Quer </strong>se le perdió el rastro del 22 de agosto de 2016, cuando acudió en su lugar de veraneo, el municipio costero de A Pobra do Caramiñal, a una fiesta local de la que ya nunca regresó.</p><p>Por este caso <strong>está detenido es El Chicle</strong>, que está interno en el penal de Teixeiro y se le investiga por la presunta comisión de los delitos de homicidio o asesinato, detención ilegal y también contra la libertad sexual. </p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/galicia/la-coruna/rianxo/#vtm_origenTags=si" title="Rianxo"><span class="accion">Rianxo</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/diana-quer/#vtm_origenTags=si" title="Caso Diana Quer"><span class="accion">Caso Diana Quer</span></a></li></ul></aside><aside id="widget_outbrain_503" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="0e7a18e0-f257-11e7-af21-9a569914054d" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="0e7a18e0-f257-11e7-af21-9a569914054d" data-voc-comments-section="espana/galicia" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Galicia</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="http://www.abc.es/espana/galicia/abci-mujer-chicle-transmite-pesame-familia-diana-quer-201801041602_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=galicia&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="La mujer de El Chicle transmite su pésame a la familia de Diana Quer"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F04%2Fmujer-chicle1-knYD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La mujer de El Chicle transmite su pésame a la familia de Diana Quer" width="120" height="68"></span><span class="textos">La mujer de El Chicle transmite su pésame a la familia de Diana Quer</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-mujer-chicle-deje-madrid-noche-desaparecio-diana-201712310234_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=galicia&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="La mujer de «El Chicle»: «Lo dejé ir a ver al Madrid» la noche que desapareció Diana"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F12%2F31%2Fkike6-k7aG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La mujer de «El Chicle»: «Lo dejé ir a ver al Madrid» la noche que desapareció Diana" width="120" height="68"></span><span class="textos">La mujer de «El Chicle»: «Lo dejé ir a ver al Madrid» la noche que desapareció Diana</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-pedroche-deja-copiarme-modelitos-201801021320_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=galicia&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="«Pedroche, deja de copiarme los modelitos»"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F02%2Fpedroche-k2KG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="«Pedroche, deja de copiarme los modelitos»" width="120" height="68"></span><span class="textos">«Pedroche, deja de copiarme los modelitos»</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-autopsia-cuerpo-diana-dara-conocer-lunes-201801051234_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=galicia&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="El abogado de El Chicle dejará el caso si se confirma que su cliente violó a Diana Quer"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F05%2Fabogado-sierra-abuin-k7uF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El abogado de El Chicle dejará el caso si se confirma que su cliente violó a Diana Quer" width="120" height="68"></span><span class="textos">El abogado de El Chicle dejará el caso si se confirma que su cliente violó a Diana Quer</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-pintadas-casa-chicle-asesino-estas-muerto-201801050153_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=galicia&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Pintadas en casa del Chicle: «Asesino, estás muerto»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F05%2Fpintadas+casa-ke0F--620x349%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Pintadas en casa del Chicle: «Asesino, estás muerto»" width="120" height="68"></span><span class="textos">Pintadas en casa del Chicle: «Asesino, estás muerto»</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.abc.es/tecnologia/abci-analizamos-honor-5695478286001-20171229114734_video.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Analizamos el Honor 7X"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="http://r2.abcimg.es/resizer/resizer.php?video_id=5695478286001&amp;nuevoancho=1240&amp;medio=abc" alt="Analizamos el Honor 7X" width="120" height="68"></span><span class="textos">Analizamos el Honor 7X</span></a></li><li><a href="http://www.abc.es/ciencia/abci-luna-punto-hacer-algo-no-habia-hecho-150-anos-201801041052_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Eclipse de superluna: La Luna, a punto de hacer algo que no había hecho en 150 años"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fciencia%2F2018%2F01%2F04%2Fluna_sangre-kk5B--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Eclipse de superluna: La Luna, a punto de hacer algo que no había hecho en 150 años" width="120" height="68"></span><span class="textos">Eclipse de superluna: La Luna, a punto de hacer algo que no había hecho en 150 años</span></a></li><li><a href="http://www.abc.es/sociedad/abci-afectara-nueva-ley-trafico-anunciada-para-febrero-201801032152_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Así te afectará la nueva ley de Tráfico anunciada para febrero"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F01%2F04%2Fgregorio-serrano-dgt-drones-cambio-kn2D--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Así te afectará la nueva ley de Tráfico anunciada para febrero" width="120" height="68"></span><span class="textos">Así te afectará la nueva ley de Tráfico anunciada para febrero</span></a></li><li><a href="http://www.abc.es/internacional/abci-muere-nino-21-meses-traes-caerle-encima-hombre-habia-tirado-edificio-201801041236_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Muere un niño de 21 meses tras caerle encima un hombre que se había tirado de un edificio"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Finternacional%2F2018%2F01%2F04%2Fmuere-nino-suicida-kwQH--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Muere un niño de 21 meses tras caerle encima un hombre que se había tirado de un edificio" width="120" height="68"></span><span class="textos">Muere un niño de 21 meses tras caerle encima un hombre que se había tirado de un edificio</span></a></li><li><a href="http://www.abc.es/sociedad/abci-doctora-sufre-colapso-y-muere-frente-paciente-tras-18-horas-trabajando-sin-descanso-201801041155_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Una doctora sufre un colapso y muere frente a un paciente tras 18 horas trabajando sin descanso"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F01%2F04%2Fvirgen-macarena-kMvD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Una doctora sufre un colapso y muere frente a un paciente tras 18 horas trabajando sin descanso" width="120" height="68"></span><span class="textos">Una doctora sufre un colapso y muere frente a un paciente tras 18 horas trabajando sin descanso</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo comprobador-navidad"><script src="http://www.abc.es/comun/2015/js/jquery.abc.js?v=38"></script><script>
        function numeroLoteria(num) {
            var cadena = num.split('');
            for(var i=0;i<5;i++) {
                if(cadena[i] === undefined) {
                    cadena.unshift('0');
                }
            }
            return cadena.join('');
        }
    </script><h5 class="titulo"><a class="titulo" href="http://www.abc.es/loteria-del-nino/localizador/#ns_campaign=rot-ed&amp;ns_mchannel=localizador-loterias-nino-2017&amp;ns_source=noticia-local-galicia&amp;ns_linkname=&amp;ns_fee=100"><img src="http://www.abc.es/comun/2015/img/guino-loteria-navidad.png" alt="Premio Loter&iacute;a Navidad">Buscar N&uacute;mero<br>Loter&iacute;a del Ni&ntilde;o</a></h5><form class="buscador-comprobador" method="GET" target="_top"><span class="campo-formulario"><label for="numero_comprobar">N&uacute;mero</label><input id="numero_comprobar" name="numero" maxlength="5" type="text"></span><button class="boton-buscador-comrpobador" onclick='var formNumero = $(this).parent().find("input[name=numero]").val();if (formNumero != "" &amp;&amp; !isNaN(formNumero)) window.location.href="http://www.abc.es/loteria-del-nino/localizador/numero-"+numeroLoteria(formNumero)+".html";return false;'>Localizar</button></form><span class="patrocinado"><span class="patrocinio">Patrocinado por</span><img src="http://www.abc.es/comun/2015/img/loteria-navidad/logo-mac-100x53.jpg" alt="M.A.C"></span><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.patrocinio/patroc_mac&amp;sz=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2583.cont.10.pos.11.mod.1809.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2583.cont.10.pos.11.mod.1809.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2583&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1809&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="http://www.abc.es/espana/galicia/abci-hermana-chicle-dice-pozo-deberia-estar-y-no-diana-quer-201801052136_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-galicia&amp;ns_linkname=1-una-hermana-de-el-chicle-dice-que-en-el-pozo-deberia-estar-el-y-no-diana-quer&amp;ns_fee=14" title="Una hermana de El Chicle dice que en el pozo &laquo;deber&iacute;a estar &eacute;l&raquo; y no Diana Quer"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F05%2Fel-chicle-kME--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Una hermana de El Chicle dice que en el pozo &laquo;deber&iacute;a estar &eacute;l&raquo; y no Diana Quer" width="120" height="65"></span><span class="textos">Una hermana de El Chicle dice que en el pozo &laquo;deber&iacute;a estar &eacute;l&raquo; y no Diana Quer</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-abuin-quedara-sin-defensa-lunes-si-autopsia-revela-hubo-violacion-201801052030_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-galicia&amp;ns_linkname=2-abuin-se-quedara-sin-defensa-el-lunes-si-la-autopsia-revela-que-hubo-violacion&amp;ns_fee=14" title="Abu&iacute;n se quedar&aacute; sin defensa el lunes si la autopsia revela que hubo violaci&oacute;n"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F05%2Fabogadochicle-keaE--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Abu&iacute;n se quedar&aacute; sin defensa el lunes si la autopsia revela que hubo violaci&oacute;n" width="120" height="65"></span><span class="textos">Abu&iacute;n se quedar&aacute; sin defensa el lunes si la autopsia revela que hubo violaci&oacute;n</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-sindicatos-denuncian-empresas-pirata-pujan-contrato-vigilancia-xunta-201801051925_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-galicia&amp;ns_linkname=3-sindicatos-denuncian-que-dos-empresas-pirata-pujan-por-un-contrato-de-vigilancia-de-la-xunta&amp;ns_fee=14" title="Sindicatos denuncian que dos empresas &laquo;pirata&raquo; pujan por un contrato de vigilancia de la Xunta"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F05%2Fsan+caetano-kSdE--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Sindicatos denuncian que dos empresas &laquo;pirata&raquo; pujan por un contrato de vigilancia de la Xunta" width="120" height="65"></span><span class="textos">Sindicatos denuncian que dos empresas &laquo;pirata&raquo; pujan por un contrato de vigilancia de la Xunta</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-monte-201801051948_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-galicia&amp;ns_linkname=4-al-monte&amp;ns_fee=14" title="Al monte"><span class="textos">Al monte</span></a></li><li><a href="http://www.abc.es/espana/galicia/abci-pintadas-casa-chicle-asesino-estas-muerto-201801050153_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-galicia&amp;ns_linkname=5-pintadas-en-casa-del-chicle-asesino-estas-muerto&amp;ns_fee=14" title="Pintadas en casa del Chicle: &laquo;Asesino, est&aacute;s muerto&raquo;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F01%2F05%2Fpintadas+casa-ke0F--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Pintadas en casa del Chicle: &laquo;Asesino, est&aacute;s muerto&raquo;" width="120" height="65"></span><span class="textos">Pintadas en casa del Chicle: &laquo;Asesino, est&aacute;s muerto&raquo;</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2583.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2583.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2583&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/andalucia/sevi-redes-rien-rufian-comparar-susana-diaz-pitonisa-pruebe-leer-y-culturizarse-201801040724_noticia.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-abcsevilla-abc&amp;ns_source=noticia-local-galicia&amp;ns_linkname=1-rufian-incendia-las-redes-al-comparar-a-susana-diaz-con-una-pitonisa&amp;ns_fee=16" title="Rufi&aacute;n incendia las redes al comparar a Susana D&iacute;az con una pitonisa"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.abc.es/media/espana/Zona-C/susana-diaz-kJu--300x168@abc.jpg" width="300" height="168" alt="Rufi&aacute;n incendia las redes al comparar a Susana D&iacute;az con una pitonisa"></a><span class="antetitulo">ABC Sevilla</span><h6 class="titular xs"><a href="http://sevilla.abc.es/andalucia/sevi-redes-rien-rufian-comparar-susana-diaz-pitonisa-pruebe-leer-y-culturizarse-201801040724_noticia.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-abcsevilla-abc&amp;ns_source=noticia-local-galicia&amp;ns_linkname=1-rufian-incendia-las-redes-al-comparar-a-susana-diaz-con-una-pitonisa&amp;ns_fee=16" title="Rufi&aacute;n incendia las redes al comparar a Susana D&iacute;az con una pitonisa">Rufi&aacute;n incendia las redes al comparar a Susana D&iacute;az con una pitonisa</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2583.cont.10.pos.12.mod.800.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2583.cont.10.pos.12.mod.800.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2583&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.800&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-teatro/#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-local-galicia&amp;ns_linkname=1-entradas-teatro-madrid-50-de-descuento&amp;ns_fee=33" title="Entradas teatro Madrid - 50% de descuento"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2Fimages%2Fcomun%2Fcat%2FTEATROS.png&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas teatro Madrid - 50% de descuento" width="300" height="196"></a></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-teatro/#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-local-galicia&amp;ns_linkname=1-entradas-teatro-madrid-50-de-descuento&amp;ns_fee=33" title="Entradas teatro Madrid - 50% de descuento">Entradas teatro Madrid - 50% de descuento</a></h6><span class="localizacion"></span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-teatro/#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-local-galicia&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/1.2.51/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2583.cont.10.pos.13.mod.1022.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2583.cont.10.pos.13.mod.1022.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2583&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1022&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional Groupon" data-src="https://static.savings-united.com/medium/43083/file_name/IMG_-__0010_groupon.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Groupon" href="http://descuentos.abc.es/groupon#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-grupon&amp;ns_source=noticia-local-galicia&amp;ns_linkname=1-codigo-descuento-groupon&amp;ns_fee=33">C&oacute;digo descuento Groupon</a></h6><span class="oferta">Cup&oacute;n de 15% descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-grupon&amp;ns_source=noticia-local-galicia&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2583.cont.10.pos.14.mod.559.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2583.cont.10.pos.14.mod.559.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2583&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.559&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" data-offset="500" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" data-offset="500"></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.34/nibara.js'); }); </script><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>