<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Torrent anunciará mañana los próximos pasos tras la renuncia de Sànchez, con la vista puesta en Turull</title><link rel="image_src" href="http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--1240x698@abc.JPG" /><link rel="canonical" href="http://www.abc.es/espana/catalunya/politica/abci-torrent-anunciara-manana-proximos-pasos-tras-renuncia-sanchez-vista-puesta-turull-201803201350_noticia.html"/><meta name="title" content="Torrent anunciará mañana los próximos pasos tras la renuncia de Sànchez, con la vista puesta en Turull"/><meta name="description" content="El presidente del Parlamento catalán tendrá que proponer a un nuevo candidato a la presidencia de la Generalitat"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-03-20"><meta name="date" content="2018-03-20T18:07:03+01:00"/><meta property="article:modified_time" content="2018-03-20T18:07:03+01:00"/><meta property="article:published_time" content="2018-03-20"/><meta property="article:section" content="Actualidad"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="torrent, anunciara, manana, proximos, pasos"/><meta name="news_keywords" content="torrent, anunciara, manana, proximos, pasos"/><link rel="amphtml" href="http://www.abc.es/espana/catalunya/politica/abci-torrent-anunciara-manana-proximos-pasos-tras-renuncia-sanchez-vista-puesta-turull-201803201350_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1.abc.es/assets/1.2.75/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1.abc.es/assets/1.2.75/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.75/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.75/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.75/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static2.abc.es/assets/1.2.75/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static4.abc.es/assets/1.2.75/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static1.abc.es/assets/1.2.75/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static2.abc.es/assets/1.2.75/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4.abc.es/assets/1.2.75/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1.abc.es/assets/1.2.75/img/iconos-metas/largetile.png"/><meta property="og:title" content="Torrent anunciará mañana los próximos pasos tras la renuncia de Sànchez, con la vista puesta en Turull" /><meta property="og:url" content="http://www.abc.es/espana/catalunya/politica/abci-torrent-anunciara-manana-proximos-pasos-tras-renuncia-sanchez-vista-puesta-turull-201803201350_noticia.html" /><meta property="og:description" content="El presidente del Parlamento catalán tendrá que proponer a un nuevo candidato a la presidencia de la Generalitat" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--1240x698@abc.JPG" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Torrent anunciará mañana los próximos pasos tras la renuncia de Sànchez, con la vista puesta en Turull"/><meta name="twitter:url" content="http://www.abc.es/espana/catalunya/politica/abci-torrent-anunciara-manana-proximos-pasos-tras-renuncia-sanchez-vista-puesta-turull-201803201350_noticia.html"/><meta name="twitter:description" content="El presidente del Parlamento catalán tendrá que proponer a un nuevo candidato a la presidencia de la Generalitat"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--1240x698@abc.JPG" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/espana/catalunya/politica/abci-torrent-anunciara-manana-proximos-pasos-tras-renuncia-sanchez-vista-puesta-turull-201803201350_noticia.html"},"headline":"Torrent anunciar\u00e1 ma\u00f1ana los pr\u00f3ximos pasos tras la renuncia de S\u00e0nchez, con la vista puesta en Turull","image":{"@type":"ImageObject","url":"http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--1240x698@abc.JPG","width":1240,"height":698},"datePublished":"2018-03-20T13:50:44+01:00","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"http://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"D. TERCERO"},"description":"El presidente del Parlamento catal\u00e1n tendr\u00e1 que proponer a un nuevo candidato a la presidencia de la Generalitat","articleBody":"El presidente del Parlamento de Catalu\u00f1a, Roger Torrent (ERC), comparecer\u00e1 ma\u00f1ana a las 12.00 horas en el despacho de audiencias de la C\u00e1mara catalana para anunciar los pr\u00f3ximos pasos, tras la anunciada renuncia de Jordi S\u00e0nchez. Tras la renuncia del expresidente de la ANC, todo apunta que el tercer candidato que proponga Torrent ser\u00e1 Jordi Turull, el cuarto en la lista de JpC por Barcelona, tras Puigdemont, S\u00e0nchez y Clara Ponsat\u00ed. Fuentes de JpC citadas esta tarde por Ep daban por hecha esta propuesta.A diferencia de Puigdemont -escapado de la Justicia- o S\u00e1nchez -en prisi\u00f3n-, Jordi Turull no tendr\u00e1 impedimento legal para ser investido, aunque su presidencia, si se da el caso, ser\u00e1 previsiblemente corta dado que con probabilidad va a ser inhabilitado si es acusado de rebeli\u00f3n cuando se cierre la instrucci\u00f3n de la causa en el Tribunal Supremo. De igual forma, y antes que eso, Turull debe superar una investidura que no tiene asegurada ante la ya anunciada negativa de la CUP, que exige un programa rupturista a JpC y ERC.Fuentes de la presidencia del Parlamento catal\u00e1n han confirmado que Torrent realizar\u00e1 una comparecencia p\u00fablica ante los medios de comunicaci\u00f3n, ma\u00f1ana, y en esta deber\u00eda explicar el inicio de una nueva ronda de contactos que desemboque en un tercer candidato, tras los fracasos de Carles Puigdemont y el propio S\u00e0nchez.De todas formas, Torrent todav\u00eda no ha comunicado a los partidos el inicio de esta tercera ronda de contactos, y aun as\u00ed, el pr\u00f3ximo candidato seguir\u00e1 estando en manos de los cuatro diputados de la CUP o en los de Puigdemont y Toni Com\u00edn, ya que estos dos al mantener su acta de diputado impiden una mayor\u00eda de votos independentista.La suma de Junts per Catalunya (JpC) y ERC es de 66 votos y la de Cs, el PSC, CatCom\u00fa y el PP de 65. Los 66 de JpC y ERC se quedan en 64 ya que Puigdemont y Com\u00edn no pueden votar. As\u00ed, la renuncia de S\u00e0nchezno cambia nada sobre la suma de votos en el hemiciclo, ya que este ejerc\u00eda su derecho y deber en forma de voto delegado, igual que Oriol Junqueras, ambos en prisi\u00f3n preventiva en Madrid.","articleSection":{"@list":["Actualidad","Pol\u00edtica"]},"dateModified":"2018-03-20T18:07:03+01:00"} </script><link rel="stylesheet" type="text/css" href="//static2.abc.es/assets/1.2.75/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.57", libPath: "//static4.abc.es/assets/1.2.75/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201803151331", vamPath: "//static.vocento.com/vam/3.8.2", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.1", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'catalunya','noticiaid': '42652eae-2c3d-11e8-b72d-0543bc744dd0','send_metrics': 'true','seccionid': '3','objectPublishId': 'cataluna_politica','objectMetricsId': 'espana_catalunya_politica','objectTopics': '','objectAuthors': '','id_imagen': 'http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--1240x698@abc.JPG','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_width=800;resolution_height=600;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abc-es','ns_http_status': '','idNoticia': '42652eae-2c3d-11e8-b72d-0543bc744dd0','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-local-cataluna;100,rot-se;loultimo;noticia-local-cataluna;15,rot-ed;ahora-portada;noticia-local-cataluna;21,rot-cl;visto-oido-encope;noticia-local-cataluna;16,rot-na;oferplan-2017-espana2;noticia-local-cataluna;33,rot-nb;descuento-abc-carrefour;noticia-local-cataluna;33','voc_adb': '0','voc_adp': '','voc_ate': 'ediciones','voc_au': 'd-tercero','voc_ed': 'nacional','voc_fem': '20180320180703','voc_fep': '20180320135025','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'cataluna','voc_s2': 'politica','voc_s3': '','voc_s4': '','voc_se': 'local','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'torrent-anunciara-manana-los-proximos-pasos-tras-la-renuncia-de-sanchez-con-la-vista-puesta-en-turull','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.57/adframe.js"></script><script src="//static.abc.es/nibara/1.7.57/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script> 
</head>
<body name="top" class="" data-nibara-loader="layout article estandar">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.57/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/espana/abci-supremo-estudia-si-excarcela-lider-independentista-jordi-sanchez-201803200912_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=jordi-sanchez&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-1" title="Jordi S&amp;agrave;nchez">Jordi S&agrave;nchez</a></li><li><a href="http://www.abc.es/internacional/abci-sarkozy-bajo-custodia-policial-201803200831_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sarkozy&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-2" title="Sarkozy">Sarkozy</a></li><li><a href="http://www.abc.es/loterias/sorteo-once/abci-comprueba-numero-sorteo-padre-201803200754_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sorteo-once-dia-del-padre&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-3" title="Sorteo ONCE D&amp;iacute;a del Padre">Sorteo ONCE D&iacute;a del Padre</a></li><li><a href="http://www.abc.es/estilo/gente/abci-tremendo-enfado-maria-teresa-campos-201803201023_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=maria-teresa-campos&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-4" title="Mar&amp;iacute;a Teresa Campos">Mar&iacute;a Teresa Campos</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-hormiguero-proposicion-indecente-laura-pausini-pablo-motos-201803192208_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-hormiguero&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-5" title="El Hormiguero">El Hormiguero</a></li><li><a href="http://www.abc.es/recreo/abci-prediccion-horoscopo-hoy-martes-20-marzo-2018-201803200754_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=horoscopo-hoy&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-6" title="Hor&amp;oacute;scopo hoy">Hor&oacute;scopo hoy</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-first-dates-metedura-pata-chafo-comienzo-cita-first-dates-201803192238_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=first-dates&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-7" title="First dates">First dates</a></li><li><a href="http://www.abc.es/motor/reportajes/abci-primer-atropello-mortal-coche-autonomo-humano-201803191814_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=uber&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-8" title="Uber">Uber</a></li><li><a href="http://www.abc.es/internacional/abci-y-reino-unido-alcanzan-acuerdo-brexit-para-periodo-transicion-anos-201803191323_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=brexit&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-9" title="Brexit">Brexit</a></li><li><a href="http://www.abc.es/estilo/gente/abci-madre-diana-quer-pide-ayuda-terelu-campos-201803151829_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=diana-quer&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-10" title="Diana Quer">Diana Quer</a></li><li><a href="http://www.abc.es/espana/abci-todos-somos-julia-quezada-polemica-reflexion-luis-garcia-montero-sobre-muerte-gabriel-201803192022_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=ana-julia-quezada&amp;ns_source=abc&amp;ns_linkname=noticia.foto.local&amp;ns_fee=pos-11" title="Ana Julia Quezada">Ana Julia Quezada</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador" action="//www.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana activo" href="/espana/" title="España">España</a><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="http://www.abc.es/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li></ul></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/declaracion-renta/" title="Declaración de la renta 2017-2018">Declaración de la renta 2017-2018</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li data-desplegable-navegacion><a class="opinion" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/conocer/" title="Conocer">Conocer</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/estilo/" title="Gente">Gente</a></li><li><a href="/summum/" title="Summum">Summum</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="http://www.abc.es/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="http://www.abc.es/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="http://www.abc.es/play/series/" title="Play Series">Play Series</a></li><li><a href="/play/television/eurovision/" title="Eurovisión">Eurovisión</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="#" title="Ediciones">Ediciones</a></li><li><a href="#" title="Servicios">Servicios</a></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul></nav><span class="main" id="cataluna"><span class="titulo-seccion"><a href="/espana/catalunya/politica/" title="Noticias de Cataluña" class="alter">Cataluña</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--620x349@abc.JPG" alt="Torrent, en la manifestación de Òmnium Cultural del pasado 15 de marzo" srcset="http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--1240x698@abc.JPG 1240w, http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--620x349@abc.JPG 620w, http://www.abc.es/media/espana/2018/03/20/1405368249-kQ0D--420x236@abc.JPG 420w"><figcaption class="pie-foto">Torrent, en la manifestación de Òmnium Cultural del pasado 15 de marzo - <span class="firma">AFP</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Torrent anunciará mañana los próximos pasos tras la renuncia de Sànchez, con la vista puesta en Turull</span></h1><h2 class="subtitulo">El presidente del Parlamento catalán tendrá que proponer a un nuevo candidato a la presidencia de la Generalitat</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="D. TERCERO">D. TERCERO<br></a></span></footer><span class="fecha"><span class="lugar">BARCELONA</span><span>Actualizado:</span><time datetime="2018-03-20T18:07:03+01:00">20/03/2018 18:07h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="42652eae-2c3d-11e8-b72d-0543bc744dd0" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="42652eae-2c3d-11e8-b72d-0543bc744dd0" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>El presidente del Parlamento de Cataluña, Roger Torrent (ERC), comparecerá <strong>mañana a las 12.00 horas </strong>en el despacho de audiencias de la Cámara catalana para anunciar los próximos pasos, tras la anunciada <a href="http://www.abc.es/espana/abci-supremo-estudia-si-excarcela-lider-independentista-jordi-sanchez-201803200912_noticia.html">renuncia de Jordi Sànchez.</a> Tras la renuncia del expresidente de la ANC, todo apunta que el tercer candidato que proponga Torrent será <strong>Jordi Turull,</strong> el cuarto en la lista de JpC por Barcelona, tras Puigdemont, Sànchez y Clara Ponsatí. Fuentes de JpC citadas esta tarde por Ep daban por hecha esta propuesta.</p><p>A diferencia de Puigdemont -escapado de la Justicia- o Sánchez -en prisión-, Jordi Turull no tendrá impedimento legal para ser investido, aunque su presidencia, si se da el caso, será previsiblemente corta dado que con probabilidad va a ser inhabilitado si es acusado de rebelión cuando se cierre la instrucción de la causa en el Tribunal Supremo. De igual forma, y antes que eso, Turull debe superar<strong> una investidura que no tiene asegurada </strong>ante la ya anunciada negativa de la CUP, que exige un programa rupturista a JpC y ERC.</p><p>Fuentes de la presidencia del Parlamento catalán han confirmado que Torrent realizará una comparecencia pública ante los medios de comunicación, mañana, y en esta debería explicar el inicio de <strong>una nueva ronda de contactos</strong> que desemboque en un tercer candidato, tras los fracasos de Carles Puigdemont y el propio Sànchez.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p>De todas formas, Torrent todavía no ha comunicado a los partidos el inicio de esta tercera ronda de contactos, y aun así, el próximo candidato seguirá estando <strong>en manos de los cuatro diputados de la CUP </strong>o en los de Puigdemont y Toni Comín, ya que estos dos al mantener su acta de diputado impiden una mayoría de votos independentista.</p><p>La suma de Junts per Catalunya (JpC) y ERC es de 66 votos y la de Cs, el PSC, CatComú y el PP de 65. <strong>Los 66 de JpC y ERC se quedan en 64 ya que Puigdemont y Comín no pueden votar.</strong> Así, la renuncia de Sànchez<strong><span style="font-weight:normal;font-style:normal;">no cambia nada sobre la suma de votos en el hemiciclo,</span></strong> ya que este ejercía su derecho y deber en forma de voto delegado, igual que Oriol Junqueras, ambos en prisión preventiva en Madrid. </p><aside id="widget_outbrain_974" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="42652eae-2c3d-11e8-b72d-0543bc744dd0" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="42652eae-2c3d-11e8-b72d-0543bc744dd0" data-voc-comments-section="espana/catalunya/politica" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Cataluña</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="http://www.abc.es/espana/catalunya/politica/abci-exconsejera-puigdemont-afirma-nuevo-candidato-independentistas-sera-jordi-turull-201803201002_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cataluna&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Serret rectifica y afirma que el candidato no será Turull, como había asegurado una hora antes"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2FCataluna-kjIF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Serret rectifica y afirma que el candidato no será Turull, como había asegurado una hora antes" width="120" height="68"></span><span class="textos">Serret rectifica y afirma que el candidato no será Turull, como había asegurado una hora antes</span></a></li><li><a href="http://www.abc.es/espana/catalunya/abci-parlamento-catalan-tramitara-ley-para-investir-puigdemont-201803192007_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cataluna&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="El Parlamento catalán tramitará la ley para investir a Puigdemont"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F19%2Fmesa-kA8B--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Parlamento catalán tramitará la ley para investir a Puigdemont" width="120" height="68"></span><span class="textos">El Parlamento catalán tramitará la ley para investir a Puigdemont</span></a></li><li><a href="http://www.abc.es/espana/catalunya/abci-descubren-componente-veneno-serpientes-mata-bacterias-respetando-celulas-sanas-201803191434_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cataluna&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Descubren que un componente del veneno de las serpientes mata bacterias respetando células sanas"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F19%2FSERPIENTE-kzJ--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Descubren que un componente del veneno de las serpientes mata bacterias respetando células sanas" width="120" height="68"></span><span class="textos">Descubren que un componente del veneno de las serpientes mata bacterias respetando células sanas</span></a></li><li><a href="http://www.abc.es/espana/catalunya/barcelona/abci-retenida-mujer-consulado-mali-barcelona-201803191808_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cataluna&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Secuestran durante más de cinco horas a la mujer del cónsul de Malí en Barcelona"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F19%2Fmali1-U10108366986tOC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Secuestran durante más de cinco horas a la mujer del cónsul de Malí en Barcelona" width="120" height="68"></span><span class="textos">Secuestran durante más de cinco horas a la mujer del cónsul de Malí en Barcelona</span></a></li><li><a href="http://www.abc.es/espana/catalunya/barcelona/abci-juzgan-cuidador-acusado-violar-anciana-86-anos-barcelona-201803201408_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cataluna&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Juzgan a un cuidador acusado de violar a una anciana de 86 años en Barcelona"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2Fmanos-anciano.efe_11_1000x528-kiKE--1240x698%40abc-U10108366986KAI--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Juzgan a un cuidador acusado de violar a una anciana de 86 años en Barcelona" width="120" height="68"></span><span class="textos">Juzgan a un cuidador acusado de violar a una anciana de 86 años en Barcelona</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.abc.es/internacional/abci-francotirador-britanico-mata-jefe-daesh-disparo-realizado-1500-metros-201803191150_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Un francotirador británico mata a un jefe del Daesh con un disparo realizado a 1.500 metros"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Finternacional%2F2018%2F03%2F19%2Ffrancotirador-imagen-recurso-kgh--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Un francotirador británico mata a un jefe del Daesh con un disparo realizado a 1.500 metros" width="120" height="68"></span><span class="textos">Un francotirador británico mata a un jefe del Daesh con un disparo realizado a 1.500 metros</span></a></li><li><a href="http://www.abc.es/cultura/abci-ultimo-mensaje-arnaud-acrobata-perdia-vida-circo-201803191110_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="El último mensaje de Yann Arnaud, el acróbata que perdía la vida en el Circo del Sol"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fcultura%2F2018%2F03%2F19%2Facrobata-muere-circo-del-sol-kN0H--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El último mensaje de Yann Arnaud, el acróbata que perdía la vida en el Circo del Sol" width="120" height="68"></span><span class="textos">El último mensaje de Yann Arnaud, el acróbata que perdía la vida en el Circo del Sol</span></a></li><li><a href="http://www.abc.es/espana/abci-todos-somos-julia-quezada-polemica-reflexion-luis-garcia-montero-sobre-muerte-gabriel-201803192022_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="&#039;Todos somos Ana Julia Quezada&#039;: la polémica reflexión de Luis García Montero sobre la muerte de Gabriel"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F19%2Fgarcia-montero-k0EF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="&#039;Todos somos Ana Julia Quezada&#039;: la polémica reflexión de Luis García Montero sobre la muerte de Gabriel" width="120" height="68"></span><span class="textos">&#039;Todos somos Ana Julia Quezada&#039;: la polémica reflexión de Luis García Montero sobre la muerte de Gabriel</span></a></li><li><a href="http://www.abc.es/play/television/noticias/abci-tenso-enfrentamiento-entre-pilar-rahola-y-javier-sarda-manifestacion-sociedad-civil-catalana-201803201259_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Tenso enfrentamiento entre Pilar Rahola y Javier Sardá por la manifestación de Sociedad Civil Catalana"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fplay%2F2018%2F03%2F20%2F4159929-knGE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Tenso enfrentamiento entre Pilar Rahola y Javier Sardá por la manifestación de Sociedad Civil Catalana" width="120" height="68"></span><span class="textos">Tenso enfrentamiento entre Pilar Rahola y Javier Sardá por la manifestación de Sociedad Civil Catalana</span></a></li><li><a href="http://www.abc.es/economia/abci-revolucion-digital-amenaza-continuidad-cinco-trabajos-concreto-201803180238_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La revolución digital amenaza la continuidad de cinco trabajos en concreto"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Feconomia%2F2018%2F03%2F16%2Fsupermercado-revolucion-kITG--1240x698%40abc-kboF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La revolución digital amenaza la continuidad de cinco trabajos en concreto" width="120" height="68"></span><span class="textos">La revolución digital amenaza la continuidad de cinco trabajos en concreto</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC</h5><ol><li><a href="http://www.abc.es/espana/catalunya/politica/abci-investidura-cataluna-mantiene-veto-y-solo-cambiara-opinion-si-agenda-autenticamente-republicana-201803201824_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-la-cup-mantiene-su-veto-y-solo-cambiara-de-opinion-si-hay-una-agenda-autenticamente-republicana&amp;ns_fee=15" title="La CUP mantiene su veto y solo cambiar&aacute; de opini&oacute;n si hay una agenda &laquo;aut&eacute;nticamente republicana&raquo;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2Friera-cup-kpDI--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="La CUP mantiene su veto y solo cambiar&aacute; de opini&oacute;n si hay una agenda &laquo;aut&eacute;nticamente republicana&raquo;" width="120" height="65"></span><span class="textos">La CUP mantiene su veto y solo cambiar&aacute; de opini&oacute;n si hay una agenda &laquo;aut&eacute;nticamente republicana&raquo;</span></a></li><li><a href="http://www.abc.es/espana/catalunya/politica/abci-torrent-anunciara-manana-proximos-pasos-tras-renuncia-sanchez-vista-puesta-turull-201803201350_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=2-torrent-anunciara-manana-los-proximos-pasos-tras-la-renuncia-de-sanchez-con-la-vista-puesta-en-turull&amp;ns_fee=15" title="Torrent anunciar&aacute; ma&ntilde;ana los pr&oacute;ximos pasos tras la renuncia de S&agrave;nchez, con la vista puesta en Turull"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2F1405368249-kQ0D--620x349%40abc.JPG&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Torrent anunciar&aacute; ma&ntilde;ana los pr&oacute;ximos pasos tras la renuncia de S&agrave;nchez, con la vista puesta en Turull" width="120" height="65"></span><span class="textos">Torrent anunciar&aacute; ma&ntilde;ana los pr&oacute;ximos pasos tras la renuncia de S&agrave;nchez, con la vista puesta en Turull</span></a></li><li><a href="http://www.abc.es/espana/catalunya/politica/abci-mas-2400-alumnos-no-podido-asistir-clase-nieve-cataluna-201803201544_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=3-mas-de-2400-alumnos-no-han-podido-asistir-hoy-a-clase-por-la-nieve-en-cataluna&amp;ns_fee=15" title="M&aacute;s de 2.400 alumnos no han podido asistir hoy a clase por la nieve en Catalu&ntilde;a"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2F1405480746-kLeG--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="M&aacute;s de 2.400 alumnos no han podido asistir hoy a clase por la nieve en Catalu&ntilde;a" width="120" height="65"></span><span class="textos">M&aacute;s de 2.400 alumnos no han podido asistir hoy a clase por la nieve en Catalu&ntilde;a</span></a></li><li><a href="http://www.abc.es/espana/catalunya/politica/abci-carles-puigdemont-bloquea-tabarnia-201803201303_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=4-carles-puigdemont-bloquea-a-tabarnia&amp;ns_fee=15" title="Carles Puigdemont bloquea a Tabarnia"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2Fpuigdemont-kp6D--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Carles Puigdemont bloquea a Tabarnia" width="120" height="65"></span><span class="textos">Carles Puigdemont bloquea a Tabarnia</span></a></li><li><a href="http://www.abc.es/espana/catalunya/politica/abci-miquel-iceta-cree-si-celebran-nuevas-elecciones-independentistas-iria-peor-201803201202_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=5-miquel-iceta-cree-que-si-se-celebran-nuevas-elecciones-a-los-independentistas-les-iria-peor&amp;ns_fee=15" title="Miquel Iceta cree que si se celebran nuevas elecciones &laquo;a los independentistas les ir&iacute;a peor&raquo;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2Ficeta+onda+cero-kqNI--620x349%40abc.png&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=abc" alt="Miquel Iceta cree que si se celebran nuevas elecciones &laquo;a los independentistas les ir&iacute;a peor&raquo;" width="120" height="65"></span><span class="textos">Miquel Iceta cree que si se celebran nuevas elecciones &laquo;a los independentistas les ir&iacute;a peor&raquo;</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2575.cont.10.pos.10.mod.680.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2575.cont.10.pos.10.mod.680.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2575&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.680&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos"  ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="http://www.abc.es/espana/abci-supremo-estudia-si-excarcela-lider-independentista-jordi-sanchez-201803200912_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-jordi-sanchez-renuncia-a-su-acta-de-diputado-para-volver-a-la-docencia&amp;ns_fee=21" title="Jordi S&agrave;nchez renuncia a su acta de diputado para volver a la docencia"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2Fjordi-sanchez-igil-kFXG--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="Jordi S&agrave;nchez renuncia a su acta de diputado para volver a la docencia">Jordi S&agrave;nchez renuncia a su acta de diputado para volver a la docencia</a><a href="http://www.abc.es/espana/madrid/abci-ahora-madrid-y-psoe-alian-para-aprobar-cambio-nombre-parque-felipe-201803201931_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=2-el-psoe-y-ahora-madrid-se-alian-para-quitar-el-nombre-del-rey-a-un-parque&amp;ns_fee=21" title="El PSOE y Ahora Madrid se al&iacute;an para quitar el nombre del Rey a un parque"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2018%2F03%2F20%2Fparque-valdebebas-kcXE--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="El PSOE y Ahora Madrid se al&iacute;an para quitar el nombre del Rey a un parque">El PSOE y Ahora Madrid se al&iacute;an para quitar el nombre del Rey a un parque</a></span><footer class="cierre-modulo"><a href="http://www.abc.es//#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=3-ir-a-la-portada&amp;ns_fee=21" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2575.cont.10.pos.11.mod.658.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2575.cont.10.pos.11.mod.658.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2575&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.658&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo cope"><h5 class="titulo-grande"><img class="lzld guino" alt="logo Cope" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/comun/2015/img/cope.png"><span>Visto y o&iacute;do en COPE</span></h5><article class="articulo"><a class="imagen" href="http://www.cope.es/noticias/herrera-cope/exmantero-llama-herrera-cope-daba-las-gracias-policia-por-quitarme-mercancia_175665#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-un-exmantero-llama-a-herrera-en-cope-daba-las-gracias-a-la-policia-por-quitarme-la-mercancia&amp;ns_fee=16" title="Un exmantero llama a 'Herrera en COPE': &quot;Daba las gracias a la Polic&iacute;a por quitarme la mercanc&iacute;a"><img class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fcope-cdnmed.agilecontent.com%2Fresources%2Fjpg%2F2%2F7%2F1521537210372.jpg&amp;nuevoancho=280&amp;nuevoalto=158&amp;medio=abc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un exmantero llama a 'Herrera en COPE': &quot;Daba las gracias a la Polic&iacute;a por quitarme la mercanc&iacute;a"></a><span class="antetitulo"></span><h6 class="titular xxs"><a href="http://www.cope.es/noticias/herrera-cope/exmantero-llama-herrera-cope-daba-las-gracias-policia-por-quitarme-mercancia_175665#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-un-exmantero-llama-a-herrera-en-cope-daba-las-gracias-a-la-policia-por-quitarme-la-mercancia&amp;ns_fee=16" title="Un exmantero llama a 'Herrera en COPE': &quot;Daba las gracias a la Polic&iacute;a por quitarme la mercanc&iacute;a">Un exmantero llama a 'Herrera en COPE': "Daba las gracias a la Polic&iacute;a por quitarme la mercanc&iacute;a</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://www.cope.es/noticias/monologo-las-herrera/problema-venta-ambulante-producto-falsificado-pero-explicaselo-chusma-politica_175661#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=2-el-problema-no-es-la-venta-ambulante-es-el-producto-falsificado-pero-explicaselo-a-la-chusma-politica&amp;ns_fee=16" title="El problema no es la venta ambulante, es el producto falsificado, pero expl&iacute;caselo a la chusma pol&iacute;tica"><img class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fcope-cdnmed.agilecontent.com%2Fresources%2Fjpg%2F3%2F1%2F1521532172513.jpg&amp;nuevoancho=135&amp;nuevoalto=76&amp;medio=abc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="El problema no es la venta ambulante, es el producto falsificado, pero expl&iacute;caselo a la chusma pol&iacute;tica"></a><h6 class="titular xxxs"><a href="http://www.cope.es/noticias/monologo-las-herrera/problema-venta-ambulante-producto-falsificado-pero-explicaselo-chusma-politica_175661#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=2-el-problema-no-es-la-venta-ambulante-es-el-producto-falsificado-pero-explicaselo-a-la-chusma-politica&amp;ns_fee=16" title="El problema no es la venta ambulante, es el producto falsificado, pero expl&iacute;caselo a la chusma pol&iacute;tica">El problema no es la venta ambulante, es el producto falsificado, pero expl&iacute;caselo a la chusma pol&iacute;tica</a></h6></article><article class="articulo"><a class="imagen" href="http://www.cope.es/noticias/actualidad/que-significa-marcar-favor-iglesia-declaracion_175702#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=3-que-significa-marcar-la-x-a-favor-de-la-iglesia-en-la-declaracion&amp;ns_fee=16" title="&iquest;Qu&eacute; significa marcar la X a favor de la Iglesia en la Declaraci&oacute;n?"><img class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fcope-cdnmed.agilecontent.com%2Fresources%2Fjpg%2F6%2F9%2F1521567830296.jpg&amp;nuevoancho=135&amp;nuevoalto=76&amp;medio=abc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&iquest;Qu&eacute; significa marcar la X a favor de la Iglesia en la Declaraci&oacute;n?"></a><h6 class="titular xxxs"><a href="#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=3-que-significa-marcar-la-x-a-favor-de-la-iglesia-en-la-declaracion&amp;ns_fee=16" title="&iquest;Qu&eacute; significa marcar la X a favor de la Iglesia en la Declaraci&oacute;n?">&iquest;Qu&eacute; significa marcar la X a favor de la Iglesia en la Declaraci&oacute;n?</a></h6></article></span><footer class="cierre"><a class="boton" href="javascript:void(0)#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=4-escucha-cope-aqui-en-directo&amp;ns_fee=16" onclick="javascript:window.open('/radios/directo-cope.html?url=http%3A%2F%2Fwww.cope.es%2Fdirectos%2F1','Directo','scrollbars=no,resizable=no,width=1035,height=600');"><span class="accion">Escucha COPE aqu&iacute; en directo</span></a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2575.cont.10.pos.12.mod.530.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2575.cont.10.pos.12.mod.530.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2575&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.530&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-madagascar-madrid-5050.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana2&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-entradas-madagascar-el-musical-en-madrid&amp;ns_fee=33" title="Entradas Madagascar, El Musical en Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-madagascar-madrid-7-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entradas Madagascar, El Musical en Madrid" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-50%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">25&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-madagascar-madrid-5050.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana2&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-entradas-madagascar-el-musical-en-madrid&amp;ns_fee=33" title="Entradas Madagascar, El Musical en Madrid">Entradas Madagascar, El Musical en Madrid</a></h6><span class="localizacion">Teatro de la Luz Philips Gran V&iacute;a</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-madagascar-madrid-5050.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana2&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/1.2.75/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2575.cont.10.pos.13.mod.987.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2575.cont.10.pos.13.mod.987.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2575&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.987&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Carrefour" data-src="https://static.savings-united.com/medium/42819/file_name/carrefour.jpg"></span><h6 class="titulo-oferta"><a title="Cupones Carrefour" href="http://descuentos.abc.es/cupones-descuento-carrefour#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-carrefour&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=1-cupones-carrefour&amp;ns_fee=33">Cupones Carrefour</a></h6><span class="oferta">Carrefour 3x2</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-carrefour&amp;ns_source=noticia-local-cataluna&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2575.cont.10.pos.14.mod.545.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2575.cont.10.pos.14.mod.545.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2575&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.545&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.57/nibara.js'); }); </script><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>