<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Catalá califica de «muy preocupantes» las pintadas que señalan a los no independentistas en Cataluña</title><link rel="image_src" href="http://www.abc.es/media/espana/2017/10/17/catala-efe-kZiC--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/espana/abci-catala-califica-preocupantes-pintadas-senalan-no-independentistas-201710171043_noticia.html"/><meta name="title" content="Catalá califica de «muy preocupantes» las pintadas que señalan a los no independentistas en Cataluña"/><meta name="description" content="La ministra de Sanidad, Dolors Montserrat, denuncia que en su casa en Cataluña han aparecido pintadas insultantes"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2017-10-17"><meta name="date" content="2017-10-17T11:01:18+02:00"/><meta property="article:modified_time" content="2017-10-17T11:01:18+02:00"/><meta property="article:published_time" content="2017-10-17"/><meta name="article:tag" content="Rafael Catalá"/><meta name="article:tag" content="CUP"/><meta name="article:tag" content="Esquerra Republicana"/><meta name="article:tag" content="Referéndum Cataluña"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="catala, pintadas"/><meta name="news_keywords" content="catala, pintadas"/><link rel="amphtml" href="http://www.abc.es/espana/abci-catala-califica-preocupantes-pintadas-senalan-no-independentistas-201710171043_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http//www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http//www.abc.es/rss/feeds/abc_portada.xml" /><link rel="shortcut icon" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.12/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.12/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.12/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static1.abc.es/assets/1.2.12/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static4.abc.es/assets/1.2.12/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static2.abc.es/assets/1.2.12/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static4.abc.es/assets/1.2.12/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static1.abc.es/assets/1.2.12/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1.abc.es/assets/1.2.12/img/iconos-metas/largetile.png"/><meta property="og:title" content="Catalá califica de «muy preocupantes» las pintadas que señalan a los no independentistas en Cataluña" /><meta property="og:url" content="http://www.abc.es/espana/abci-catala-califica-preocupantes-pintadas-senalan-no-independentistas-201710171043_noticia.html" /><meta property="og:description" content="La ministra de Sanidad, Dolors Montserrat, denuncia que en su casa en Cataluña han aparecido pintadas insultantes" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/espana/2017/10/17/catala-efe-kZiC--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Catalá califica de «muy preocupantes» las pintadas que señalan a los no independentistas en Cataluña"/><meta name="twitter:url" content="http://www.abc.es/espana/abci-catala-califica-preocupantes-pintadas-senalan-no-independentistas-201710171043_noticia.html"/><meta name="twitter:description" content="La ministra de Sanidad, Dolors Montserrat, denuncia que en su casa en Cataluña han aparecido pintadas insultantes"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/espana/2017/10/17/catala-efe-kZiC--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/espana/abci-catala-califica-preocupantes-pintadas-senalan-no-independentistas-201710171043_noticia.html"},"headline":"Catal\u00e1 califica de \u00abmuy preocupantes\u00bb las pintadas que se\u00f1alan a los no independentistas en Catalu\u00f1a","image":{"@type":"ImageObject","url":"http://www.abc.es/media/espana/2017/10/17/catala-efe-kZiC--620x349@abc.jpg","width":620,"height":349,"name":"Rafael Catal\u00e1, ministro de Justicia","author":{"@type":"Person","name":"EFE"}},"datePublished":"2017-10-17T10:43:12+02:00","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"http://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"Nati Villanueva"},"description":"La ministra de Sanidad, Dolors Montserrat, denuncia que en su casa en Catalu\u00f1a han aparecido pintadas insultantes","articleBody":"El ministro de Justicia, Rafael Catal\u00e1, ha criticado este martes las pintadas y otras \u00abmanifestaciones de violencia\u00bb que se han producido esta madrugada tras el ingreso en prisi\u00f3n de los presidentes de Omnium Cultural y la ANC, Jordi Cuixart y Jordi S\u00e1nchez, respectivamente. \u00abFuera de la ley solo hay riesgo, miedo e incertidumbre\u00bb, ha dicho en su intervenci\u00f3n en un desayuno informativo organizado por la tribuna F\u00f3rum Europa. \u00abLamentablemente esta noche han aparecido pintadas en las casas de personas con las que no se comparten planteamientos pol\u00edticos\u00bb. Sin referirse de forma expl\u00edcita a las pintadas en el domicilio de la ministra de Sanidad, Dolors Montserrat, a la que han llamado \u00abfascista\u00bb, Catal\u00e1 ha asegurado que es \u00abmuy preocupante\u00bb que pueda haber un \u00abconflicto social\u00bb por el mero hecho de que la justicia funcione. La ministra de Sanidad ha denunciado hoy que en su vivienda en Catalu\u00f1a ha aparecido con pintadas que la tachan de fascista. Este es el resultado del \u00abhostigamiento, la amenaza y el insulto constante que sufren los que piensan diferente al monocolor del independentismo catal\u00e1n\u00bb, ha dicho, en declaraciones a Onda Cero.\u00abUsted no sabe lo que es ser del PP en Catalu\u00f1a, el hostigamiento la amenaza, el insulto constante, yo misma hoy me he levantado con pintadas en mi casa; esta es la verdad de lo que pasa en Catalu\u00f1a desde hace mucho tiempo porque el que piensa diferente al monocolor del independentismo catal\u00e1n lo tiene muy complicado\u00bb, ha dicho, seg\u00fa informa Efe.El ministro Catal\u00e1 ha recordado que la decisi\u00f3n de la juez Lamela de dictar prisi\u00f3n incondicional contra Cuixart y S\u00e1nchez y acordar otras medidas cautelares contra el mayor de los Mossos, Josep Llu\u00eds Trapero, y la intendente Teresa Laplana, responde \u00abal normal funcionamiento de la justicia\u00bb. \u00abEn democracia lo que no se puede consentir es que no se deje hacer su trabajo a las Fuerzas y Cuerpos de Seguridad del Estado. Debemos estar al lado de los que cumplen la ley\u00bb ha dicho.\u00abPrudencia, moderaci\u00f3n y firmeza\u00bbSobre la permanencia de Trapero al frente de los Mossos d\u2019Esquadra, Catal\u00e1 ha se\u00f1alado que es una decisi\u00f3n que depende del consejero de Interior y del presidente de la Generalitat y ha defendido la presunci\u00f3n de inocencia del mayor, como la de cualquier otro ciudadano. \u00abEn est\u00e1 fase de investigaci\u00f3n derivar consecuencias ser\u00eda prematuro\u00bb, ha dicho. El ministro discrepa con la propuesta del presidente del PP catal\u00e1n, Xavier Garc\u00eda Albiol, de ilegalizar partidos independentistas. \u00abNo creo que haya que promover ilegalizaciones de partidos por su programa\u00bb siempre y cuando tengan \u00abplanteamientos leg\u00edtimos\u00bb y sus propuestas se enmarquen \u00abdentro de la Constituci\u00f3n\u00bb.Sobre la posible e inminente aplicaci\u00f3n del art\u00edculo 155 de la Carta Magna, Catal\u00e1 ha pedido \u00abrespeto y confianza\u00bb en que el Gobierno de Mariano Rajoy adoptar\u00e1 \u00ab\u201clas medidas necesarias\u00bb. \u00abLo que haya que hacer de har\u00e1 con prudencia, moderaci\u00f3n y firmeza\u00bb, ha apuntado. Y ha vuelto a situar el di\u00e1logo como herramienta primordial para \u00abresolver de forma equilibrada el conflicto m\u00e1s importante que hemos tenido en los \u00faltimos a\u00f1os\u00bb. Eso s\u00ed, \u00absiempre dentro de la ley y de la Constituci\u00f3n\u00bb, ha recalcado.","articleSection":{"@list":["Espa\u00f1a","Rafael Catal\u00e1","CUP","Esquerra Republicana","Refer\u00e9ndum Catalu\u00f1a"]},"dateModified":"2017-10-17T11:01:18+02:00"} </script><link rel="stylesheet" type="text/css" href="//static3.abc.es/assets/1.2.12/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.5", libPath: "//static4.abc.es/assets/1.2.12/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201706071145", vamPath: "//static.vocento.com/vam/3.2.5", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/latest/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'espana','noticiaid': '9b4c70be-b315-11e7-93dd-9ce434cb4a2d','send_metrics': 'true','seccionid': '50','objectPublishId': 'espana','objectMetricsId': 'espana','objectTopics': '','objectAuthors': '1349','id_imagen': 'http://www.abc.es/media/espana/2017/10/17/catala-efe-kZiC--620x349@abc.jpg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Chrome;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},dataLayer: [{'Site': 'abc-es','Seccion': 'España','Subseccion': 'Espana','Canal': '','Blog': '','Servicio': 'actualidad','Sub-Servicio': '','Tipo': ''}],comscore: {'ns_site': 'www.abc.es','ns_http_status': '','modulosRotacion': 'rot-se;ultimas-galerías-espana;noticia-espana;17,rot-ed;r17-msuizo-estilo-summum;noticia-espana;24,rot-cl;visto-oido-encope;noticia-espana;7,rot-na;oferplan-2017-espana3;noticia-espana;33,rot-nb;descuento-abc-carrefour;noticia-espana;33','voc_adb': '0','voc_adp': '','voc_ate': 'actualidad','voc_au': 'nati-villanueva','voc_ed': 'nacional','voc_fem': '20171017110118','voc_fep': '20171017103143','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'espana','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'catala-califica-de-muy-preocupantes-las-pintadas-que-senalan-a-los-no-independentistas-en-cataluna','voc_top': 'referendum-cataluna,rafael-catala,esquerra-republicana,cup','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.3/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.5/trackingHead.js"></script><script>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</script> 
</head>
<body name="top" class="" data-nibara-loader="layout article estandar">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.5/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/espana/abci-directo-independencia-cataluna-puigdemont-aborda-consellers-posible-respuesta-rajoy-201710170838_directo.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=directo-independencia-cataluna&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-1" title="Directo Independencia Catalu&amp;ntilde;a">Directo Independencia Catalu&ntilde;a</a></li><li><a href="http://www.abc.es/espana/abci-puigdemont-apoya-claras-mentiras-respuesta-rajoy-201710162050_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=puigdemont&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-2" title="Puigdemont">Puigdemont</a></li><li><a href="http://www.abc.es/motor/reportajes/abci-guardia-civil-utilizara-19-coches-lujo-incautados-ignacio-gonzalez-201710161145_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=guardia-civil&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-3" title="Guardia Civil">Guardia Civil</a></li><li><a href="http://www.abc.es/espana/galicia/abci-incendiarios-y-abandono-medio-rural-principales-causas-segun-expertos-201710162139_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=incendios-galicia&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-4" title="Incendios Galicia">Incendios Galicia</a></li><li><a href="http://www.abc.es/play/cine/noticias/abci-cartelera-fiesta-del-cine-entradas-peliculas-cine-estrenos-201710161346_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=fiesta-del-cine&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-5" title="Fiesta del cine">Fiesta del cine</a></li><li><a href="http://www.abc.es/cultura/musica/abci-joaquin-sabina-pronuncia-contra-quienes-buscan-hacer-patria-mas-pequenita-201710170908_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=joaquin-sabina&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-6" title="Joaqu&amp;iacute;n Sabina">Joaqu&iacute;n Sabina</a></li><li><a href="http://www.abc.es/estilo/gente/abci-paella-causante-amistad-entre-bertin-osborne-y-paco-arevalo-201710161538_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=bertin-osborne&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-7" title="Bert&amp;iacute;n Osborne">Bert&iacute;n Osborne</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-first-dates-pijo-first-dates-amigos-llaman-marques-201710162205_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=first-dates&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-8" title="First Dates">First Dates</a></li><li><a href="http://www.abc.es/play/series/noticias/abci-stranger-things-indignacion-redes-este-disfraz-sexy-eleven-201710170145_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=stranger-things&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-9" title="Stranger Things">Stranger Things</a></li><li><a href="http://www.abc.es/estilo/gente/abci-sido-primer-beso-publico-alba-carrillo-david-vallespin-201710131345_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=alba-carrillo&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-10" title="Alba Carrillo">Alba Carrillo</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-2017-desvela-error-quienes-18-concursantes-2017-201710130838_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=ot-2017&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-11" title="OT 2017">OT 2017</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador" action="http://www.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link">Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana activo" href="/espana/" title="España">España</a><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición Española">Transición Española</a></li></ul></li><li><a class="internacional" href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/declaracion-renta/" title="Declaración Renta 2016">Declaración Renta 2016</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li data-desplegable-navegacion><a class="opinion" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/torneo-acb-next/" title="Torneo ACBNext">Torneo ACBNext</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/recreo/" title="El Recreo">El Recreo</a></li><li><a href="/natural/" title="Natural">Natural</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="http://www.abc.es/espana-en-femenino/" title="En femenino">En femenino</a></li><li><a href="/sociedad/" title="Sociedad">Sociedad</a></li></ul></li><li><a href="/motor/" title="Motor">Motor</a></li><li data-desplegable-navegacion><a class="familia" href="/familia/" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Vida sana">Vida sana</a></li><li><a href="/familia/consumo/" title="Consumo">Consumo</a></li><li><a href="/familia/ocio/" title="Ocio - Ludoteca">Ocio - Ludoteca</a></li><li><a href="/familia/atodotren/" title="A todo tren">A todo tren</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li><li><a href="http://www.abc.es/espana-en-femenino/" title="En femenino">En femenino</a></li></ul></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente">Gente</a><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li><a class="summum" href="/summum/" title="Summum">Summum</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="/play/series/" title="Play Series">Play Series</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="servicios" href="#" title="Servicios">Servicios</a><ul><li><a href="http://www.abc.es/loteria-de-navidad/" title="Lotería de Navidad">Lotería de Navidad</a></li><li><a href="http://www.abc.es/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="http://www.abc.es/loterias/" title="Lotería">Lotería</a></li><li><a href="http://www.abc.es/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="http://www.abc.es/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="http://www.abc.es/informacion/premios-periodismo-abc/index.asp" title="Premios">Premios</a></li><li><a href="http://traductor.abc.es/" title="Traductor">Traductor</a></li><li><a href="http://www.abc.es/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="http://www.abc.es/juegos/" title="Juegos">Juegos</a></li><li><a href="http://ingles360.abc.es/" title="Inglés 360">Inglés 360</a></li><li><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></li><li><a href="http://suscripciones.abc.es/" title="Suscripciones">Suscripciones</a></li><li><a href="http://www.kioskoymas.com" title="Kiosko y más">Kiosko y más</a></li><li><a href="http://www.abc.es/tarifas/" title="Publicidad">Publicidad</a></li><li><a href="http://www.abc.es/servicios/promociones/" title="Promociones">Promociones</a></li><li><a href="http://oferplan.abc.es/ofertas-teatro/#ns_source=www.abc.es&amp;ns_mchannel=header&amp;ns_linkname=header&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Teatro Madrid">Teatro Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-conciertos/#ns_source=www.abc.es&amp;ns_mchannel=header&amp;ns_linkname=header&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Concierto Madrid">Concierto Madrid</a></li><li><a href="http://www.abc.es/servicios/master/" title="Máster ABC">Máster ABC</a></li><li><a href="http://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Descuentos ABC">Descuentos ABC</a></li></ul></li><li data-desplegable-navegacion><a class="ediciones" href="#" title="Ediciones">Ediciones</a><ul><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://www.sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-la-mancha/" title="Castilla la Mancha">Castilla la Mancha</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/navarra/" title="Navarra">Navarra</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul><ul class="segundo-nivel"><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición Española">Transición Española</a></li></ul></nav><span class="main" id="espana"><span class="titulo-seccion"><a href="/espana/" title="Noticias de España" class="alter">España</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" data-offset="500"></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.abc.es/media/espana/2017/10/17/catala-efe-kZiC--620x349@abc.jpg" alt="Rafael Catalá, ministro de Justicia"><figcaption class="pie-foto">Rafael Catalá, ministro de Justicia - <span class="firma">EFE</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Catalá califica de «muy preocupantes» las pintadas que señalan a los no independentistas en Cataluña</span></h1><h2 class="subtitulo">La ministra de Sanidad, Dolors Montserrat, denuncia que en su casa en Cataluña han aparecido pintadas insultantes</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><img class="avatar s" src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fdefault.user&nuevoancho=30&nuevoalto=30&medio=abc" width="30" height="30" alt="Nati Villanueva"><span><a class="autor" href="http://www.abc.es/autor/nati-villanueva-1349/" title="Nati Villanueva">Nati Villanueva<br></a></span><span class="boton accion-s esquinas fondo-gris nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="1349" data-voc-vtm-id="seguirautor"><span class="accion">Seguir</span></span></footer><span class="fecha"><span class="lugar">Madrid</span><time datetime="2017-10-17T10:43:12+02:00">17/10/2017 10:43h</time><span>Actualizado:</span><time datetime="2017-10-17T11:01:18+02:00">17/10/2017 11:01h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="9b4c70be-b315-11e7-93dd-9ce434cb4a2d" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="9b4c70be-b315-11e7-93dd-9ce434cb4a2d" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/espana/abci-gobierno-y-psoe-buscan-ganar-relato-155-restaura-legalidad-no-suspende-autogobierno-201710162132_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=el-gobierno-y-el-psoe-buscan-ganar-el-relato-el-155-restaura-la-legalidad-no-suspende-el-autogobierno&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-1" title="El Gobierno y el PSOE buscan ganar el relato: «El 155 restaura la legalidad, no suspende el autogobierno»" data-voc-vtm-id="contenidorelacionado">El Gobierno y el PSOE buscan ganar el relato: «El 155 restaura la legalidad, no suspende el autogobierno»</a></li><li><a href="/espana/abci-colecta-secesionista-solo-reune-42-por-ciento-fianza-201710170417_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=la-colecta-secesionista-solo-reune-el-42-de-la-fianza-de-la-consulta-del-9n&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-2" title="La colecta secesionista solo reúne el 42% de la fianza de la consulta del 9N" data-voc-vtm-id="contenidorelacionado">La colecta secesionista solo reúne el 42% de la fianza de la consulta del 9N</a></li><li><a href="/espana/abci-genova-rechaza-ilegalizar-partidos-independentistas-como-sugiere-sector-pp-201710170418_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=genova-rechaza-ilegalizar-partidos-independentistas-como-le-sugieren&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-3" title="Génova rechaza ilegalizar partidos independentistas, como le sugieren" data-voc-vtm-id="contenidorelacionado">Génova rechaza ilegalizar partidos independentistas, como le sugieren</a></li></ul></aside><p>El ministro de Justicia, <strong>Rafael Catalá</strong>, ha criticado este martes las pintadas y otras «manifestaciones de violencia» que se han producido esta madrugada tras el <a href="http://www.abc.es/espana/abci-juez-acusa-sanchez-y-cuixart-impedir-aplicacion-ley-para-proclamar-republica-catalana-201710170327_noticia.html">ingreso en prisión de los presidentes de Omnium Cultural y la ANC</a>, <strong>Jordi Cuixart y Jordi Sánchez</strong>, respectivamente. </p><p>«Fuera de la ley solo hay riesgo, miedo e incertidumbre», ha dicho en su intervención en un desayuno informativo organizado por la tribuna Fórum Europa. «Lamentablemente esta noche han aparecido pintadas en las casas de personas con las que no se comparten planteamientos políticos». </p><p>Sin referirse de forma explícita a las pintadas en el domicilio de la ministra de Sanidad, <strong>Dolors Montserrat</strong>, a la que han llamado «fascista», Catalá ha asegurado que es «muy preocupante» que pueda haber un «conflicto social» por el mero hecho de que la justicia funcione. </p><p>La ministra de Sanidad ha denunciado hoy que en su vivienda en Cataluña ha aparecido con pintadas que la tachan de fascista. Este es el resultado del «hostigamiento, la amenaza y el insulto constante que sufren los que piensan diferente al monocolor del independentismo catalán», ha dicho, en declaraciones a Onda Cero.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" data-offset="500"></span></aside><p>«Usted no sabe lo que es ser del PP en Cataluña, el hostigamiento la amenaza, el insulto constante, yo misma hoy me he levantado con pintadas en mi casa; esta es la verdad de lo que pasa en Cataluña desde hace mucho tiempo porque el que piensa diferente al monocolor del independentismo catalán lo tiene muy complicado», ha dicho, segú informa Efe.</p><p>El ministro Catalá ha recordado que la decisión de la juez Lamela de dictar prisión incondicional contra Cuixart y Sánchez y acordar otras medidas cautelares contra el mayor de los Mossos, <strong>Josep Lluís Trapero</strong>, y la intendente <strong>Teresa Laplana</strong>, responde «al normal funcionamiento de la justicia». </p><p>«En democracia lo que no se puede consentir es que no se deje hacer su trabajo a las Fuerzas y Cuerpos de Seguridad del Estado. Debemos estar al lado de los que cumplen la ley» ha dicho.</p><h3 class="ladillo">«Prudencia, moderación y firmeza»</h3><p>Sobre la permanencia de Trapero al frente de los Mossos d’Esquadra, Catalá ha señalado que es una decisión que depende del consejero de Interior y del presidente de la Generalitat y ha defendido la presunción de inocencia del mayor, como la de cualquier otro ciudadano. «<strong>En está fase de investigación derivar consecuencias sería prematuro</strong>», ha dicho. </p><p>El ministro discrepa con la propuesta del presidente del PP catalán, <strong>Xavier García Albiol</strong>, de <a href="http://www.abc.es/espana/abci-genova-rechaza-ilegalizar-partidos-independentistas-como-sugiere-sector-pp-201710170418_noticia.html">ilegalizar partidos independentistas</a>. «No creo que haya que promover ilegalizaciones de partidos por su programa» siempre y cuando tengan «planteamientos legítimos» y sus propuestas se enmarquen «dentro de la Constitución».</p><p>Sobre la posible e inminente aplicación del <a href="http://www.abc.es/espana/abci-articulo-155-permite-intervencion-total-gobierno-cataluna-201710140304_noticia.html">artículo 155</a> de la Carta Magna, Catalá ha pedido «respeto y confianza» en que el Gobierno de Mariano Rajoy adoptará «“las medidas necesarias». «Lo que haya que hacer de hará con prudencia, moderación y firmeza», ha apuntado. Y ha vuelto a situar el diálogo como herramienta primordial para «resolver de forma equilibrada el conflicto más importante que hemos tenido en los últimos años». Eso sí, «siempre dentro de la ley y de la Constitución», ha recalcado.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/politica/referendum-cataluna/#vtm_origenTags=si" title="Referéndum Cataluña"><span class="accion">Referéndum Cataluña</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/politica/rafael-catala/#vtm_origenTags=si" title="Rafael Catalá"><span class="accion">Rafael Catalá</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/esquerra-republicana/#vtm_origenTags=si" title="Esquerra Republicana"><span class="accion">Esquerra Republicana</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/cup/#vtm_origenTags=si" title="CUP"><span class="accion">CUP</span></a></li></ul></aside><aside id="widget_outbrain_851" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="9b4c70be-b315-11e7-93dd-9ce434cb4a2d" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="9b4c70be-b315-11e7-93dd-9ce434cb4a2d" data-voc-comments-section="espana" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leido en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">España</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="http://www.abc.es/espana/abci-desafio-soberanista-cataluna-directo-saenz-santamaria-comparecera-moncloa-tras-carta-puigdemont-201710161002_directo.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=espana&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Directo independencia Cataluña: La Fiscalía rectifica y pide prisión incondicional para Trapero"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Fcarta-puigdemont-kKAB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Directo independencia Cataluña: La Fiscalía rectifica y pide prisión incondicional para Trapero" width="120" height="68"></span><span class="textos">Directo independencia Cataluña: La Fiscalía rectifica y pide prisión incondicional para Trapero</span></a></li><li><a href="http://www.abc.es/espana/abci-zasca-psoe-puigdemont-manipular-historia-companys-201710160349_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=espana&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Zasca del PSOE a Puigdemont por manipular la historia de Companys"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Fabalospuig-kv1F--1240x698%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Zasca del PSOE a Puigdemont por manipular la historia de Companys" width="120" height="68"></span><span class="textos">Zasca del PSOE a Puigdemont por manipular la historia de Companys</span></a></li><li><a href="http://www.abc.es/espana/abci-fiscal-inclina-no-pedir-prision-trapero-asedio-guardia-civil-201710152106_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=espana&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Trapero queda libre pero no podrá salir de España"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Ftrapero-kkHC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Trapero queda libre pero no podrá salir de España" width="120" height="68"></span><span class="textos">Trapero queda libre pero no podrá salir de España</span></a></li><li><a href="http://www.abc.es/espana/abci-prision-jordi-sanchez-y-jordi-cuixart-agitadores-independentismo-201710162135_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=espana&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="A prisión Jordi Sánchez y Jordi Cuixart, los agitadores del independentismo"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Fcuixar-sanchez-cataluna-krvC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="A prisión Jordi Sánchez y Jordi Cuixart, los agitadores del independentismo" width="120" height="68"></span><span class="textos">A prisión Jordi Sánchez y Jordi Cuixart, los agitadores del independentismo</span></a></li><li><a href="http://www.abc.es/espana/abci-gobierno-no-considera-valida-falta-claridad-respuesta-puigdemont-201710160933_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=espana&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Rajoy advierte a Puigdemont de que le quedan «horas» para volver «con claridad» a la ley"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Fsoraya-catala-k11F--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Rajoy advierte a Puigdemont de que le quedan «horas» para volver «con claridad» a la ley" width="120" height="68"></span><span class="textos">Rajoy advierte a Puigdemont de que le quedan «horas» para volver «con claridad» a la ley</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.abc.es/espana/abci-desafio-soberanista-cataluna-directo-saenz-santamaria-comparecera-moncloa-tras-carta-puigdemont-201710161002_directo.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Directo independencia Cataluña: La Fiscalía rectifica y pide prisión incondicional para Trapero"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Fcarta-puigdemont-kKAB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Directo independencia Cataluña: La Fiscalía rectifica y pide prisión incondicional para Trapero" width="120" height="68"></span><span class="textos">Directo independencia Cataluña: La Fiscalía rectifica y pide prisión incondicional para Trapero</span></a></li><li><a href="http://www.abc.es/espana/abci-zasca-psoe-puigdemont-manipular-historia-companys-201710160349_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Zasca del PSOE a Puigdemont por manipular la historia de Companys"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Fabalospuig-kv1F--1240x698%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Zasca del PSOE a Puigdemont por manipular la historia de Companys" width="120" height="68"></span><span class="textos">Zasca del PSOE a Puigdemont por manipular la historia de Companys</span></a></li><li><a href="http://www.abc.es/espana/abci-fiscal-inclina-no-pedir-prision-trapero-asedio-guardia-civil-201710152106_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Trapero queda libre pero no podrá salir de España"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F10%2F16%2Ftrapero-kkHC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Trapero queda libre pero no podrá salir de España" width="120" height="68"></span><span class="textos">Trapero queda libre pero no podrá salir de España</span></a></li><li><a href="http://www.abc.es/estilo/gente/abci-paella-causante-amistad-entre-bertin-osborne-y-paco-arevalo-201710161538_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Una paella, la causante del fin de la amistad entre Bertín Osborne y Paco Arévalo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2017%2F10%2F16%2Farevalo-kUCE--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Una paella, la causante del fin de la amistad entre Bertín Osborne y Paco Arévalo" width="120" height="68"></span><span class="textos">Una paella, la causante del fin de la amistad entre Bertín Osborne y Paco Arévalo</span></a></li><li><a href="http://www.abc.es/estilo/gente/abci-18-anos-tana-rivera-ponen-anonimato-201710160239_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.espana&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Los 18 años de Tana Rivera ponen fin a su anonimato"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2017%2F10%2F16%2Ftana1-U10108883355pHH--1190x800%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Los 18 años de Tana Rivera ponen fin a su anonimato" width="120" height="68"></span><span class="textos">Los 18 años de Tana Rivera ponen fin a su anonimato</span></a></li></ol></span></aside></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="http://www.abc.es/espana/castilla-la-mancha/toledo/abci-pianos-cola-calles-toledo-211597864155-20171013184836_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galer%c3%adas-espana&amp;ns_source=noticia-espana&amp;ns_linkname=1-los-pianos-de-cola-por-las-calles-de-toledo&amp;ns_fee=17" title="Los pianos de cola, por las calles de Toledo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=300&amp;nuevoalto=168&amp;imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2FMM%2F2017%2F10%2F13%2Ftol1401_Papel_xoptimizadax-kYTF--1350x900%40abc.jpg&amp;medio=abc" alt="Los pianos de cola, por las calles de Toledo" width="300" height="168"><h3 class="textos">Los pianos de cola, por las calles de Toledo</h3><span class="adicional"><span>1</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="http://www.abc.es/espana/castilla-la-mancha/toledo/abci-alquimia-beer-company-imagenes-211585661760-20171012200704_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galer%c3%adas-espana&amp;ns_source=noticia-espana&amp;ns_linkname=2-alquimia-beer-company-en-imagenes&amp;ns_fee=17" title="Alquimia Beer Company, en im&aacute;genes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=150&amp;nuevoalto=82&amp;imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2FMM%2F2017%2F10%2F12%2F1401743204-kFQG--1350x900%40abc.jpg&amp;medio=abc" alt="Alquimia Beer Company, en im&aacute;genes" width="150" height="82"><h3 class="textos">Alquimia Beer Company, en im&aacute;genes</h3></a></li><li><a href="http://www.abc.es/espana/abci-imagenes-desfile-fiesta-nacional-211582322230-20171012140647_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galer%c3%adas-espana&amp;ns_source=noticia-espana&amp;ns_linkname=3-en-imagenes-un-desfile-de-la-fiesta-nacional-marcado-por-el-carino-a-las-fuerzas-armadas&amp;ns_fee=17" title="En im&aacute;genes: un desfile de la Fiesta Nacional marcado por el cari&ntilde;o a las Fuerzas Armadas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=150&amp;nuevoalto=82&amp;imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2FMM%2F2017%2F10%2F12%2F1401752764-kI4G--1350x900%40abc.jpg&amp;medio=abc" alt="En im&aacute;genes: un desfile de la Fiesta Nacional marcado por el cari&ntilde;o a las Fuerzas Armadas" width="150" height="82"><h3 class="textos">En im&aacute;genes: un desfile de la Fiesta Nacional marcado por el cari&ntilde;o a las Fuerzas Armadas</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="ABC" data-metric="id=hrm.med.1.hrm.cat.2547.cont.10.pos.10.mod.998.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2547.cont.10.pos.10.mod.998.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2547&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.998&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.abc.es/summum/gastronomia-gourmet/abci-mieles-mas-exclusivas-201710131357_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-estilo-summum&amp;ns_source=noticia-espana&amp;ns_linkname=1-las-mieles-mas-exclusivas&amp;ns_fee=24" title="Las mieles m&aacute;s exclusivas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.abc.es/media/espana/Zona-C/miel-lujo-gourmet-kBJC--300x168@abc.jpg" width="300" height="168" alt="Las mieles m&aacute;s exclusivas"><span class="cartela">SUMMUM</span></a><span class="antetitulo">gourmet</span><h6 class="titular xs"><a href="http://www.abc.es/summum/gastronomia-gourmet/abci-mieles-mas-exclusivas-201710131357_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-estilo-summum&amp;ns_source=noticia-espana&amp;ns_linkname=1-las-mieles-mas-exclusivas&amp;ns_fee=24" title="Las mieles m&aacute;s exclusivas">Las mieles m&aacute;s exclusivas</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="ABC" data-metric="id=hrm.med.1.hrm.cat.2547.cont.10.pos.11.mod.983.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2547.cont.10.pos.11.mod.983.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2547&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.983&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo cope"><h5 class="titulo-grande"><img class="lzld guino" alt="logo Cope" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/comun/2015/img/cope.png"><span>Visto y o&iacute;do en COPE</span></h5><article class="articulo"><a class="imagen" href="http://www.cope.es/noticias/monologo-las/como-puede-ser-trapero-director-los-mossos-habiendole-pedido-carcel-por-sedicion_160383#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=1-como-puede-ser-trapero-director-de-los-mossos-habiendole-pedido-carcel-por-sedicion&amp;ns_fee=7" title="&iquest;C&oacute;mo puede ser Trapero director de los Mossos habi&eacute;ndole pedido c&aacute;rcel por sedici&oacute;n?"><img class="lzld" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=280&amp;nuevoalto=158&amp;imagen=http%3A%2F%2Fcope-cdnmed.agilecontent.com%2F%2Fresources%2Fjpg%2F2%2F4%2F1508221667342.jpg&amp;medio=abc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&iquest;C&oacute;mo puede ser Trapero director de los Mossos habi&eacute;ndole pedido c&aacute;rcel por sedici&oacute;n?"></a><span class="antetitulo">Herrera a las 8</span><h6 class="titular xxs"><a href="http://www.cope.es/noticias/monologo-las/como-puede-ser-trapero-director-los-mossos-habiendole-pedido-carcel-por-sedicion_160383#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=1-como-puede-ser-trapero-director-de-los-mossos-habiendole-pedido-carcel-por-sedicion&amp;ns_fee=7" title="&iquest;C&oacute;mo puede ser Trapero director de los Mossos habi&eacute;ndole pedido c&aacute;rcel por sedici&oacute;n?">&iquest;C&oacute;mo puede ser Trapero director de los Mossos habi&eacute;ndole pedido c&aacute;rcel por sedici&oacute;n?</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://www.cope.es/noticias/hora-los-fosforos/los-incendios-galicia-han-dejado-cielo-apocaliptico-todo-esta-oscuro_160300#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=2-los-incendios-en-galicia-han-dejado-un-cielo-apocaliptico-todo-esta-oscuro&amp;ns_fee=7" title="Los incendios en Galicia han dejado un cielo apocal&iacute;ptico. Todo est&aacute; oscuro"><img class="lzld" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=135&amp;nuevoalto=76&amp;imagen=http%3A%2F%2Fcope-cdnmed.agilecontent.com%2F%2Fresources%2Fjpg%2F4%2F6%2F1508156424864.jpg&amp;medio=abc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Los incendios en Galicia han dejado un cielo apocal&iacute;ptico. Todo est&aacute; oscuro"></a><h6 class="titular xxxs"><a href="http://www.cope.es/noticias/hora-los-fosforos/los-incendios-galicia-han-dejado-cielo-apocaliptico-todo-esta-oscuro_160300#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=2-los-incendios-en-galicia-han-dejado-un-cielo-apocaliptico-todo-esta-oscuro&amp;ns_fee=7" title="Los incendios en Galicia han dejado un cielo apocal&iacute;ptico. Todo est&aacute; oscuro">Los incendios en Galicia han dejado un cielo apocal&iacute;ptico. Todo est&aacute; oscuro</a></h6></article><article class="articulo"><a class="imagen" href="http://www.cope.es/noticias/partidazo-cope/sergio-garcia-jon-rahm-juntos-por-primera-vez-partidazo-cope_160373#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=3-sergio-garcia-y-jon-rahm-juntos-por-primera-vez-en-el-partidazo-de-cope&amp;ns_fee=7" title="Sergio Garc&iacute;a y Jon Rahm, juntos por primera vez, en El Partidazo de COPE"><img class="lzld" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=135&amp;nuevoalto=76&amp;imagen=http%3A%2F%2Fcope-cdnmed.agilecontent.com%2F%2Fresources%2Fjpg%2F5%2F9%2F1508187769595.jpg&amp;medio=abc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sergio Garc&iacute;a y Jon Rahm, juntos por primera vez, en El Partidazo de COPE"></a><h6 class="titular xxxs"><a href="#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=3-sergio-garcia-y-jon-rahm-juntos-por-primera-vez-en-el-partidazo-de-cope&amp;ns_fee=7" title="Sergio Garc&iacute;a y Jon Rahm, juntos por primera vez, en El Partidazo de COPE">Sergio Garc&iacute;a y Jon Rahm, juntos por primera vez, en El Partidazo de COPE</a></h6></article></span><footer class="cierre"><a class="boton" href="javascript:void(0)#ns_campaign=rot-cl&amp;ns_mchannel=visto-oido-encope&amp;ns_source=noticia-espana&amp;ns_linkname=4-escucha-cope-aqui-en-directo&amp;ns_fee=7" onclick="javascript:window.open('/radios/directo-cope.html?url=http%3A%2F%2Fwww.cope.es%2Fdirectos%2F1','Directo','scrollbars=no,resizable=no,width=1035,height=600');"><span class="accion">Escucha COPE aqu&iacute; en directo</span></a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="ABC" data-metric="id=hrm.med.1.hrm.cat.2547.cont.10.pos.12.mod.530.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2547.cont.10.pos.12.mod.530.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2547&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.530&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" data-offset="500" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-tricicle-hits-4945.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-espana&amp;ns_linkname=1-&amp;ns_fee=33"><img class="lzld" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=300&amp;nuevoalto=196&amp;imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fhits-tricicle-madrid-11-300x196.jpg&amp;medio=abc" alt="Entradas Tricicle: Hits" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-22%</span><span class="precio-original">30&euro;</span><span class="precio-rebajado">23.5&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-tricicle-hits-4945.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-espana&amp;ns_linkname=2-entradas-tricicle-hits&amp;ns_fee=33" title="Entradas Tricicle: Hits">Entradas Tricicle: Hits</a></h6><span class="localizacion">Teatro de la Luz Philips Gran V&iacute;a</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-tricicle-hits-4945.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-espana3&amp;ns_source=noticia-espana&amp;ns_linkname=3-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan">Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="ABC" data-metric="id=hrm.med.1.hrm.cat.2547.cont.10.pos.13.mod.1022.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2547.cont.10.pos.13.mod.1022.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2547&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1022&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Carrefour" data-src="https://static.savings-united.com/medium/42819/file_name/carrefour.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="Cupones Carrefour" href="http://descuentos.abc.es/cupones-descuento-carrefour#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-carrefour&amp;ns_source=noticia-espana&amp;ns_linkname=1-cupones-carrefour&amp;ns_fee=33">Cupones Carrefour</a></h6><span class="oferta">Cup&oacute;n de 10&euro;</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-carrefour&amp;ns_source=noticia-espana&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="ABC" data-metric="id=hrm.med.1.hrm.cat.2547.cont.10.pos.14.mod.545.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2547.cont.10.pos.14.mod.545.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2547&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.545&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" data-offset="500" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="ABC" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" data-offset="500"></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.5/nibara.js'); }); </script></body>
</html>