<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>NBA: Tiago Splitter se retira</title><link rel="image_src" href="http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/deportes/baloncesto/abci-tiago-splitter-anuncia-retirada-201802201353_noticia.html"/><meta name="title" content="NBA: Tiago Splitter se retira"/><meta name="description" content="El pívot brasileño, ex del Baskonia y campeón de la NBA con los Spurs, deja el baloncesto a los 33 años por culpa de una lesión de cadera"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-02-20"><meta name="date" content="2018-02-20T13:58:23+01:00"/><meta property="article:modified_time" content="2018-02-20T13:58:23+01:00"/><meta property="article:published_time" content="2018-02-20"/><meta name="article:tag" content="NBA"/><meta property="article:section" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="tiago, splitter"/><meta name="news_keywords" content="tiago, splitter"/><link rel="amphtml" href="http://www.abc.es/deportes/baloncesto/abci-tiago-splitter-anuncia-retirada-201802201353_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static2.abc.es/assets/1.2.62/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static2.abc.es/assets/1.2.62/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.62/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.62/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.62/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static4.abc.es/assets/1.2.62/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.62/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static4.abc.es/assets/1.2.62/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static2.abc.es/assets/1.2.62/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1.abc.es/assets/1.2.62/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static2.abc.es/assets/1.2.62/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static4.abc.es/assets/1.2.62/img/iconos-metas/largetile.png"/><meta property="og:title" content="NBA: Tiago Splitter se retira" /><meta property="og:url" content="http://www.abc.es/deportes/baloncesto/abci-tiago-splitter-anuncia-retirada-201802201353_noticia.html" /><meta property="og:description" content="El pívot brasileño, ex del Baskonia y campeón de la NBA con los Spurs, deja el baloncesto a los 33 años por culpa de una lesión de cadera" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="NBA: Tiago Splitter se retira"/><meta name="twitter:url" content="http://www.abc.es/deportes/baloncesto/abci-tiago-splitter-anuncia-retirada-201802201353_noticia.html"/><meta name="twitter:description" content="El pívot brasileño, ex del Baskonia y campeón de la NBA con los Spurs, deja el baloncesto a los 33 años por culpa de una lesión de cadera"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/deportes/baloncesto/abci-tiago-splitter-anuncia-retirada-201802201353_noticia.html"},"headline":"NBA: Tiago Splitter se retira","image":{"@type":"ImageObject","url":"http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2018-02-20T13:53:32+01:00","publisher":{"@type":"Organization","name":"ABC.es","logo":{"@type":"ImageObject","url":"http://www.abc.es/2015/img/logo-amp-abc.png","width":180,"height":60}},"author":{"@type":"Person","name":"ABC.es"},"description":"El p\u00edvot brasile\u00f1o, ex del Baskonia y campe\u00f3n de la NBA con los Spurs, deja el baloncesto a los 33 a\u00f1os por culpa de una lesi\u00f3n de cadera","articleBody":"El p\u00edvot brasile\u00f1o Tiago Splitter anunci\u00f3 de manera oficial su retirada del baloncesto activo de la NBA despu\u00e9s de no poder superar la lesi\u00f3n de la cadera derecha que sufri\u00f3 en el 2016 cuando jugaba con los Atlanta Hawks.Splitter, de 33 a\u00f1os, que en el 2014 gan\u00f3 el t\u00edtulo de la NBA con los San Antonio Spurs, realiz\u00f3 el anuncio a trav\u00e9s de su cuenta de Twitter al reconocer que era \u00abel momento de decir adi\u00f3s\u00bb tras siete a\u00f1os como profesional.Splitter tambi\u00e9n dijo sentirse \u00abhonrado\u00bb de haber sido jugador de baloncesto \u00ablo mejor del mundo\u00bb, y como cualquier atleta el momento m\u00e1s dif\u00edcil es cuando hay que retirarse de los campos de juego.\u00abTengo que decir adi\u00f3s con el coraz\u00f3n roto, pero tranquilo de haber cumplido mi labor\u00bb, destac\u00f3 Splitter.Splitter jug\u00f3 su mejor baloncesto con los Spurs, pero dej\u00f3 San Antonio en el 2015 al ser traspasado a los Hawks, donde se lesion\u00f3 y desde entonces, aunque pas\u00f3 por el quir\u00f3fano en febrero del 2016 nunca pudo recuperarse de la lesi\u00f3n de la cadera derecha.El internacional brasile\u00f1o s\u00f3lo pudo disputar 44 partidos en dos a\u00f1os con los Hawks y el \u00faltimo que disput\u00f3 fue en abril del 2017.Antes de llegar a la NBA, Splitter jug\u00f3 con varios equipos en la liga profesional de Espa\u00f1a desde el 2000 hasta el 2010, como fueron el Bilbao Basket y el Saski Baskonia.","articleSection":{"@list":["Deportes","Baloncesto","NBA"]},"dateModified":"2018-02-20T13:58:23+01:00"} </script><link rel="stylesheet" type="text/css" href="//static3.abc.es/assets/1.2.62/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.46", libPath: "//static2.abc.es/assets/1.2.62/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201802201234", vamPath: "//static.vocento.com/vam/3.7.13", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'deportes//baloncesto','noticiaid': 'bcaee0f4-163c-11e8-a3ed-da028e6d1942','send_metrics': 'true','seccionid': '6','objectPublishId': 'deportes_baloncesto','objectMetricsId': 'deportes_baloncesto','objectTopics': '','objectAuthors': '','id_imagen': 'http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_width=800;resolution_height=600;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abc-es','ns_http_status': '','idNoticia': 'bcaee0f4-163c-11e8-a3ed-da028e6d1942','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-deportes-baloncesto;100,rot-se;multimarcador;noticia-deportes-baloncesto;33,rot-ed;blogs-deportes;noticia-deportes-baloncesto;26,rot-cl;r17-msuizo-crosslinking-mujerhoy-abc;noticia-deportes-baloncesto;16,rot-na;oferplan-2017-deportes1;noticia-deportes-baloncesto;33,rot-nb;descuento-abc-myprotein;noticia-deportes-baloncesto;33','voc_adb': '0','voc_adp': '','voc_ate': 'deportes','voc_au': '','voc_ed': 'nacional','voc_fem': '20180220135823','voc_fep': '20180220135115','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '1','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'baloncesto','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'deportes','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'tiago-splitter-se-retira','voc_top': 'nba','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.46/adframe.js"></script><script src="//static.abc.es/nibara/1.7.46/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script> 
</head>
<body name="top" class="" data-nibara-loader="layout article estandar">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.46/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/estilo/gente/abci-empeora-estado-salud-maria-teresa-campos-201802191835_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=maria-teresa-campos&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1" title="Mar&amp;iacute;a Teresa Campos">Mar&iacute;a Teresa Campos</a></li><li><a href="http://www.abc.es/estilo/gente/abci-cambio-look-anna-gabriel-suiza-201802201151_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=anna-gabriel&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2" title="Anna Gabriel">Anna Gabriel</a></li><li><a href="http://www.abc.es/espana/abci-artur-mas-declara-supremo-papel-proceso-independentista-201802200905_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=artur-mas&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3" title="Artur Mas">Artur Mas</a></li><li><a href="http://www.abc.es/espana/abci-policia-registra-casa-pontevedra-busca-sonia-iglesias-desaparecida-2010-201802201039_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sonia-iglesias&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4" title="Sonia Iglesias">Sonia Iglesias</a></li><li><a href="http://www.abc.es/espana/abci-sanchez-asegura-capacidad-guindos-insuficiente-para-vicepresidente-201802200954_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=pedro-sanchez&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5" title="Pedro S&amp;aacute;nchez">Pedro S&aacute;nchez</a></li><li><a href="http://www.abc.es/cultura/musica/abci-himno-espana-letra-marta-sanchez-201802201013_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=letra-himno-marta-sanchez&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-6" title="Letra himno Marta S&amp;aacute;nchez">Letra himno Marta S&aacute;nchez</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-hormiguero-secreto-voces-padilla-201802192212_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-hormiguero&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-7" title="El Hormiguero">El Hormiguero</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-jorge-javier-vazquez-abandona-salvame-201802191946_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=jorge-javier-vazquez&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-8" title="Jorge Javier V&amp;aacute;zquez">Jorge Javier V&aacute;zquez</a></li><li><a href="http://www.abc.es/economia/abci-bankia-pone-venta-5200-viviendas-rebajas-hasta-40-por-ciento-201802191240_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=bankia&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-9" title="Bankia">Bankia</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-first-dates-patinazo-arruina-cita-first-dates-no-creo-nunca-hayas-hecho-201802192233_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=first-dates&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-10" title="First Dates">First Dates</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-salvame-enfermedad-maria-teresa-campos-ruptura-jorge-javier-belen-esteban-201802201116_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=salvame&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-11" title="S&amp;aacute;lvame">S&aacute;lvame</a></li><li><a href="http://www.abc.es/estilo/gente/abci-intagram-video-brutal-caida-kate-upton-arrastrada-durante-sesion-fotos-topless-201802150845_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=instagram&amp;ns_source=abc&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-12" title="Instagram">Instagram</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador" action="http://www.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana" href="/espana/" title="España">España</a><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="http://www.abc.es/espana/la-transicion-espanola/" title="Transición española">Transición española</a></li></ul></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/declaracion-renta/" title="Declaración Renta 2016">Declaración Renta 2016</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li data-desplegable-navegacion><a class="opinion" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/conocer/" title="Conocer">Conocer</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/estilo/" title="Gente">Gente</a></li><li><a href="/summum/" title="Summum">Summum</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="http://www.abc.es/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="http://www.abc.es/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="http://www.abc.es/play/series/" title="Play Series">Play Series</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="#" title="Ediciones">Ediciones</a></li><li><a href="#" title="Servicios">Servicios</a></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul></nav><span class="main" id="deportes"><span class="titulo-seccion"><a href="/deportes/baloncesto/" title="Noticias de Deportes" class="alter">Deportes</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--620x349@abc.jpg" alt="" srcset="http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--1240x698@abc.jpg 1240w, http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--620x349@abc.jpg 620w, http://www.abc.es/media/deportes/2018/02/20/splitter_3-kaGF--420x236@abc.jpg 420w"></figure></span><span class="encabezado-articulo"><h1><span class="antetitulo">NBA</span><span class="titular">Tiago Splitter se retira</span></h1><h2 class="subtitulo">El pívot brasileño, ex del Baskonia y campeón de la NBA con los Spurs, deja el baloncesto a los 33 años por culpa de una lesión de cadera</h2></span><span class="cuerpo-texto "><span class="data"><span class="fecha"><time datetime="2018-02-20T13:53:32+01:00">20/02/2018 13:53h</time><span>Actualizado:</span><time datetime="2018-02-20T13:58:23+01:00">20/02/2018 13:58h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="bcaee0f4-163c-11e8-a3ed-da028e6d1942" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="bcaee0f4-163c-11e8-a3ed-da028e6d1942" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>El pívot brasileño <strong>Tiago Splitter </strong>anunció de manera oficial su retirada del baloncesto activo de la <strong>NBA </strong>después de no poder superar la lesión de la cadera derecha que sufrió en el 2016 cuando jugaba con los Atlanta Hawks.</p><p>Splitter, de 33 años, que en el 2014 ganó el título de la NBA con los San Antonio Spurs, realizó el anuncio a través de su cuenta de Twitter al reconocer que era «el momento de decir adiós» tras siete años como profesional.</p><p>Splitter también dijo sentirse «honrado» de haber sido jugador de baloncesto «lo mejor del mundo», y como cualquier atleta el momento más difícil es cuando hay que retirarse de los campos de juego.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p>«Tengo que decir adiós con el corazón roto, pero tranquilo de haber cumplido mi labor», destacó Splitter.</p><p>Splitter jugó su mejor baloncesto con los Spurs, pero dejó San Antonio en el 2015 al ser traspasado a los Hawks, donde se lesionó y desde entonces, aunque pasó por el quirófano en febrero del 2016 nunca pudo recuperarse de la lesión de la cadera derecha.</p><p>El internacional brasileño sólo pudo disputar 44 partidos en dos años con los Hawks y el último que disputó fue en abril del 2017.</p><p>Antes de llegar a la NBA, <strong>Splitter </strong>jugó con varios equipos en la liga profesional de España desde el 2000 hasta el 2010, como fueron el Bilbao Basket y el Saski Baskonia.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/baloncesto/nba/#vtm_origenTags=si" title="NBA"><span class="accion">NBA</span></a></li></ul></aside><aside id="widget_outbrain_150" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="bcaee0f4-163c-11e8-a3ed-da028e6d1942" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="bcaee0f4-163c-11e8-a3ed-da028e6d1942" data-voc-comments-section="deportes/baloncesto" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Deportes</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="http://www.abc.es/deportes/juegos-olimpicos-invierno/abci-juegos-olimpicos-invierno-patinadora-vive-peor-pesadilla-romperse-vestido-201802191355_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Juegos Olímpicos de Invierno: Una patinadora vive su «peor pesadilla» al romperse su vestido"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F02%2F19%2F1404734294-koMI--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Juegos Olímpicos de Invierno: Una patinadora vive su «peor pesadilla» al romperse su vestido" width="120" height="68"></span><span class="textos">Juegos Olímpicos de Invierno: Una patinadora vive su «peor pesadilla» al romperse su vestido</span></a></li><li><a href="http://www.abc.es/deportes/abci-deportistas-traicionados-vestuario-201802191727_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Deportistas traicionados por su vestuario"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F02%2F19%2Fspring-kpGC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Deportistas traicionados por su vestuario" width="120" height="68"></span><span class="textos">Deportistas traicionados por su vestuario</span></a></li><li><a href="http://www.abc.es/deportes/futbol/abci-city-guardiola-eliminado-201802200040_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Guardiola pierde los papeles y el City dice adiós a la Copa"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F02%2F20%2Fguardiola-cook-kgPE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Guardiola pierde los papeles y el City dice adiós a la Copa" width="120" height="68"></span><span class="textos">Guardiola pierde los papeles y el City dice adiós a la Copa</span></a></li><li><a href="http://www.abc.es/deportes/abci-emocionante-arenga-espana-antes-triunfo-ante-rumania-201802191801_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Rugby: La emocionante arenga de España antes del triunfo ante Rumanía"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F02%2F19%2Fespana-rugby-kaAC--1240x698%40abc-k3gG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Rugby: La emocionante arenga de España antes del triunfo ante Rumanía" width="120" height="68"></span><span class="textos">Rugby: La emocionante arenga de España antes del triunfo ante Rumanía</span></a></li><li><a href="http://www.abc.es/deportes/real-madrid/abci-real-betis-real-madrid-cortante-respuesta-zidane-sobre-partido-bale-201802191010_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Real Betis-Real Madrid: La cortante respuesta de Zidane sobre el partido de Bale"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F02%2F19%2F563456d-kMtF--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Real Betis-Real Madrid: La cortante respuesta de Zidane sobre el partido de Bale" width="120" height="68"></span><span class="textos">Real Betis-Real Madrid: La cortante respuesta de Zidane sobre el partido de Bale</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.abc.es/sociedad/abci-cinco-mejores-detergentes-para-lavar-ropa-segun-201802191245_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Los cinco mejores detergentes para lavar la ropa, según la OCU"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F02%2F19%2Fmejores-detergentes-lavadora-k4uH--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Los cinco mejores detergentes para lavar la ropa, según la OCU" width="120" height="68"></span><span class="textos">Los cinco mejores detergentes para lavar la ropa, según la OCU</span></a></li><li><a href="http://www.abc.es/estilo/gente/abci-empeora-estado-salud-maria-teresa-campos-201802191835_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="María Teresa Campos, intervenida tras empeorar su estado de salud"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2018%2F02%2F19%2Fcampos-khyE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="María Teresa Campos, intervenida tras empeorar su estado de salud" width="120" height="68"></span><span class="textos">María Teresa Campos, intervenida tras empeorar su estado de salud</span></a></li><li><a href="http://www.abc.es/deportes/juegos-olimpicos-invierno/abci-juegos-olimpicos-invierno-patinadora-vive-peor-pesadilla-romperse-vestido-201802191355_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Juegos Olímpicos de Invierno: Una patinadora vive su «peor pesadilla» al romperse su vestido"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fdeportes%2F2018%2F02%2F19%2F1404734294-koMI--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Juegos Olímpicos de Invierno: Una patinadora vive su «peor pesadilla» al romperse su vestido" width="120" height="68"></span><span class="textos">Juegos Olímpicos de Invierno: Una patinadora vive su «peor pesadilla» al romperse su vestido</span></a></li><li><a href="http://www.abc.es/play/television/noticias/abci-jorge-javier-vazquez-abandona-salvame-201802191946_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Jorge Javier Vázquez abandona «Sálvame»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fplay%2F2018%2F02%2F20%2Fjorge-javier-vazquez-kR4H--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Jorge Javier Vázquez abandona «Sálvame»" width="120" height="68"></span><span class="textos">Jorge Javier Vázquez abandona «Sálvame»</span></a></li><li><a href="http://www.abc.es/sociedad/abci-estos-medicamentos-pueden-ayudarle-envejecer-sin-enfermedades-201802182150_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Estos son los medicamentos que pueden ayudarle a envejecer sin enfermedades"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fsociedad%2F2018%2F02%2F17%2Ffarmacos-kMiF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Estos son los medicamentos que pueden ayudarle a envejecer sin enfermedades" width="120" height="68"></span><span class="textos">Estos son los medicamentos que pueden ayudarle a envejecer sin enfermedades</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span></span><span class="bloque-modulos"><aside class="modulo modulos-deportes resultados nibara-element-inview" data-nibara-module="multimarcador"><h5 class="titulo">
                Resultados            </h5><input class="input1 pest" id="resultados-futbol" type="radio" name="resultados-varios" checked><input class="input2 pest" id="resultados-futbol-internacional" type="radio" name="resultados-varios"><input class="input3 pest" id="resultados-baloncesto" type="radio" name="resultados-varios"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-futbol" data-swiper="1">F&uacute;tbol</label><label class="swiper-slide datos2 controlp" for="resultados-futbol-internacional" data-swiper="2">F&uacute;tbol internacional</label><label class="swiper-slide datos3 controlp" for="resultados-baloncesto" data-swiper="3">Baloncesto</label></span></span><span class="pest1"><input class="input1 pest" id="resultados-liga-primera" type="radio" name="resultados-futbol" checked><input class="input2 pest" id="resultados-liga-segunda" type="radio" name="resultados-futbol"><input class="input3 pest" id="resultados-copa-del-rey" type="radio" name="resultados-futbol"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-primera">LaLiga Santander</label><label class="swiper-slide datos2 controlp" for="resultados-liga-segunda">LaLiga 123</label><label class="swiper-slide datos3 controlp" for="resultados-copa-del-rey">Copa del Rey</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Jornada 24 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/girona-fc-leganes.801.1417.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-girona3-0leganes&amp;ns_fee=33"><span class="equipo">Girona</span><span class="resultado">3-0</span><span class="equipo">Legan&eacute;s</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/girona-fc-leganes.801.1417.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=2-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/ud-las-palmas-sevilla-fc.805.251.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=3-las-palmas1-2sevilla&amp;ns_fee=33"><span class="equipo">Las Palmas</span><span class="resultado">1-2</span><span class="equipo">Sevilla</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/ud-las-palmas-sevilla-fc.805.251.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=4-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/eibar-fc-barcelona.1432.238.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=5-eibar0-2fc-barcelona&amp;ns_fee=33"><span class="equipo">Eibar</span><span class="resultado">0-2</span><span class="equipo">FC Barcelona</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/eibar-fc-barcelona.1432.238.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=6-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/alaves-deportivo-la-coruna.1437.797.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=7-alaves1-0deportivo&amp;ns_fee=33"><span class="equipo">Alav&eacute;s</span><span class="resultado">1-0</span><span class="equipo">Deportivo</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/alaves-deportivo-la-coruna.1437.797.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=8-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/malaga-cf-valencia-cf.244.253.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=9-malaga1-2valencia&amp;ns_fee=33"><span class="equipo">M&aacute;laga</span><span class="resultado">1-2</span><span class="equipo">Valencia</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/malaga-cf-valencia-cf.244.253.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=10-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/real-sociedad-levante-ud.250.243.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=11-real-sociedad3-0levante&amp;ns_fee=33"><span class="equipo">Real Sociedad</span><span class="resultado">3-0</span><span class="equipo">Levante</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/real-sociedad-levante-ud.250.243.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=12-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/atletico-de-madrid-athletic-club-bilbao.236.237.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=13-atletico2-0athletic&amp;ns_fee=33"><span class="equipo">Atl&eacute;tico</span><span class="resultado">2-0</span><span class="equipo">Athletic</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/atletico-de-madrid-athletic-club-bilbao.236.237.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=14-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/rcd-espanyol-villarreal-cf.240.254.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=15-espanyol1-1villarreal&amp;ns_fee=33"><span class="equipo">Espanyol</span><span class="resultado">1-1</span><span class="equipo">Villarreal</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/rcd-espanyol-villarreal-cf.240.254.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=16-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/real-betis-balompie-real-madrid-cf.239.249.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=17-real-betis3-5real-madrid&amp;ns_fee=33"><span class="equipo">Real Betis</span><span class="resultado">3-5</span><span class="equipo">Real Madrid</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/real-betis-balompie-real-madrid-cf.239.249.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=18-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-primera/2017-2018/getafe-cf-rc-celta-de-vigo.241.795.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=19-getafe3-0celta&amp;ns_fee=33"><span class="equipo">Getafe</span><span class="resultado">3-0</span><span class="equipo">Celta</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-primera/2017-2018/getafe-cf-rc-celta-de-vigo.241.795.0.24.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=20-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-primera/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=21-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-primera/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=22-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=23-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-primera/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=24-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest2 cont-clasif"><span class="jornada">Jornada 28 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=25-sporting-osasuna&amp;ns_fee=33"><span class="equipo">Sporting</span><span class="resultado">-</span><span class="equipo">Osasuna</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=26-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=27-barcelona-b-gimnastic&amp;ns_fee=33"><span class="equipo">Barcelona B</span><span class="resultado">-</span><span class="equipo">Gimn&aacute;stic</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=28-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=29-rayo-huesca&amp;ns_fee=33"><span class="equipo">Rayo</span><span class="resultado">-</span><span class="equipo">Huesca</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=30-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=31-almeria-cultural&amp;ns_fee=33"><span class="equipo">Almer&iacute;a</span><span class="resultado">-</span><span class="equipo">Cultural</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=32-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=33-cadiz-lorca-fc&amp;ns_fee=33"><span class="equipo">C&aacute;diz</span><span class="resultado">-</span><span class="equipo">Lorca FC</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=34-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=35-cordoba-valladolid&amp;ns_fee=33"><span class="equipo">C&oacute;rdoba</span><span class="resultado">-</span><span class="equipo">Valladolid</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=36-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=37-zaragoza-real-oviedo&amp;ns_fee=33"><span class="equipo">Zaragoza</span><span class="resultado">-</span><span class="equipo">Real Oviedo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=38-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=39-reus-sevilla-atl&amp;ns_fee=33"><span class="equipo">Reus</span><span class="resultado">-</span><span class="equipo">Sevilla Atl.</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=40-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=41-granada-alcorcon&amp;ns_fee=33"><span class="equipo">Granada</span><span class="resultado">-</span><span class="equipo">Alcorc&oacute;n</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=42-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=43-albacete-numancia&amp;ns_fee=33"><span class="equipo">Albacete</span><span class="resultado">-</span><span class="equipo">Numancia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=44-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=45-tenerife-lugo&amp;ns_fee=33"><span class="equipo">Tenerife</span><span class="resultado">-</span><span class="equipo">Lugo</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=46-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-segunda/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=47-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-segunda/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=48-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=49-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-segunda/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=50-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest3 cont-clasif"><span class="jornada">Semifinal </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/copa-del-rey/2017-2018/sevilla-fc-leganes.251.1417.2.11.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=51-sevilla2-0leganes&amp;ns_fee=33"><span class="equipo">Sevilla</span><span class="resultado">2-0</span><span class="equipo">Legan&eacute;s</span></a><span class="mas-info"><a href="/deportes/futbol/directos/copa-del-rey/2017-2018/sevilla-fc-leganes.251.1417.2.11.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=52-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/copa-del-rey/2017-2018/valencia-cf-fc-barcelona.253.238.2.11.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=53-valencia0-2fc-barcelona&amp;ns_fee=33"><span class="equipo">Valencia</span><span class="resultado">0-2</span><span class="equipo">FC Barcelona</span></a><span class="mas-info"><a href="/deportes/futbol/directos/copa-del-rey/2017-2018/valencia-cf-fc-barcelona.253.238.2.11.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=54-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/copa-del-rey/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=55-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/copa-del-rey/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=56-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=57-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/copa-del-rey/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=58-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span><span class="pest2"><input class="input1 pest" id="resultados-liga-campeones" type="radio" name="resultados-futbol-internacional" checked><input class="input2 pest" id="resultados-liga-europa" type="radio" name="resultados-futbol-internacional"><input class="input3 pest" id="resultados-premier-league" type="radio" name="resultados-futbol-internacional"><input class="input4 pest" id="resultados-calcio" type="radio" name="resultados-futbol-internacional"><input class="input5 pest" id="resultados-liga-alemana" type="radio" name="resultados-futbol-internacional"><input class="input6 pest" id="resultados-liga-francesa" type="radio" name="resultados-futbol-internacional"><input class="input7 pest" id="resultados-liga-portuguesa" type="radio" name="resultados-futbol-internacional"><input class="input8 pest" id="resultados-liga-holandesa" type="radio" name="resultados-futbol-internacional"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-campeones">Liga de Campeones</label><label class="swiper-slide datos2 controlp" for="resultados-liga-europa">Liga Europa</label><label class="swiper-slide datos3 controlp" for="resultados-premier-league">Premier League</label><label class="swiper-slide datos4 controlp" for="resultados-calcio">Calcio</label><label class="swiper-slide datos5 controlp" for="resultados-liga-alemana">Liga Alemana</label><label class="swiper-slide datos6 controlp" for="resultados-liga-francesa">Liga Francesa</label><label class="swiper-slide datos7 controlp" for="resultados-liga-portuguesa">Liga Portuguesa</label><label class="swiper-slide datos8 controlp" for="resultados-liga-holandesa">Liga Holandesa</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Octavos de final </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2017-2018/basilea-5927-manchester-city.5927.1471.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=59-basilea0-4m-city&amp;ns_fee=33"><span class="equipo">Basilea</span><span class="resultado">0-4</span><span class="equipo">M. City</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2017-2018/basilea-5927-manchester-city.5927.1471.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=60-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2017-2018/juventus-tottenham-hotspur.2695.1474.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=61-juventus2-2tottenham&amp;ns_fee=33"><span class="equipo">Juventus</span><span class="resultado">2-2</span><span class="equipo">Tottenham</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2017-2018/juventus-tottenham-hotspur.2695.1474.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=62-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2017-2018/real-madrid-cf-paris-saint-germain.249.4260.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=63-real-madrid3-1psg&amp;ns_fee=33"><span class="equipo">Real Madrid</span><span class="resultado">3-1</span><span class="equipo">PSG</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2017-2018/real-madrid-cf-paris-saint-germain.249.4260.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=64-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-campeones/2017-2018/oporto-5933-liverpool.5933.1483.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=65-oporto0-5liverpool&amp;ns_fee=33"><span class="equipo">Oporto</span><span class="resultado">0-5</span><span class="equipo">Liverpool</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-campeones/2017-2018/oporto-5933-liverpool.5933.1483.4.7.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=66-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=67-bayern-munich-besiktas&amp;ns_fee=33"><span class="equipo">Bayern M&uacute;nich</span><span class="resultado">-</span><span class="equipo">Besiktas</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=68-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=69-chelsea-fc-barcelona&amp;ns_fee=33"><span class="equipo">Chelsea</span><span class="resultado">-</span><span class="equipo">FC Barcelona</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=70-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=71-shakhtar-as-roma&amp;ns_fee=33"><span class="equipo">Shakhtar</span><span class="resultado">-</span><span class="equipo">AS Roma</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=72-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=73-sevilla-m-united&amp;ns_fee=33"><span class="equipo">Sevilla</span><span class="resultado">-</span><span class="equipo">M. United</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=74-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-campeones/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=75-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-campeones/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=76-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=77-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-campeones/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=78-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest2 cont-clasif"><span class="jornada">Dieciseisavos de final </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=79-cska-moscu-estrella-roja&amp;ns_fee=33"><span class="equipo">CSKA Mosc&uacute;</span><span class="resultado">-</span><span class="equipo">Estrella Roja</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=80-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=81-lokomotiv-moscu-niza&amp;ns_fee=33"><span class="equipo">Lokomotiv Mosc&uacute;</span><span class="resultado">-</span><span class="equipo">Niza</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=82-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=83-leipzig-napoles&amp;ns_fee=33"><span class="equipo">Leipzig</span><span class="resultado">-</span><span class="equipo">N&aacute;poles</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=84-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=85-sporting-astana&amp;ns_fee=33"><span class="equipo">Sporting</span><span class="resultado">-</span><span class="equipo">Astana</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=86-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=87-viktoria-plzen-partizan&amp;ns_fee=33"><span class="equipo">Viktoria Plzen</span><span class="resultado">-</span><span class="equipo">Partizan</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=88-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=89-zenit-celtic&amp;ns_fee=33"><span class="equipo">Zenit</span><span class="resultado">-</span><span class="equipo">Celtic</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=90-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=91-villarreal-o-lyon&amp;ns_fee=33"><span class="equipo">Villarreal</span><span class="resultado">-</span><span class="equipo">O. Lyon</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=92-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=93-lazio-steaua-bucarest&amp;ns_fee=33"><span class="equipo">Lazio</span><span class="resultado">-</span><span class="equipo">Steaua Bucarest</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=94-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=95-dinamo-kiev-aek-atenas&amp;ns_fee=33"><span class="equipo">Dinamo Kiev</span><span class="resultado">-</span><span class="equipo">AEK Atenas</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=96-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=97-atletico-copenhague&amp;ns_fee=33"><span class="equipo">Atl&eacute;tico</span><span class="resultado">-</span><span class="equipo">Copenhague</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=98-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=99-atalanta-b-dortmund&amp;ns_fee=33"><span class="equipo">Atalanta</span><span class="resultado">-</span><span class="equipo">B. Dortmund</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=100-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=101-athletic-spartak-moscu&amp;ns_fee=33"><span class="equipo">Athletic</span><span class="resultado">-</span><span class="equipo">Spartak Mosc&uacute;</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=102-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=103-braga-o-marsella&amp;ns_fee=33"><span class="equipo">Braga</span><span class="resultado">-</span><span class="equipo">O. Marsella</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=104-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=105-ac-milan-ludogorets&amp;ns_fee=33"><span class="equipo">AC Milan</span><span class="resultado">-</span><span class="equipo">Ludogorets</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=106-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=107-salzburgo-real-sociedad&amp;ns_fee=33"><span class="equipo">Salzburgo</span><span class="resultado">-</span><span class="equipo">Real Sociedad</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=108-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=109-arsenal-ostersunds&amp;ns_fee=33"><span class="equipo">Arsenal</span><span class="resultado">-</span><span class="equipo">Ostersunds</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=110-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-europa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=111-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-europa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=112-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=113-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-europa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=114-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest3 cont-clasif"><span class="jornada">Jornada 28 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=115-leicester-city-stoke-city&amp;ns_fee=33"><span class="equipo">Leicester City</span><span class="resultado">-</span><span class="equipo">Stoke City</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=116-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=117-liverpool-west-ham&amp;ns_fee=33"><span class="equipo">Liverpool</span><span class="resultado">-</span><span class="equipo">West Ham</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=118-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=119-west-brom-huddersfield&amp;ns_fee=33"><span class="equipo">West Brom</span><span class="resultado">-</span><span class="equipo">Huddersfield</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=120-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=121-burnley-southampton&amp;ns_fee=33"><span class="equipo">Burnley</span><span class="resultado">-</span><span class="equipo">Southampton</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=122-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=123-bournemouth-newcastle&amp;ns_fee=33"><span class="equipo">Bournemouth</span><span class="resultado">-</span><span class="equipo">Newcastle</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=124-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=125-brighton-swansea&amp;ns_fee=33"><span class="equipo">Brighton</span><span class="resultado">-</span><span class="equipo">Swansea</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=126-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=127-watford-everton&amp;ns_fee=33"><span class="equipo">Watford</span><span class="resultado">-</span><span class="equipo">Everton</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=128-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=129-crystal-palace-tottenham&amp;ns_fee=33"><span class="equipo">Crystal Palace</span><span class="resultado">-</span><span class="equipo">Tottenham</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=130-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=131-m-united-chelsea&amp;ns_fee=33"><span class="equipo">M. United</span><span class="resultado">-</span><span class="equipo">Chelsea</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=132-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=133-arsenal-m-city&amp;ns_fee=33"><span class="equipo">Arsenal</span><span class="resultado">-</span><span class="equipo">M. City</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=134-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/premier-league/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=135-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/premier-league/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=136-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=137-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/premier-league/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=138-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest4 cont-clasif"><span class="jornada">Jornada 25 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/udinese-roma.2698.2711.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=139-udinese0-2as-roma&amp;ns_fee=33"><span class="equipo">Udinese</span><span class="resultado">0-2</span><span class="equipo">AS Roma</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/udinese-roma.2698.2711.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=140-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/chievo-cagliari.2696.2708.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=141-chievo-verona2-1cagliari&amp;ns_fee=33"><span class="equipo">Chievo Verona</span><span class="resultado">2-1</span><span class="equipo">Cagliari</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/chievo-cagliari.2696.2708.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=142-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/genova-inter.2710.2693.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=143-genova2-0inter-milan&amp;ns_fee=33"><span class="equipo">G&eacute;nova</span><span class="resultado">2-0</span><span class="equipo">Inter Mil&aacute;n</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/genova-inter.2710.2693.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=144-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/torino-10948-juventus.10948.2695.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=145-torino0-1juventus&amp;ns_fee=33"><span class="equipo">Torino</span><span class="resultado">0-1</span><span class="equipo">Juventus</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/torino-10948-juventus.10948.2695.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=146-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/napoles-societa-polisportiva-ars-et-labor-74961.2703.74961.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=147-napoles1-0spal&amp;ns_fee=33"><span class="equipo">N&aacute;poles</span><span class="resultado">1-0</span><span class="equipo">SPAL</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/napoles-societa-polisportiva-ars-et-labor-74961.2703.74961.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=148-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/bologna-sassuolo-13485.2701.13485.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=149-bolonia2-1sassuolo&amp;ns_fee=33"><span class="equipo">Bolonia</span><span class="resultado">2-1</span><span class="equipo">Sassuolo</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/bologna-sassuolo-13485.2701.13485.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=150-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/benevento-74941-crotone-62135.74941.62135.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=151-benevento3-2crotone&amp;ns_fee=33"><span class="equipo">Benevento</span><span class="resultado">3-2</span><span class="equipo">Crotone</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/benevento-74941-crotone-62135.74941.62135.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=152-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/atalanta-fiorentina.2694.2697.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=153-atalanta1-1fiorentina&amp;ns_fee=33"><span class="equipo">Atalanta</span><span class="resultado">1-1</span><span class="equipo">Fiorentina</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/atalanta-fiorentina.2694.2697.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=154-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/milan-sampdoria-10949.2705.10949.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=155-ac-milan1-0sampdoria&amp;ns_fee=33"><span class="equipo">AC Milan</span><span class="resultado">1-0</span><span class="equipo">Sampdoria</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/milan-sampdoria-10949.2705.10949.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=156-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/calcio/2017-2018/lazio-hellas-verona-13484.2706.13484.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=157-lazio2-0hellas-verona&amp;ns_fee=33"><span class="equipo">Lazio</span><span class="resultado">2-0</span><span class="equipo">Hellas Verona</span></a><span class="mas-info"><a href="/deportes/futbol/directos/calcio/2017-2018/lazio-hellas-verona-13484.2706.13484.0.25.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=158-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/calcio/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=159-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/calcio/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=160-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=161-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/calcio/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=162-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest5 cont-clasif"><span class="jornada">Jornada 23 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/hertha-mainz-05.2144.2149.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=163-hertha-berlin0-2mainz-05&amp;ns_fee=33"><span class="equipo">Hertha Berl&iacute;n</span><span class="resultado">0-2</span><span class="equipo">Mainz 05</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/hertha-mainz-05.2144.2149.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=164-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/colonia-hannover-96.2146.2155.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=165-colonia1-1hannover-96&amp;ns_fee=33"><span class="equipo">Colonia</span><span class="resultado">1-1</span><span class="equipo">Hannover 96</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/colonia-hannover-96.2146.2155.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=166-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/friburgo-werder-bremen.2140.2157.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=167-friburgo1-0werder-bremen&amp;ns_fee=33"><span class="equipo">Friburgo</span><span class="resultado">1-0</span><span class="equipo">Werder Bremen</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/friburgo-werder-bremen.2140.2157.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=168-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/wolfsburgo-bayern-munich.2148.2145.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=169-wolfsburgo1-2bayern-munich&amp;ns_fee=33"><span class="equipo">Wolfsburgo</span><span class="resultado">1-2</span><span class="equipo">Bayern M&uacute;nich</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/wolfsburgo-bayern-munich.2148.2145.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=170-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/hamburgo-bayer-leverkusen.2141.2156.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=171-hamburgo1-2leverkusen&amp;ns_fee=33"><span class="equipo">Hamburgo</span><span class="resultado">1-2</span><span class="equipo">Leverkusen</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/hamburgo-bayer-leverkusen.2141.2156.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=172-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/schalke-04-1899-hoffenheim.2150.2147.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=173-schalke-042-1hoffenheim&amp;ns_fee=33"><span class="equipo">Schalke 04</span><span class="resultado">2-1</span><span class="equipo">Hoffenheim</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/schalke-04-1899-hoffenheim.2150.2147.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=174-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/augsburgo-stuttgart.2153.2143.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=175-augsburgo0-1stuttgart&amp;ns_fee=33"><span class="equipo">Augsburgo</span><span class="resultado">0-1</span><span class="equipo">Stuttgart</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/augsburgo-stuttgart.2153.2143.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=176-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/borussia-monchengladbach-borussia-dortmund.2154.2152.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=177-b-gladbach0-1b-dortmund&amp;ns_fee=33"><span class="equipo">B. Gladbach</span><span class="resultado">0-1</span><span class="equipo">B. Dortmund</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/borussia-monchengladbach-borussia-dortmund.2154.2152.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=178-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-alemana/2017-2018/eintracht-frankfurt-10765-rb-leipzig-62210.10765.62210.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=179-eintracht2-1leipzig&amp;ns_fee=33"><span class="equipo">Eintracht</span><span class="resultado">2-1</span><span class="equipo">Leipzig</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-alemana/2017-2018/eintracht-frankfurt-10765-rb-leipzig-62210.10765.62210.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=180-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-alemana/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=181-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-alemana/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=182-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=183-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-alemana/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=184-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest6 cont-clasif"><span class="jornada">Jornada 27 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=185-estrasburgo-montpellier&amp;ns_fee=33"><span class="equipo">Estrasburgo</span><span class="resultado">-</span><span class="equipo">Montpellier</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=186-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=187-toulouse-monaco&amp;ns_fee=33"><span class="equipo">Toulouse</span><span class="resultado">-</span><span class="equipo">M&oacute;naco</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=188-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=189-rennes-troyes&amp;ns_fee=33"><span class="equipo">Rennes</span><span class="resultado">-</span><span class="equipo">Troyes</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=190-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=191-nantes-amiens&amp;ns_fee=33"><span class="equipo">Nantes</span><span class="resultado">-</span><span class="equipo">Amiens</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=192-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=193-lille-angers&amp;ns_fee=33"><span class="equipo">Lille</span><span class="resultado">-</span><span class="equipo">Angers</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=194-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=195-dijon-caen&amp;ns_fee=33"><span class="equipo">Dijon</span><span class="resultado">-</span><span class="equipo">Caen</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=196-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=197-guingamp-metz&amp;ns_fee=33"><span class="equipo">Guingamp</span><span class="resultado">-</span><span class="equipo">Metz</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=198-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=199-girondins-niza&amp;ns_fee=33"><span class="equipo">Girondins</span><span class="resultado">-</span><span class="equipo">Niza</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=200-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=201-o-lyon-st-etienne&amp;ns_fee=33"><span class="equipo">O. Lyon</span><span class="resultado">-</span><span class="equipo">St. Etienne</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=202-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=203-psg-o-marsella&amp;ns_fee=33"><span class="equipo">PSG</span><span class="resultado">-</span><span class="equipo">O. Marsella</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=204-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-francesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=205-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-francesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=206-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=207-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-francesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=208-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest7 cont-clasif"><span class="jornada">Jornada 23 </span><ul class="tabla"><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/feirense-8245-portimonense-74837.8245.74837.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=209-feirense1-3portimonense&amp;ns_fee=33"><span class="equipo">Feirense</span><span class="resultado">1-3</span><span class="equipo">Portimonense</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/feirense-8245-portimonense-74837.8245.74837.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=210-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/desportivo-aves-74759-maritimo-8235.74759.8235.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=211-desportivo-aves0-0maritimo&amp;ns_fee=33"><span class="equipo">Desportivo Aves</span><span class="resultado">0-0</span><span class="equipo">Mar&iacute;timo</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/desportivo-aves-74759-maritimo-8235.74759.8235.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=212-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/benfica-5929-boavista-59861.5929.59861.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=213-benfica4-0boavista&amp;ns_fee=33"><span class="equipo">Benfica</span><span class="resultado">4-0</span><span class="equipo">Boavista</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/benfica-5929-boavista-59861.5929.59861.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=214-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/estoril-11010-belenenses-13488.11010.13488.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=215-estoril0-2os-belenenses&amp;ns_fee=33"><span class="equipo">Estoril</span><span class="resultado">0-2</span><span class="equipo">Os Belenenses</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/estoril-11010-belenenses-13488.11010.13488.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=216-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/vitoria-setubal-8241-pacos-ferreira-8240.8241.8240.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=217-v-setubal1-0pacos-ferreira&amp;ns_fee=33"><span class="equipo">V. Set&uacute;bal</span><span class="resultado">1-0</span><span class="equipo">Pa&ccedil;os Ferreira</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/vitoria-setubal-8241-pacos-ferreira-8240.8241.8240.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=218-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/moreirense-11009-chaves-64891.11009.64891.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=219-moreirense0-1chaves&amp;ns_fee=33"><span class="equipo">Moreirense</span><span class="resultado">0-1</span><span class="equipo">Chaves</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/moreirense-11009-chaves-64891.11009.64891.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=220-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/oporto-5933-rio-ave-8244.5933.8244.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=221-oporto5-0rio-ave&amp;ns_fee=33"><span class="equipo">Oporto</span><span class="resultado">5-0</span><span class="equipo">Rio Ave</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/oporto-5933-rio-ave-8244.5933.8244.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=222-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/vitoria-guimaraes-8236-sporting-braga-6345.8236.6345.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=223-v-guimaraes0-5braga&amp;ns_fee=33"><span class="equipo">V. Guimaraes</span><span class="resultado">0-5</span><span class="equipo">Braga</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/vitoria-guimaraes-8236-sporting-braga-6345.8236.6345.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=224-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/futbol/directos/liga-portuguesa/2017-2018/tondela-59488-sporting-de-lisboa-6346.59488.6346.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=225-tondela1-2sporting&amp;ns_fee=33"><span class="equipo">Tondela</span><span class="resultado">1-2</span><span class="equipo">Sporting</span></a><span class="mas-info"><a href="/deportes/futbol/directos/liga-portuguesa/2017-2018/tondela-59488-sporting-de-lisboa-6346.59488.6346.0.23.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=226-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-portuguesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=227-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-portuguesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=228-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=229-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-portuguesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=230-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span><span class="pest8 cont-clasif"><span class="jornada">Jornada 25 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=231-fc-groningen-nac-breda&amp;ns_fee=33"><span class="equipo">FC Groningen</span><span class="resultado">-</span><span class="equipo">NAC Breda</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=232-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=233-az-alkmaar-sparta-rotterdam&amp;ns_fee=33"><span class="equipo">AZ Alkmaar</span><span class="resultado">-</span><span class="equipo">Sparta Rotterdam</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=234-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=235-sc-heerenveen-excelsior&amp;ns_fee=33"><span class="equipo">sc Heerenveen</span><span class="resultado">-</span><span class="equipo">Excelsior</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=236-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=237-heracles-almelo-pec-zwolle&amp;ns_fee=33"><span class="equipo">Heracles Almelo</span><span class="resultado">-</span><span class="equipo">PEC Zwolle</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=238-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=239-vvv-venlo-vitesse&amp;ns_fee=33"><span class="equipo">VVV-Venlo</span><span class="resultado">-</span><span class="equipo">Vitesse</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=240-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=241-afc-ajax-ado-den-haag&amp;ns_fee=33"><span class="equipo">AFC Ajax</span><span class="resultado">-</span><span class="equipo">ADO Den Haag</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=242-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=243-willem-ii-roda-jc-kerkrade&amp;ns_fee=33"><span class="equipo">Willem II</span><span class="resultado">-</span><span class="equipo">Roda JC Kerkrade</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=244-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=245-feyenoord-psv&amp;ns_fee=33"><span class="equipo">Feyenoord</span><span class="resultado">-</span><span class="equipo">PSV</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=246-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=247-fc-utrecht-fc-twente&amp;ns_fee=33"><span class="equipo">FC Utrecht</span><span class="resultado">-</span><span class="equipo">FC Twente</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=248-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/futbol/liga-holandesa/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=249-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/futbol/liga-holandesa/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=250-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=251-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/futbol/liga-holandesa/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=252-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span><span class="pest3"><input class="input1 pest" id="resultados-liga-acb" type="radio" name="resultados-baloncesto" checked><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="resultados-liga-acb">ACB</label></span></span><span class="pest1 cont-clasif"><span class="jornada">Jornada 20 </span><ul class="tabla"><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=253-baskonia96-78unicaja&amp;ns_fee=33"><span class="equipo">Baskonia</span><span class="resultado">96-78</span><span class="equipo">Unicaja</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=254-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=255-obradoiro70-68ucam-murcia&amp;ns_fee=33"><span class="equipo">Obradoiro</span><span class="resultado">70-68</span><span class="equipo">UCAM Murcia</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=256-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=257-morabanc88-81joventut&amp;ns_fee=33"><span class="equipo">MoraBanc</span><span class="resultado">88-81</span><span class="equipo">Joventut</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=258-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=259-fuenlabrada66-86gran-canaria&amp;ns_fee=33"><span class="equipo">Fuenlabrada</span><span class="resultado">66-86</span><span class="equipo">Gran Canaria</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=260-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2017-2018/ford-burgos-9142-valencia-basket.9142.5039.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=261-burgos76-90valencia-basket&amp;ns_fee=33"><span class="equipo">Burgos</span><span class="resultado">76-90</span><span class="equipo">Valencia Basket</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2017-2018/ford-burgos-9142-valencia-basket.9142.5039.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=262-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=263-estudiantes89-83real-betis&amp;ns_fee=33"><span class="equipo">Estudiantes</span><span class="resultado">89-83</span><span class="equipo">Real Betis</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=264-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2017-2018/fc-barcelona-regal-bilbao-basket.5033.5026.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=265-fc-barcelona90-58bilbao-basket&amp;ns_fee=33"><span class="equipo">FC Barcelona</span><span class="resultado">90-58</span><span class="equipo">Bilbao Basket</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2017-2018/fc-barcelona-regal-bilbao-basket.5033.5026.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=266-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=267-delteco-gbc94-99zaragoza&amp;ns_fee=33"><span class="equipo">Delteco GBC</span><span class="resultado">94-99</span><span class="equipo">Zaragoza</span></a><span class="mas-info"><a href="#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=268-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li><li><a class="partido" href="/deportes/baloncesto/directos/liga-acb/2017-2018/real-madrid-cb-canarias-9155.5027.9155.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=269-real-madrid89-76tenerife&amp;ns_fee=33"><span class="equipo">Real Madrid</span><span class="resultado">89-76</span><span class="equipo">Tenerife</span></a><span class="mas-info"><a href="/deportes/baloncesto/directos/liga-acb/2017-2018/real-madrid-cb-canarias-9155.5027.9155.0.20.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=270-&amp;ns_fee=33"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 24 24"><path d="M14,17H7V15H14M17,13H7V11H17M17,9H7V7H17M19,3H5C3.89,3 3,3.89 3,5V19A2,2 0 0,0 5,21H19A2,2 0 0,0 21,19V5C21,3.89 20.1,3 19,3Z"></path></svg></span></a></span></li></ul><span class="enlaces"><a href="/deportes/baloncesto/liga-acb/calendario.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=271-calendario-y-tv&amp;ns_fee=33" title="Calendario y TV">Calendario y TV</a><a href="/deportes/baloncesto/liga-acb/clasificacion-resultados.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=272-clasificacion&amp;ns_fee=33" title="Clasificaci&oacute;n">Clasificaci&oacute;n</a><a href="/deportes/futbol/liga-primera/quiniela.html#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=273-quiniela&amp;ns_fee=33" title="Quiniela">Quiniela</a><a href="/deportes/baloncesto/liga-acb/estadisticas-equipos/#ns_campaign=rot-se&amp;ns_mchannel=multimarcador&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=274-estadisticas&amp;ns_fee=33" title="Estad&iacute;sticas">Estad&iacute;sticas</a></span></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2472.cont.10.pos.10.mod.669.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2472.cont.10.pos.10.mod.669.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2472&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.669&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos"  ></span></span><span class="bloque-modulos"><aside class="modulo blogs-seccion"><h5 class="titulo">Blogs de deportes</h5><article class="articulo blog"><h4 class="titular xxxs"><a href="http://abcblogs.abc.es/poker-ajedrez/public/post/el-ajedrez-en-las-series-y-el-cine-i-20266.asp/#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-el-ajedrez-en-las-series-y-el-cine-i&amp;ns_fee=26" title="El ajedrez en las series y el cine (I)">El ajedrez en las series y el cine (I)</a></h4><a class="bloguero" href="http://abcblogs.abc.es/poker-ajedrez#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=2-federico-marin-bellon&amp;ns_fee=26" title="Federico Mar&iacute;n Bell&oacute;n"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/2015/img/blogs/federico-marin-bellon.png" alt="Federico Mar&iacute;n Bell&oacute;n"></a><footer class="datos"><span>Jugar con Cabeza</span> por Federico Mar&iacute;n Bell&oacute;n</footer></article><article class="articulo blog"><h4 class="titular xxxs"><a href="http://abcblogs.abc.es/real-madrid-historia-nada-mas/2018/02/16/goleadas-al-betis-y-datos-del-real-madrid-en-el-benito-villamarin/#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=3-goleadas-al-betis-y-datos-del-real-madrid-en-el-benito-villamarin&amp;ns_fee=26" title="Goleadas al Betis y datos del Real Madrid en el Benito Villamar&iacute;n">Goleadas al Betis y datos del Real Madrid en el Benito Villamar&iacute;n</a></h4><a class="bloguero" href="http://abcblogs.abc.es/real-madrid-historia-nada-mas#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=4-luis-prados-roa&amp;ns_fee=26" title="Luis Prados Roa"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/2015/img/blogs/luis-prados-roa.png" alt="Luis Prados Roa"></a><footer class="datos"><span>Real Madrid: Historia y nada m&aacute;s</span> por Luis Prados Roa</footer></article><article class="articulo blog"><h4 class="titular xxxs"><a href="http://abcblogs.abc.es/tiro-al-blanco/public/post/tu-y-yo-estamos-en-el-vestuario-equivocado-conversacion-de-dos-jugadores-del-psg-en-el-bernabeu-17008.asp/#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=5-tu-y-yo-estamos-en-el-vestuario-equivocado-conversacion-de-dos-jugadores-del-psg-en-el-bernabeu&amp;ns_fee=26" title='"Tu y yo estamos en el vestuario equivocado", conversaci&oacute;n de dos jugadores del PSG en el Bernab&eacute;u'>"Tu y yo estamos en el vestuario equivocado", conversaci&oacute;n de dos jugadores del PSG en el Bernab&eacute;u</a></h4><a class="bloguero" href="http://abcblogs.abc.es/tiro-al-blanco#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=6-tomas-gonzalez-martin&amp;ns_fee=26" title="Tom&aacute;s Gonz&aacute;lez-Mart&iacute;n"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/2015/img/blogs/tomas-gonzalez-martin.png" alt="Tom&aacute;s Gonz&aacute;lez-Mart&iacute;n"></a><footer class="datos"><span>Tiro al blanco</span> por Tom&aacute;s Gonz&aacute;lez-Mart&iacute;n</footer></article><article class="articulo blog"><h4 class="titular xxxs"><a href="http://abcblogs.abc.es/baloncesto/public/post/la-ultima-copa-de-doncic-16563.asp/#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=7-la-ultima-copa-de-doncic&amp;ns_fee=26" title="La &uacute;ltima Copa de Doncic">La &uacute;ltima Copa de Doncic</a></h4><a class="bloguero" href="http://abcblogs.abc.es/baloncesto#ns_campaign=rot-ed&amp;ns_mchannel=blogs-deportes&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=8-emilio-v-escudero&amp;ns_fee=26" title="Emilio V. Escudero"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/2015/img/blogs/emilio-v.-escudero.png" alt="Emilio V. Escudero"></a><footer class="datos"><span>Pasando por el aro</span> por Emilio V. Escudero</footer></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2472.cont.10.pos.11.mod.776.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2472.cont.10.pos.11.mod.776.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2472&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.776&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.mujerhoy.com/vivir/sexo-pareja/201802/19/como-superar-dependencia-emocional-20180219135138.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abc&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-claves-para-superar-la-dependencia-emocional&amp;ns_fee=16" title="Claves para superar la dependencia emocional"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.abc.es/media/espana/Zona-C/dependencia-emocional-k9eB--300x168@abc.jpg" width="300" height="168" alt="Claves para superar la dependencia emocional"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="http://www.mujerhoy.com/vivir/sexo-pareja/201802/19/como-superar-dependencia-emocional-20180219135138.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abc&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-claves-para-superar-la-dependencia-emocional&amp;ns_fee=16" title="Claves para superar la dependencia emocional">Claves para superar la dependencia emocional</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2472.cont.10.pos.12.mod.798.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2472.cont.10.pos.12.mod.798.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2472&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.798&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-eventos/arco-madrid/#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes1&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-entrada-arco-madrid-2018-consigue-tu-plan-al-50&amp;ns_fee=33" title="Entrada ARCO MADRID 2018: Consigue tu plan al 50%"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.abc.es%2Fimages%2Fcomun%2Fcat%2FEVENTOS.png&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=abc" alt="Entrada ARCO MADRID 2018: Consigue tu plan al 50%" width="300" height="196"></a></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-eventos/arco-madrid/#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes1&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-entrada-arco-madrid-2018-consigue-tu-plan-al-50&amp;ns_fee=33" title="Entrada ARCO MADRID 2018: Consigue tu plan al 50%">Entrada ARCO MADRID 2018: Consigue tu plan al 50%</a></h6><span class="localizacion"></span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-eventos/arco-madrid/#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-deportes1&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/1.2.62/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2472.cont.10.pos.13.mod.1026.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2472.cont.10.pos.13.mod.1026.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2472&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.1026&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cupones MyProtein" data-src="https://static.savings-united.com/medium/43078/file_name/IMG_-__0005_myprotein.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento MyProtein" href="http://descuentos.abc.es/codigo-descuento-myprotein#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-myprotein&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=1-codigo-descuento-myprotein&amp;ns_fee=33">C&oacute;digo descuento MyProtein</a></h6><span class="oferta">C&oacute;digo 30% descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-myprotein&amp;ns_source=noticia-deportes-baloncesto&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2472.cont.10.pos.14.mod.577.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2472.cont.10.pos.14.mod.577.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2472&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.577&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.46/nibara.js'); }); </script><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>