<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>La historia del tebeo español, en el Museo ABC</title><link rel="image_src" href="http://www.abc.es/media/cultura/2017/10/30/m301_arte_tbo_portada_2-kj8H--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/cultura/cultural/abci-tebeos-nuestra-memoria-historia-museo-abc-201710301228_noticia.html"/><meta name="title" content="La historia del tebeo español, en el Museo ABC"/><meta name="description" content="La exposición «Historietas del tebeo, 1917-1977», que se inaugura este martes en el Museo ABC, da pie para hablar del cómic en nuestro país. Personajes que nos han acompañado toda nuestra vida y a los que queremos como a amigos"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2017-10-30"><meta name="date" content="2017-11-02T14:29:53+01:00"/><meta property="article:modified_time" content="2017-11-02T14:29:53+01:00"/><meta property="article:published_time" content="2017-10-30"/><meta name="article:tag" content="Bruguera"/><meta name="article:tag" content="Fundacion German Sanchez Ruiperez"/><meta name="article:tag" content="Museo ABC"/><meta name="article:tag" content="Exposiciones"/><meta name="article:tag" content="Pinocho"/><meta property="article:section" content="Cultura"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="comic, tebeo, museo abc, el capitan trueno, Harold Gray, Pulgarcito, Gente Menuda, Jesús Cuadrado, Flechas y Pelayos, El Guerrero del Antifaz, El Víbora, ABC Cultural"/><meta name="news_keywords" content="comic, tebeo, museo abc, el capitan trueno, Harold Gray, Pulgarcito, Gente Menuda, Jesús Cuadrado, Flechas y Pelayos, El Guerrero del Antifaz, El Víbora, ABC Cultural"/><link rel="amphtml" href="http://www.abc.es/cultura/cultural/abci-tebeos-nuestra-memoria-historia-museo-abc-201710301228_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static4.abc.es/assets/1.2.33/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static4.abc.es/assets/1.2.33/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.33/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static4.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static3.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.abc.es/assets/1.2.33/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1.abc.es/assets/1.2.33/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.33/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.33/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3.abc.es/assets/1.2.33/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static4.abc.es/assets/1.2.33/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static2.abc.es/assets/1.2.33/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static2.abc.es/assets/1.2.33/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static2.abc.es/assets/1.2.33/img/iconos-metas/largetile.png"/><meta property="og:title" content="La historia del tebeo español, en el Museo ABC" /><meta property="og:url" content="http://www.abc.es/cultura/cultural/abci-tebeos-nuestra-memoria-historia-museo-abc-201710301228_noticia.html" /><meta property="og:description" content="La exposición «Historietas del tebeo, 1917-1977», que se inaugura este martes en el Museo ABC, da pie para hablar del cómic en nuestro país. Personajes que nos han acompañado toda nuestra vida y a los que queremos como a amigos" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="abc" /><meta property="og:image" content="http://www.abc.es/media/cultura/2017/10/30/m301_arte_tbo_portada_2-kj8H--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="La historia del tebeo español, en el Museo ABC"/><meta name="twitter:url" content="http://www.abc.es/cultura/cultural/abci-tebeos-nuestra-memoria-historia-museo-abc-201710301228_noticia.html"/><meta name="twitter:description" content="La exposición «Historietas del tebeo, 1917-1977», que se inaugura este martes en el Museo ABC, da pie para hablar del cómic en nuestro país. Personajes que nos han acompañado toda nuestra vida y a los que queremos como a amigos"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abc_es"/><meta name="twitter:image" content="http://www.abc.es/media/cultura/2017/10/30/m301_arte_tbo_portada_2-kj8H--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static2.abc.es/assets/1.2.33/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.22", libPath: "//static4.abc.es/assets/1.2.33/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201710181442", vamPath: "//static.vocento.com/vam/3.3.6", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "abc", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><meta property="fb:app_id" content="119888618039094"/><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'cultura//cultural','noticiaid': '564986c0-bd5e-11e7-a886-ec33426ec76e','send_metrics': 'true','seccionid': '5','objectPublishId': 'cultura_cultural','objectMetricsId': 'cultura_cultural','objectTopics': '','objectAuthors': '1603','id_imagen': 'http://www.abc.es/media/cultura/2017/10/30/m301_arte_tbo_portada_2-kj8H--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_width=800;resolution_height=600;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},dataLayer: [{'Site': 'abc-es','Seccion': 'cultura','Subseccion': 'cultural','Canal': '','Blog': '','Servicio': 'culturayocio','Sub-Servicio': '','Tipo': ''}],comscore: {'ns_site': 'abc-es','ns_http_status': '','modulosRotacion': 'rot-se;r17-msuizo-cultura-museo-abc;noticia-cultura-cultural;45,rot-ed;ahora-portada;noticia-cultura-cultural;24,rot-cl;r17-msuizo-crosslinking-xlsemanal-abc;noticia-cultura-cultural;16,rot-na;oferplan-2017-cultura_ocio3;noticia-cultura-cultural;33,rot-nb;descuento-abc-casadellibro;noticia-cultura-cultural;33','voc_adb': '0','voc_adp': '','voc_ate': 'culturayocio','voc_au': 'luis-alberto-de-cuenca','voc_ed': 'nacional','voc_fem': '20171102142953','voc_fep': '20171030113733','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '5','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'cultural','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'cultura','voc_site': 'abc-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'la-historia-del-tebeo-espanol-en-el-museo-abc','voc_top': 'fundacion-german-sanchez-ruiperez,bruguera,pinocho,museo-abc,exposiciones','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-TMXBMF",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qsba75l5v",facebookId: "1571136016517980",facebookAppId: "119888618039094"}}</script><script src="//static.vocento.com/tag-manager/1.0.3/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.22/adframe.js"></script><script src="//static.abc.es/nibara/1.7.22/trackingHead.js"></script><script>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</script> 
</head>
<body name="top" class="" data-nibara-loader="layout article estandar">
<div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abc-es&voc_site=abc-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabces,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.22/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/espana/abci-morate-condenado-48-anos-asesinatos-marina-y-laura-201711071704_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sergio-morate&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-1" title="Sergio Morate">Sergio Morate</a></li><li><a href="http://www.abc.es/espana/abci-puigdemont-defiende-ningun-momento-eludido-responsabilidad-201711070922_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=puigdemont&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-2" title="Puigdemont">Puigdemont</a></li><li><a href="http://www.abc.es/espana/abci-ultimas-noticias-puigdemont-independencia-cataluna-201711070819_directo.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=directo-independencia-cataluna&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-3" title="Directo Independencia Catalu&amp;ntilde;a">Directo Independencia Catalu&ntilde;a</a></li><li><a href="http://www.abc.es/espana/abci-iglesias-espantada-congreso-y-abandona-rueda-prensa-sin-contestar-periodistas-201711071201_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=pablo-iglesias&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-4" title="Pablo Iglesias">Pablo Iglesias</a></li><li><a href="http://www.abc.es/espana/madrid/abci-ministerio-hacienda-interviene-cuentas-ayuntamiento-madrid-201711071202_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=cuentas-ayuntamiento-madrid&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-5" title="Cuentas Ayuntamiento Madrid">Cuentas Ayuntamiento Madrid</a></li><li><a href="http://abc.es/economia/abci-autonomos-podran-deducir-hasta-6400-euros-anuales-dietas-irpf-201711062053_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=autonomos&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-6" title="Aut&amp;oacute;nomos">Aut&oacute;nomos</a></li><li><a href="http://www.abc.es/espana/abci-barometro-pp-mantiene-ventaja-sobre-psoe-podemos-18-puntos-y-ciudadanos-subre-tres-201711071236_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=barometro-cis&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-7" title="Bar&amp;oacute;metro CIS">Bar&oacute;metro CIS</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-operacion-triunfo-moveis-menos-espinete-cama-velcro-201711070034_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=ot-2017&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-8" title="OT 2017">OT 2017</a></li><li><a href="http://www.abc.es/tecnologia/redes/abci-porno-venganza-proxima-batalla-facebook-201711071444_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=facebook&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-9" title="Facebook">Facebook</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-escandalo-gran-hermano-jose-maria-expulsado-posible-abuso-sexual-201711061429_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=gh-18&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-10" title="GH 18">GH 18</a></li><li><a href="http://www.abc.es/estilo/gente/abci-instagram-censura-aterrador-perfil-hija-veronica-forque-201711031154_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=instagram&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-11" title="Instagram">Instagram</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a><form class="buscador" action="http://www.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="espana" href="/espana/" title="España">España</a><ul><li><a href="/casa-del-rey/" title="Casa Real">Casa Real</a></li><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon/" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li><li><a href="/espana/la-transicion-espanola/" title="Transición Española">Transición Española</a></li></ul></li><li><a class="internacional" href="/internacional/" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="economia" href="/economia/" title="Economía">Economía</a><ul><li><a href="/economia/declaracion-renta/" title="Declaración Renta 2016">Declaración Renta 2016</a></li><li><a href="/economia/inmobiliario/" title="Inmobiliario">Inmobiliario</a></li></ul></li><li data-desplegable-navegacion><a class="opinion" href="/opinion/" title="Opinión">Opinión</a><ul><li><a href="/blogs/" title="Blogs">Blogs</a></li><li><a href="/fe-de-ratas/" title="Fe De Ratas">Fe De Ratas</a></li><li><a href="/astrolabio/" title="El Astrolabio">El Astrolabio</a></li><li><a href="/el-sacapuntas/" title="El Sacapuntas">El Sacapuntas</a></li></ul></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/real-madrid/" title="Real Madrid">Real Madrid</a></li><li><a href="/atletico-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/vela/" title="Náutica">Náutica</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li><li><a href="/deportes/baloncesto/torneo-acb-next/" title="Torneo ACBNext">Torneo ACBNext</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/recreo/" title="El Recreo">El Recreo</a></li><li><a href="/natural/" title="Natural">Natural</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="http://www.abc.es/espana-en-femenino/" title="En femenino">En femenino</a></li><li><a href="/sociedad/" title="Sociedad">Sociedad</a></li></ul></li><li><a href="/motor/" title="Motor">Motor</a></li><li data-desplegable-navegacion><a class="familia" href="/familia/" title="Familia">Familia</a><ul><li><a href="/familia/padres-hijos/" title="Padres e hijos">Padres e hijos</a></li><li><a href="/familia/parejas/" title="Parejas">Parejas</a></li><li><a href="/familia/educacion/" title="Educación">Educación</a></li><li><a href="/familia/mayores/" title="Mayores">Mayores</a></li><li><a href="/familia/vida-sana/" title="Vida sana">Vida sana</a></li><li><a href="/familia/consumo/" title="Consumo">Consumo</a></li><li><a href="/familia/ocio/" title="Ocio - Ludoteca">Ocio - Ludoteca</a></li><li><a href="/familia/atodotren/" title="A todo tren">A todo tren</a></li><li><a href="/familia/supersanos/" title="Supersanos">Supersanos</a></li><li><a href="http://www.abc.es/espana-en-femenino/" title="En femenino">En femenino</a></li></ul></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente">Gente</a><ul><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/cibeles-fashion-week/" title="Fashion Week Madrid">Fashion Week Madrid</a></li></ul></li><li><a class="summum" href="/summum/" title="Summum">Summum</a></li><li data-desplegable-navegacion><a class="cultura activo" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/play/cine/" title="Play Cine">Play Cine</a></li><li><a href="/play/television/" title="Play Televisión">Play Televisión</a></li><li><a href="/play/series/" title="Play Series">Play Series</a></li><li><a href="/historia/" title="Historia">Historia</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/musica/" title="Música">Música</a></li><li><a href="/cultura/teatros/" title="Teatro">Teatro</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/cultural" title="ABC Cultural">ABC Cultural</a></li><li><a href="http://museo.abc.es/" title="Museo ABC">Museo ABC</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="servicios" href="#" title="Servicios">Servicios</a><ul><li><a href="http://www.abc.es/loteria-de-navidad/" title="Lotería de Navidad">Lotería de Navidad</a></li><li><a href="http://www.abc.es/multimedia/" title="Multimedia">Multimedia</a></li><li><a href="http://horoscopo.abc.es/" title="Horóscopo">Horóscopo</a></li><li><a href="http://www.abc.es/loterias/" title="Lotería">Lotería</a></li><li><a href="http://www.abc.es/eltiempo/" title="El tiempo">El tiempo</a></li><li><a href="http://www.abc.es/gasolineras/" title="Gasolineras">Gasolineras</a></li><li><a href="http://www.abc.es/informacion/premios-periodismo-abc/index.asp" title="Premios">Premios</a></li><li><a href="http://www.abc.es/traductor/" title="Traductor">Traductor</a></li><li><a href="http://www.abc.es/esquelas/" title="Esquelas">Esquelas</a></li><li><a href="http://www.abc.es/juegos/" title="Juegos">Juegos</a></li><li><a href="http://hemeroteca.abc.es/" title="Hemeroteca">Hemeroteca</a></li><li><a href="http://suscripciones.abc.es/" title="Suscripciones">Suscripciones</a></li><li><a href="http://www.kioskoymas.com" title="Kiosko y más">Kiosko y más</a></li><li><a href="http://www.abc.es/tarifas/" title="Publicidad">Publicidad</a></li><li><a href="http://www.abc.es/servicios/promociones/" title="Promociones">Promociones</a></li><li><a href="http://oferplan.abc.es/ofertas-teatro/" title="Teatro Madrid">Teatro Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-conciertos/" title="Concierto Madrid">Concierto Madrid</a></li><li><a href="http://oferplan.abc.es/ofertas-itv/" title="Cita ITV">Cita ITV</a></li><li><a href="http://descuentos.abc.es/?utm_source=abc&amp;utm_medium=header&amp;utm_campaign=home" title="Descuentos ABC">Descuentos ABC</a></li></ul></li><li data-desplegable-navegacion><a class="ediciones" href="#" title="Ediciones">Ediciones</a><ul><li><a href="/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://www.sevilla.abc.es/" title="Sevilla">Sevilla</a></li><li><a href="/espana/aragon" title="Aragón">Aragón</a></li><li><a href="/espana/canarias/" title="Canarias">Canarias</a></li><li><a href="/espana/castilla-la-mancha/" title="Castilla la Mancha">Castilla la Mancha</a></li><li><a href="/espana/castilla-leon/" title="Castilla y León">Castilla y León</a></li><li><a href="/espana/catalunya/" title="Cataluña">Cataluña</a></li><li><a href="/espana/comunidad-valenciana/" title="C. Valenciana">C. Valenciana</a></li><li><a href="/espana/galicia/" title="Galicia">Galicia</a></li><li><a href="/espana/navarra/" title="Navarra">Navarra</a></li><li><a href="/espana/pais-vasco/" title="País Vasco">País Vasco</a></li><li><a href="/espana/castilla-la-mancha/toledo/" title="Toledo">Toledo</a></li></ul></li><li><a href="http://www.abc.es/espana/madrid/" title="Madrid">Madrid</a></li><li><a href="http://sevilla.abc.es/" title="ABCSevilla">ABCSevilla</a></li></ul></nav><span class="main" id="cultura"><span class="titulo-seccion"><a href="/cultura/cultural/" title="Noticias de Abc Cultural" class="alter">Abc Cultural</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" data-offset="500"></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.abc.es/media/cultura/2017/10/30/m301_arte_tbo_portada_2-kj8H--620x349@abc.jpg" alt="Cubierta de 1959 de «El Capitá Trueno»"><figcaption class="pie-foto">Cubierta de 1959 de «El Capitá Trueno»</figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">CÓMIC</span><h1><span class="titular">La historia del tebeo español, en el Museo ABC</span></h1><h2 class="subtitulo">La exposición «Historietas del tebeo, 1917-1977», que se inaugura este martes en el Museo ABC, da pie para hablar del cómic en nuestro país. Personajes que nos han acompañado toda nuestra vida y a los que queremos como a amigos</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><img class="avatar s" src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fautor-1603-foto-1.jpeg&nuevoancho=36&nuevoalto=36&crop=1&medio=abc" width="30" height="30" alt="Luis Alberto de Cuenca"><span><a class="autor" href="http://www.abc.es/autor/luis-alberto-de-cuenca-1603/" title="Luis Alberto de Cuenca">Luis Alberto de Cuenca<br></a></span><span class="boton accion-s esquinas fondo-gris nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="1603" data-voc-vtm-id="seguirautor"><span class="accion">Seguir</span></span></footer><span class="fecha"><span class="lugar">MADRID</span><time datetime="2017-10-30T12:28:45+01:00">30/10/2017 12:28h</time><span>Actualizado:</span><time datetime="2017-11-02T14:29:53+01:00">02/11/2017 14:29h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="564986c0-bd5e-11e7-a886-ec33426ec76e" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="564986c0-bd5e-11e7-a886-ec33426ec76e" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p><strong>«Cualquier noche puede salir el sol»</strong>. Al menos eso cantaba<a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwihq-XsmJjXAhVFtRQKHUZwD-sQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FJaume_Sisa&amp;usg=AOvVaw1LMmVEFPKTNGfIV7VGx_wn"> Jaume Sisa</a> en 1975, hace más de cuarenta años. La receta era muy sencilla: el cantautor catalán daba una fiesta a la que convocaba a los héroes de su infancia; al reunir a sus invitados en el salón de su casa, que <strong>esa noche se convertía en la casa de todos </strong>(«si es que las casas son de alguien»), en mitad de las sombras, empezaba a brotar la luz. Muchos de los héroes de la infancia de Sisa procedían de los tebeos, pero los había también procedentes<strong> del cine, de los cuentos de hadas, de la literatura juvenil.</strong> En mi caso, si fuese yo el que diese la fiesta, la totalidad de los invitados serían personajes de los cómics. No en vano, la primera imagen mental que conservo de mí mismo es la de <strong>un niño cabezón, con gafitas de pasta </strong>blanca, el pelo alborotado en rizos y un tebeo de Pulgarcito en las manos.</p><p>El asunto empezó, como casi todo, en la cama. Imagino que a ustedes les ocurriría lo mismo: además de las horas cotidianas de sueño, que eran muchas, pasábamos de niños <strong>un mínimo de treinta a cuarenta días al año en la cama</strong>, pues el número de enfermedades obligatorias a contraer era considerable, y la familia estaba preparada para largas convalecencias de sus miembros (no como ahora, que nadie está en la cama aunque tenga cuarenta grados de fiebre). En el curso de<strong> esas largas convalecencias</strong>, mi madre me traía a la cama todo tipo de cosas para que me distrajera. Entre ellas, claro, tebeos. </p><h3 class="ladillo">Aquello sí era vida</h3><p>Y entre los tebeos, dos tomos en pasta española con la colección de <strong>«Pinocho»</strong>, aquella maravillosa revista de los años veinte del siglo pasado en la que, junto a las aventuras de Pinocho dibujadas por <a href="http://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwjO9dLgmpjXAhVGnRQKHcYGD4EQFggqMAA&amp;url=http%3A%2F%2Fwww.abc.es%2Fcultura%2Fcultural%2Fabci-piti-bartolozzi-levedad-fantasia-201612080134_noticia.html&amp;usg=AOvVaw0wo3bqklqggPdWqsFqf4hM">Bartolozzi</a> y a los desternillantes<strong> Currinche</strong> y <strong>Don Turulato</strong>, de <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwiJ1qz-mpjXAhVHUhQKHX-hCDgQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FK-Hito&amp;usg=AOvVaw3Xvpefd8AN8eUFnaahrSpd">K-Hito</a>, se daban cita héroes americanos como <strong>Paco Morronguis</strong>, el gato travieso (<strong>Felix the Cat</strong>, de <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwjK3ouVm5jXAhXDvhQKHWBmDasQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FPat_Sullivan&amp;usg=AOvVaw27M6-MBByYpsfUXzolapdm">Pat Sullivan</a>), <strong>Tin y Ton </strong>(The Katzenjammer Kids, de<a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=7&amp;ved=0ahUKEwjNop-rm5jXAhWCSBQKHQpOC5YQFgg6MAY&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FThe_Katzenjammer_Kids&amp;usg=AOvVaw16SKbzeddFa6ftoCWOryba"> Rudolph Dirks y Harold Knerr</a>) o<strong> Anita Buen Corazón</strong> (Little Orphan Annie, de <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=3&amp;ved=0ahUKEwiUv9e1m5jXAhVJcRQKHTDlBcEQFghAMAI&amp;url=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FHarold_Gray&amp;usg=AOvVaw3PI9mAZKI12EH-sEdWeCIZ">Harold Gray</a>).</p><p>Aquello sí era vida, convalecer en compañía de una revista como «Pinocho». Estoy seguro de que <strong>todos los españoles mayores de noventa años </strong>la recuerdan. ¿Cómo no recordar su famosa sección teatral, que ofrecía a lo largo de varias entregas el texto de una pieza dramática en página impar, así como unos deliciosos recortables de sus escenarios y dramatis personae en página par? Allí vio la luz, por ejemplo, una adaptación escénica de <strong>«El califa cigüeña»</strong>, de <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwjy9e-CnJjXAhUM7xQKHbRrC3QQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FWilhelm_Hauff&amp;usg=AOvVaw3p3YY4J5xaJ6t1-YkNuk7e">Wilhelm Hauff</a>, quien se convertiría desde entonces en uno de mis cuentistas favoritos. Donde hubo un tebeo, reza la propaganda, habrá después un libro, pero nunca dejará de haber tebeos.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" data-offset="500"></span></aside><figure class="foto-intercalada"><span class="imagen"><img class="lzld" data-src="/media/cultura/2017/10/30/m301_arte_tbo_5-kj8H--510x349@abc.jpg" alt="Página de «Zipi y Zape», de Escobar, del año 1950" width="510" height="349"></span><figcaption class="pie-foto">Página de «Zipi y Zape», de Escobar, del año 1950</figcaption></figure><p>Desde aquellas convalecencias, <strong>no han faltado tebeos en mi mesilla de noche.</strong> Recuerdo con especial devoción las series dibujadas por <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;ved=0ahUKEwjBz8OenJjXAhXL7xQKHZ9AA2gQFgg3MAE&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FManuel_Gago_Garc%25C3%25ADa&amp;usg=AOvVaw0ORYrtoa30qY4jPb5bKpxk">Manuel Gago</a>, el creador de <strong>«El Guerrero del Antifaz»</strong>, que allá por los años cincuenta fundó su propia editorial, Maga, donde dio vida a numerosos personajes que repetían el patrón inicial hasta el infinito, para satisfacción de sus fans. Y, cómo no, las grandes series de <strong>Valenciana </strong>(«El Pequeño Luchador», <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwikmMqsnZjXAhULVxQKHY-qDKwQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FRoberto_Alc%25C3%25A1zar_y_Pedr%25C3%25ADn&amp;usg=AOvVaw2di4xsbEKLiXzxSu1JURrP">«Roberto Alcázar y Pedrín»</a>, «El Espadachín Enmascarado», «Milton el Corsario», «El Hijo de la Jungla») y de <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwiu6d25nZjXAhULchQKHRn0AQoQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FEditorial_Bruguera&amp;usg=AOvVaw2GU_usklAgqnkoGJ4QAtQ2">Bruguera</a> («El Cachorro» y «El Inspector Dan», entre las de acción, y «Pulgarcito», sobre todas las de risa). Y estupendas revistas como <strong>«Gente Menuda»</strong> (de <a href="http://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwjWiqfQnZjXAhWK7xQKHZoGBD4QFggrMAA&amp;url=http%3A%2F%2Fwww.abc.es%2F&amp;usg=AOvVaw26b6_HKtFn8cmABSfLs_sT">ABC</a>, fundada por mi bisabuelo, <strong>Carlos L. de Cuenca</strong>), <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwj1gYPYnZjXAhXHtxQKHWLnDLoQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FTBO&amp;usg=AOvVaw0I5iLjSyoDTjAtOD0X4Lev">«TBO»</a>, «Flechas y Pelayos», «Chicos», «Mis Chicas», «El Coyote», «Trinca», «Drácula», <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;ved=0ahUKEwjS7uPpnZjXAhVLQBQKHUkKB70QFgg4MAE&amp;url=https%3A%2F%2Fwww.tebeosfera.com%2Fpublicaciones%2Fvibora_el_1979_la_cupula.html&amp;usg=AOvVaw1e37bAdsofVzUM-WbkKToA">«El Víbora»</a>, «Tótem» y un largo etcétera.</p><h3 class="ladillo">Publicaciones eruditas sobre el tema</h3><p>Del mismo modo que los filatélicos no pueden prescindir de los catálogos de sellos, los aficionados al cómic no podemos vivir sin las cada día más numerosas publicaciones eruditas sobre el tema. A finales de los años sesenta aparecieron la revista «Bang!», dirigida por<strong> Antonio Martín </strong>(autor, en 1978, de una muy valiosa «Historia del cómic español: 1875-1939»), y las imprescindibles monografías «El apasionante mundo del tebeo», de<strong> Antonio Lara</strong>, y «Los cómics en España», de <strong>Luis Gasca</strong>. En 1982 vio la luz una monumental y colectiva «Historia de los cómics en cuatro volúmenes», dirigida por<strong> Javier Coma</strong>, con jugosos capítulos sobre historia del tebeo español.<strong> Jesús Cuadrado </strong>publicó en 1997 un formidable «Diccionario de uso de la historieta española (1873-1996)» que se reimprimiría en 2000 muy aumentado bajo los auspicios de la<a href="http://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwjQ-I-onpjXAhWEaxQKHRr1AC4QFggqMAA&amp;url=http%3A%2F%2Ffundaciongsr.org%2F&amp;usg=AOvVaw39Uz5L-MDZCDcOVKOUWBVc"> Fundación Germán Sánchez Ruipérez </a>y <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0ahUKEwiCnpWvnpjXAhUEbhQKHfIHCjEQFggqMAA&amp;url=https%3A%2F%2Fes.wikipedia.org%2Fwiki%2FEdiciones_Sinsentido&amp;usg=AOvVaw2kzW8jOCqG1lI6XK5sRM01">Ediciones Sins Entido</a>. Son sólo algunos hitos significativos entre la selva bibliográfica ad hoc aparecida en el último medio siglo. </p><p>En 1993, Jaume Sisa, entonces bajo la máscara de <a href="https://www.google.es/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;ved=0ahUKEwjswu20npjXAhXCVhQKHfXhBoAQtwIIMzAB&amp;url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DFXDjUhtWc48&amp;usg=AOvVaw216gUM4YRQozn7s5-TB6fo">Ricardo Solfa</a>, grababa en un disco de vinilo deliciosamente anacrónico el cuplé <strong>«Yo quiero un tebeo»</strong>, de gigantesco éxito en la época (1917) en que nació «TBO», la revista que dio origen al genérico «tebeo» (y que se llamaba así por una canción de una célebre comedia musical arrevistada de la época). Me gustaría terminar recordando el estribillo de ese cuplé: «Yo quiero un TBO, / yo quiero un TBO, / <strong>si no me lo compras lloro y pataleo</strong>. / Yo quiero un TBO, / yo quiero un TBO, / y me estaré quieto mientras yo lo leo. / Que con sus cuentos yo me divierto / y sus hazañas risa me dan. / Yo quiero un TBO, / yo quiero un TBO, / yo quiero un TBO, papá».</p><aside class="despiece"><figure class="foto-intercalada"><span class="imagen"><img class="lzld" data-src="http://www.abc.es/media/cultura/2017/10/30/m301_arte_tbo_4-kj8H--540x285@abc.jpg" width="540" height="285"></span></figure><h3 class="ladillo">«Historieta del tebeo (1917-1977)»</h3><p>Colectiva. Museo ABC. Madrid. C/ Amaniel, 29-31. Http://museo.abc.es/. Patrocina: Fundación «la Caixa». Del 31 de octubre al 4 de febrero</p></aside><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/fundacion-german-sanchez-ruiperez/#vtm_origenTags=si" title="Fundacion German Sanchez Ruiperez"><span class="accion">Fundacion German Sanchez Ruiperez</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/empresas/bruguera/#vtm_origenTags=si" title="Bruguera"><span class="accion">Bruguera</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/cultura/libros/pinocho/#vtm_origenTags=si" title="Pinocho"><span class="accion">Pinocho</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/cultura/arte/museos/museo-abc/#vtm_origenTags=si" title="Museo ABC"><span class="accion">Museo ABC</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/cultura/arte/exposiciones/#vtm_origenTags=si" title="Exposiciones"><span class="accion">Exposiciones</span></a></li></ul></aside><aside id="widget_outbrain_27" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="564986c0-bd5e-11e7-a886-ec33426ec76e" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="564986c0-bd5e-11e7-a886-ec33426ec76e" data-voc-comments-section="cultura/cultural" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Cultura</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC</label></span><span class="pest1"><ol><li><a href="http://www.abc.es/cultura/cultural/abci-tres-siglos-abuso-burguesia-catalana-201711070119_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Tres siglos de abuso de la burguesía catalana"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fcultura%2F2017%2F11%2F06%2Fburguesia-catalana-kvmB--1240x698%40abc-kEmE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Tres siglos de abuso de la burguesía catalana" width="120" height="68"></span><span class="textos">Tres siglos de abuso de la burguesía catalana</span></a></li><li><a href="http://www.abc.es/cultura/musica/abci-descubren-causa-real-muerte-chopin-gracias-corazon-conserva-frasco-conac-201711061124_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Descubren la causa real de la muerte de Chopin gracias a que su corazón se conserva en un frasco de coñac"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fcultura%2F2017%2F11%2F06%2Fchopin-kauD--1190x800%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Descubren la causa real de la muerte de Chopin gracias a que su corazón se conserva en un frasco de coñac" width="120" height="68"></span><span class="textos">Descubren la causa real de la muerte de Chopin gracias a que su corazón se conserva en un frasco de coñac</span></a></li><li><a href="http://www.abc.es/cultura/cultural/abci-elvira-roca-barea-sucede-cataluna-fenomeno-feudal-rebelion-oligarcas-201711050037_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Elvira Roca Barea: «Lo que sucede en Cataluña es un fenómeno feudal: una rebelión de oligarcas»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fcultura%2F2017%2F11%2F05%2FElvira+Roca-klKD--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Elvira Roca Barea: «Lo que sucede en Cataluña es un fenómeno feudal: una rebelión de oligarcas»" width="120" height="68"></span><span class="textos">Elvira Roca Barea: «Lo que sucede en Cataluña es un fenómeno feudal: una rebelión de oligarcas»</span></a></li><li><a href="http://www.abc.es/cultura/abci-descubren-china-tres-banos-lujo-hace-2000-anos-201711070954_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Descubren en China tres baños de lujo de hace 2.000 años"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fcultura%2F2017%2F11%2F07%2Fchina-bano-kHwC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Descubren en China tres baños de lujo de hace 2.000 años" width="120" height="68"></span><span class="textos">Descubren en China tres baños de lujo de hace 2.000 años</span></a></li><li><a href="http://www.abc.es/cultura/toros/abci-muere-torero-mexicano-miguel-espinosa-armillita-59-anos-201711070034_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Muere el torero mexicano Miguel Espinosa «Armillita» a los 59 años"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fcultura%2F2017%2F11%2F07%2Ftorero-armillita-k0jC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Muere el torero mexicano Miguel Espinosa «Armillita» a los 59 años" width="120" height="68"></span><span class="textos">Muere el torero mexicano Miguel Espinosa «Armillita» a los 59 años</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.abc.es/estilo/gente/abci-hija-pequena-david-y-victoria-beckham-objeto-burlas-fisico-201711021256_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="La hija pequeña de David y Victoria Beckham, objeto de burlas por su físico"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Festilo%2F2017%2F11%2F02%2Fharper-kb8--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="La hija pequeña de David y Victoria Beckham, objeto de burlas por su físico" width="120" height="68"></span><span class="textos">La hija pequeña de David y Victoria Beckham, objeto de burlas por su físico</span></a></li><li><a href="http://www.abc.es/espana/abci-iglesias-espantada-congreso-y-abandona-rueda-prensa-sin-contestar-periodistas-201711071201_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Iglesias da la espantada en una rueda de prensa y deja a los periodistas con la palabra en la boca"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F11%2F07%2Figlesiasserio-kQYB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="Iglesias da la espantada en una rueda de prensa y deja a los periodistas con la palabra en la boca" width="120" height="68"></span><span class="textos">Iglesias da la espantada en una rueda de prensa y deja a los periodistas con la palabra en la boca</span></a></li><li><a href="http://www.abc.es/internacional/abci-imagenes-sorprendentes-objetos-aparecido-211928591591-20171106192847_galeria.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="En imágenes: los sorprendentes objetos que han aparecido en el río Támesis"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2FMM%2F2017%2F11%2F06%2Fobjetos-encontrados-tamesis-k1QC--1350x900%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="En imágenes: los sorprendentes objetos que han aparecido en el río Támesis" width="120" height="68"></span><span class="textos">En imágenes: los sorprendentes objetos que han aparecido en el río Támesis</span></a></li><li><a href="http://www.abc.es/espana/madrid/abci-ministerio-hacienda-interviene-cuentas-ayuntamiento-madrid-201711071202_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="El Ministerio de Hacienda interviene las cuentas del Ayuntamiento de Madrid"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F11%2F07%2Fsanchez-mato-hacienda-kISH--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="El Ministerio de Hacienda interviene las cuentas del Ayuntamiento de Madrid" width="120" height="68"></span><span class="textos">El Ministerio de Hacienda interviene las cuentas del Ayuntamiento de Madrid</span></a></li><li><a href="http://www.abc.es/play/television/noticias/abci-escandalo-gran-hermano-jose-maria-expulsado-posible-abuso-sexual-201711061429_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="GH 18: Escándalo en «Gran Hermano»: José María, expulsado por posible «abuso sexual»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fplay%2F2017%2F11%2F06%2Fcarlota-jose-maria-gh-k0aE--1240x698%40abc-kM5G--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=abc" alt="GH 18: Escándalo en «Gran Hermano»: José María, expulsado por posible «abuso sexual»" width="120" height="68"></span><span class="textos">GH 18: Escándalo en «Gran Hermano»: José María, expulsado por posible «abuso sexual»</span></a></li></ol></span></aside></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.abc.es/cultura/arte/abci-museo-abc-presenta-nueva-exposicion-artista-taiwanes-page-tsou-201706290103_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=r17-msuizo-cultura-museo-abc&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-el-juego-del-escondite-en-el-universo-artistico-de-page-tsou&amp;ns_fee=45" title="El juego del escondite, en el universo art&iacute;stico de Page Tsou"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.abc.es/media/espana/Zona-C/museo-abc-kEID--300x168@abc.jpg" width="300" height="168" alt="El juego del escondite, en el universo art&iacute;stico de Page Tsou"></a><span class="antetitulo">MUSEO ABC</span><h6 class="titular xs"><a href="http://www.abc.es/cultura/arte/abci-museo-abc-presenta-nueva-exposicion-artista-taiwanes-page-tsou-201706290103_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=r17-msuizo-cultura-museo-abc&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-el-juego-del-escondite-en-el-universo-artistico-de-page-tsou&amp;ns_fee=45" title="El juego del escondite, en el universo art&iacute;stico de Page Tsou">El juego del escondite, en el universo art&iacute;stico de Page Tsou</a></h6><p class="entradilla">El taiwan&eacute;s exhibe por primera vez su obra en Espa&ntilde;a</p></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2461.cont.10.pos.10.mod.722.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2461.cont.10.pos.10.mod.722.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2461&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.722&amp;aux2=HRM.MEDIO.1.HRM.POSITION.10&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="http://www.abc.es/espana/madrid/abci-ministerio-hacienda-interviene-cuentas-ayuntamiento-madrid-201711071202_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-hacienda-interviene-las-cuentas-del-ayuntamiento-de-madrid&amp;ns_fee=24" title="Hacienda interviene las cuentas del Ayuntamiento de Madrid"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F11%2F07%2Fcarmenamontoro-U10108688624GnD--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="Hacienda interviene las cuentas del Ayuntamiento de Madrid">Hacienda interviene las cuentas del Ayuntamiento de Madrid</a><a href="http://www.abc.es/espana/abci-ultimas-noticias-puigdemont-independencia-cataluna-201711070819_directo.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-puigdemont-acude-al-acto-con-los-200-alcaldes-en-bruselas&amp;ns_fee=24" title="Puigdemont acude al acto con los 200 alcaldes en Bruselas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fmedia%2Fespana%2F2017%2F11%2F07%2Fpuigdemont-alcaldes-independentistas-k60G--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=abc" alt="Puigdemont acude al acto con los 200 alcaldes en Bruselas">Puigdemont acude al acto con los 200 alcaldes en Bruselas</a></span><footer class="cierre-modulo"><a href="http://www.abc.es//#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=3-ir-a-la-portada&amp;ns_fee=24" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2461.cont.10.pos.11.mod.658.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2461.cont.10.pos.11.mod.658.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2461&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.658&amp;aux2=HRM.MEDIO.1.HRM.POSITION.11&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://xlsemanal.abc.es/actualidad/20171105/catherine-hutin-la-heredera-bajo-sospecha-picasso.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-xlsemanal-abc&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-la-heredera-de-picasso-bajo-sospecha&amp;ns_fee=16" title="La heredera de Picasso, bajo sospecha"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.abc.es/media/espana/Zona-C/catherine-hutin-heredera-picasso-k5DC--300x168@abc.jpg" width="300" height="168" alt="La heredera de Picasso, bajo sospecha"></a><span class="antetitulo">XLSEMANAL</span><h6 class="titular xs"><a href="http://xlsemanal.abc.es/actualidad/20171105/catherine-hutin-la-heredera-bajo-sospecha-picasso.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-xlsemanal-abc&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-la-heredera-de-picasso-bajo-sospecha&amp;ns_fee=16" title="La heredera de Picasso, bajo sospecha">La heredera de Picasso, bajo sospecha</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2461.cont.10.pos.12.mod.796.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2461.cont.10.pos.12.mod.796.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2461&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.796&amp;aux2=HRM.MEDIO.1.HRM.POSITION.12&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" data-offset="500" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-jose-luis-martinez-jazz-project-madrid-5032.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cultura_ocio3&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-&amp;ns_fee=33"><img class="lzld" data-src="http://r1.abcimg.es/resizer/resizer.php?nuevoancho=300&amp;nuevoalto=196&amp;imagen=https%3A%2F%2Foferplan.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fentradas-jose-luis-martinez-jazz-project-madrid-1-300x196.jpg&amp;medio=abc" alt="Entradas Jos&eacute; Luis Martinez Jazz Project Madrid" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-35%</span><span class="precio-original">20&euro;</span><span class="precio-rebajado">13&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-jose-luis-martinez-jazz-project-madrid-5032.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cultura_ocio3&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-entradas-jose-luis-martinez-jazz-project-madrid&amp;ns_fee=33" title="Entradas Jos&eacute; Luis Martinez Jazz Project Madrid">Entradas Jos&eacute; Luis Martinez Jazz Project Madrid</a></h6><span class="localizacion">Teatro Reina Victoria</span></article><h5 class="botonera centro"><a href="https://oferplan.abc.es/ofertas-descuentos/entradas-jose-luis-martinez-jazz-project-madrid-5032.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cultura_ocio3&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=3-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan">Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2461.cont.10.pos.13.mod.970.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2461.cont.10.pos.13.mod.970.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2461&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.970&amp;aux2=HRM.MEDIO.1.HRM.POSITION.13&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo descuento Casa del Libro" data-src="https://static.savings-united.com/medium/42828/file_name/Juanmi_300_x_196_ban__0007_casa_del_libro.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional Casa del Libro" href="http://descuentos.abc.es/codigo-promocional-casa-del-libro#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-casadellibro&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-codigo-promocional-casa-del-libro&amp;ns_fee=33">C&oacute;digo promocional Casa del Libro</a></h6><span class="oferta">Hasta 15% de descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-casadellibro&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric="id=hrm.med.1.hrm.cat.2461.cont.10.pos.14.mod.546.dev.desktop&amp;url=//hrm.stats.abc.es/hrm.med.1.hrm.cat.2461.cont.10.pos.14.mod.546.dev.desktop&amp;section=HRM.MEDIO.1.HRM.CATEGORY.2461&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.1.HRM.MODULE.546&amp;aux2=HRM.MEDIO.1.HRM.POSITION.14&amp;tags=HRMMEDIO1HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" data-offset="500" data-voc-vam-responsive=&quot;[[0,0][300,300]]&quot;></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="abc" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" data-offset="500"></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.frikipandi.com" target="_blank" title="Frikipandi web de tecnología">Frikipandi</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.22/nibara.js'); }); </script></body>
</html>